Atualize o VMware ESXi da versão 5.5 para o pacote off-line 6.x.