Cisco Catalyst マイクロスイッチ データシート

データ シート

ダウンロード オプション

  • PDF
    (833.9 KB)
    Adobe Reader を使ってさまざまなデバイスで表示
Updated: 2024 年 11 月 19 日

偏向のない言語

この製品のドキュメントセットは、偏向のない言語を使用するように配慮されています。このドキュメントセットでの偏向のない言語とは、年齢、障害、性別、人種的アイデンティティ、民族的アイデンティティ、性的指向、社会経済的地位、およびインターセクショナリティに基づく差別を意味しない言語として定義されています。製品ソフトウェアのユーザインターフェイスにハードコードされている言語、RFP のドキュメントに基づいて使用されている言語、または参照されているサードパーティ製品で使用されている言語によりドキュメントに例外が存在する場合があります。シスコのインクルーシブ ランゲージの取り組みの詳細は、こちらをご覧ください。

翻訳について

このドキュメントは、米国シスコ発行ドキュメントの参考和訳です。リンク情報につきましては、日本語版掲載時点で、英語版にアップデートがあり、リンク先のページが移動/変更されている場合がありますことをご了承ください。あくまでも参考和訳となりますので、正式な内容については米国サイトのドキュメントを参照ください。

ダウンロード オプション

  • PDF
    (833.9 KB)
    Adobe Reader を使ってさまざまなデバイスで表示
Updated: 2024 年 11 月 19 日
 

 

Cisco®Catalyst®マイクロスイッチは、FTTx 展開向けのシスコの専用製品ファミリであり、IDF の排除、貴重な不動産の節約、エネルギーの節約、およびケーブル配線コストの削減を実現します。

製品の概要

デスク、オフィスなどへの光ファイバ(FTTx)は新しい概念ではありません。この展開シナリオでは、銅ケーブルを介した光ファイバの範囲が改善されているため、アクセススイッチをエンドデバイスのすぐ隣に導入できます。アップリンクがメイン配線盤に直接接続されているため、各フロアに中間配線盤が必要ありません。ただし、アクセススイッチがエンドユーザーに近づくと、動作ノイズと製品の設置面積に対する要件が厳しくなります。FTTx 展開専用の小型ファンレススイッチの製品ファミリである Cisco Catalyst マイクロスイッチをご紹介します。これらのスイッチは、柔軟な取り付けオプションを提供し、さまざまなネットワーク設計と接続の機会を可能にします。

Cisco Catalyst Micro Switch Series Switches

図 1.                     

Cisco Catalyst マイクロ スイッチ シリーズ スイッチ

ハイライト

●      ラインレート転送パフォーマンスを備えた 4 つのギガビット イーサネット ポートと 2 つのギガビットイーサネット銅線またはファイバアップリンク

●      Power over Ethernet Plus(PoE+)サポート、ウォールジャックスイッチでは最大 60 W の PoE 電力バジェット、デスクトップバージョンでは最大 120 W

●      静音動作と信頼性向上のためのファンレス設計

●      拡張版の制限付きライフタイム保証(E-LLW)

機能とメリット

表 1 に、Cisco Catalyst マイクロスイッチの多くの機能と利点を示します。

表 1.                機能と利点

機能

利点

スイッチの信頼性と拡張性

小型フォームファクタ、ファンレス設計、サイレント動作

ポートあたり最大 30 W の電力を供給し、屋内のオープンワークスペースや静かな動作を必要とするその他のエリアでの導入に最適です。

無停止型高速 PoE

無停止型 PoE により、スイッチのアップグレード、リブート、および設定変更時にエンドポイントの電源供給が中断されません。高速 PoE により、電力損失が発生した場合に、電源復旧から 5 秒以内に PoE エンドポイントに電力を供給します。

システム寿命

これらのスイッチは、業界最高レベルの信頼性と 10 年間のシステム寿命を備えています。

事前検証済みアーキテクチャ

シスコは、テスト済みで検証済みの統合ソリューションをサポートしています。これにより、導入リスクを軽減し、価値実現までの時間を短縮できます。既存のネットワークとエンドツーエンドのセキュリティを備えた実証済みの堅牢なテクノロジーは、完全なデジタル ビルディング ソリューションを提供します。

設置が簡単

柔軟な取り付けオプション

SKU に基づいて、壁面マウント、C レールダクトマウント、デスクトップ、および下部マウントを含む、柔軟な展開および取り付けオプションをサポートします。

柔軟な電源オプション

スイッチは、100〜240 VAC 入力用の IEC プラグ付き AC/DC アダプタを介して電力を供給できます。

デスクトップバージョンにはアップリンク受電デバイス(PD)ポートがあり、外部電源に接続するとユニットの電源が入ります。

管理の単一ペイン:管理/自動化オプション

規模に応じた構成

スイッチは Cisco DNA に対応し、自動スイッチ導入のための Cisco Digital Network Architecture(Cisco DNAC)ソリューションの一部として使用できます。

Cisco PnP による自動化

また、Cisco IOS® ソフトウェアのインストールと構成を自動化し、生産性とユーザーエクスペリエンスを向上させ、コストとダウンタイムを削減することで、ネットワークデバイスの展開を加速する安全でスケーラブルなソリューションである Cisco ネットワーク プラグ アンド プレイ(PnP)もサポートします。

ネットワーク管理

Cisco Prime® Infrastructure:初期管理や日常管理を自動化する機能が広範にまとめられており、包括的なネットワークライフサイクル管理を提供します。Cisco Prime が提供するワークフロー方式の構成、モニタリング、トラブルシューティング、レポート、管理の強力なツールセットには、シスコのハードウェアおよびソフトウェアのプラットフォームに関する知識と運用経験が統合されています。

Cisco SDA 拡張ノード

SDA 拡張ノードは、Cisco マイクロスイッチに Cisco DNA Center の自動化とアシュアランスを提供します。また、スイッチに接続されたエンドポイントにファブリックの利点を拡張し、一貫したセグメンテーションとポリシーベースのアクセスを可能にします。

SDA 拡張ノードには、マイクロスイッチの Cisco DNA-A ライセンス、およびアップストリームの Fabric-Edge 対応スイッチが必要です。

ソフトウェアとセキュリティ

運用をシンプルにするレイヤ 2 機能

IPv6 ホストのサポート。

適切な MIB によるセキュアな設定、制御、および情報取得のための Simple Network Management Protocol(SNMP)v3。

Link Aggregation Control Protocol(LACP):IEEE 802.3ad 準拠のデバイスでイーサネットチャネリングを作成します。

Dynamic Host Configuration Protocol(DHCP):起動サーバーによって複数のスイッチの DHCP を自動的に構成できます。

Cisco VLAN Trunking Protocol(VTP):すべてのスイッチ間でダイナミック VLAN とダイナミックトランクの構成がサポートされます。

Embedded Remote Monitoring(RMON)ソフトウェアエージェント:4 つの RMON グループ(履歴、統計、アラーム、およびイベント)をサポートし、トラフィック管理、監視、および分析を強化します。

Link Layer Discovery Protocol(LLDP)および LLDP Media Endpoint Discovery(LLDP-MED):エンドデバイスを簡単に識別できるように機能強化します。

制限付きアプリケーションプロトコル(CoAP)のサポート

スイッチは CoAP プロキシとして機能します。CoAP は、センサー、HVAC、およびセキュリティシステムが相互運用して、高度な空間分析を実現できるようにする軽量プロトコルです。

セキュリティと脅威に対する防御

エンドデバイスのセキュアなオンボーディングのための 802.1X、MACAuth、TACACS+、および RADIUS 認証機能。

セキュアブート:署名され承認されたイメージだけがスイッチにロードできるようにします。

ポートベースのアクセスコントロールリスト(ACL):送信元 IP アドレスと宛先 IP アドレスのポリシーに基づいて、スイッチがパケットを自動的に許可またはブロックするようにします。ルールは、ポートごとに個別に設定できます。

プライベート VLAN(PVLAN)エッジ:エンドデバイス間の通信を制限するためポート機能を保護します。

デバイスセキュリティ:ネットワーク セグメンテーションを有効にし、不正使用を防ぐためのロールベースのセキュリティ。Cisco Identity Services Engine(ISE)を使用したデバイスプロファイリングにより、全体的な攻撃対象領域を防ぎ、攻撃を封じ込めます。

電源管理

スイッチ休止モードとディープスリープモード

スイッチのスリープ管理は、従来から行われていた CiscoEnergyWise® を介して、または CoAP を介して開始できます。Catalyst マイクロスイッチの CoAP サポートにより、スリープトリガーが有効になります。このサポートは、リアルタイムクロック(RTC)設定でスリープを開始するために提供されます。システムは、ウェイクオンクロックとモードボタンに基づいて起動できます。

IEEE 802.3az または Energy Efficient Ethernet(EEE)

トラフィックバースト間のアイドリング期間をポートでダイナミック検知して、インターフェイスを低電力アイドルモードに素早く切り替えることができるため、電力消費量が削減されます。

システム電力効率

スイッチは、システムの電力効率に関する業界標準も向上させます。スリープ状態の間、システムは電力使用量を 65% 削減し、エネルギー効率を向上させます。

Cisco Energy Manager

Cisco Energy Management スイートと統合され、完全なエネルギー制御と可視性を実現します。

電源モジュール

認定 AC/DC アダプタ。

製品の詳細

スイッチのモデル

Cisco Catalyst マイクロスイッチでは、3 つのモデルが用意されています。2 つのモデルは、推奨される AC/DC アダプタから電力を供給し、2 つの PoE+ または 4 つの PoE ポートを保証します。3 番目のモデルは、AC/DC アダプタとアップリンク PD ポートから電力を供給し、4 つの PoE+ ポートと 2 つの USB-C ポートをロードできます。

表 2 に、入手可能なスイッチモデルの比較、各モデルにデフォルトで付属するソフトウェアパッケージ、ダウンリンクポートに使用可能な PoE 電力のリストを示します。

表 2.                スイッチモデルとデフォルトソフトウェア

モデル

アクセスポートとアップリンク

PoE、USB-C

電源

デフォルトのソフトウェア

CMICR-4PS

4x 1G、

2x 1G SFP

4x PoE+

DC

LAN-Lite

CMICR-4PC

4x 1G、

1x 1G 銅線、1x 1G SFP

4x PoE+

DC

LAN-Lite

CMICR-4PT

4x 1G、

1x 1G 銅線、1x コンボ

4x PoE+、

2x USB-C

DC、803.2.bt、

Cisco UPOE+®、PoE+

LAN-Lite

スイッチソフトウェア

Cisco Catalyst マイクロスイッチには、レイヤ 2 展開用に最適化された Cisco IOS ソフトウェアの LAN Lite バージョンが付属しています。LAN Lite でサポートされる機能の詳細については、Cisco Feature Navigator(https://tools.cisco.com/ITDIT/CFN/jsp/index.jsp)を参照してください。

ライセンスおよびソフトウェアのポリシー

Cisco Catalyst LAN Lite ソフトウェア フィーチャ セットをお持ちのお客様には、公開仕様、リリースノート、および業界標準に対するソフトウェアの適合性を維持するために、アップデートとバグ修正が提供されます。これはシスコまたはシスコの販売代理店から製品を購入されたエンドユーザーが製品を継続的に所有または使用している期間、または製品の販売終了日から 1 年以内のどちらか短いほうの期間提供されます。このポリシーは、以前のあらゆる保証条件またはソフトウェア使用条件より優先され、予告なく変更される場合があります。

Cisco DNA ライセンス

表 3.                Cisco DNA Essentials、Advantage、Premier パッケージに対応する機能

機能

Cisco DNA Essentials

Cisco DNA Advantage

基本的な自動化機能

Cisco ネットワーク プラグ アンド プレイ、LAN 自動化機能

✓

✓

要素管理

検出、インベントリ、トポロジ、ソフトウェアイメージ、ライセンス、構成管理

✓

✓

基本的なアシュアランス

正常性ダッシュボード:ネットワーク、クライアント、アプリケーション

スイッチと有線クライアントの基本的な正常性監視

✓

✓

高度な自動化機能

SD Access

✗

✓

製品仕様

表 4 に、Cisco Catalyst マイクロスイッチのハードウェア仕様を示します。

表 4.                ハードウェア仕様

説明

仕様

パフォーマンス

転送帯域幅

6 Gbps

スイッチ帯域幅(全二重容量)

12 Gbps

フラッシュ メモリ

256 MB

メモリ DRAM

512 MB

最大 VLAN 数

64

VLAN IDs

1-4094

最大伝送単位(MTU)

最大 1500 バイト

MAC エントリ

8192

ポート チャネル

4

キュー

1 ポートに 4 つの出力キュー

バッファ

1000

ACL

180 MAC、IPv4 および IPv6

起動時間

30 秒

転送レート、64 バイトパケット Cisco Catalyst マイクロスイッチ

CMICR-4PS

8.928 mpps

CMICR-4PC

8.928 mpps

CMICR-4PT

8.928 mpps

コネクタとケーブル

インターフェイス:

10BASE-T ポート:RJ-45 コネクタ、2 ペアカテゴリ 3、4、または 5 シールドなしツイストペア(UTP)ケーブル

100BASE-TX ポート:RJ-45 コネクタ、2 ペアカテゴリ 5 UTP ケーブル

1000BASE-T ポート:RJ-45 コネクタ、4 ペアカテゴリ 5 UTP ケーブル

1000BASE-FX ポート:SFP コネクタ、光ケーブル

電源コネクタ

推奨される AC/DC アダプタで使用するスイッチ自体の特定の電源コネクタ。

インジケータ

ポート単位のステータス:リンク完全性、無効、アクティビティ、スピード、PoE ステータス

SystEM ステータス:システム、省電力モード

寸法
(高さ X 幅 X 奥行)

モデル

インチ

cm

 

CMICR-4PS

1.79 X 3.54 X 3.10

4.55 X 9.0 X 7.88

 

CMICR-4PC

1.79 X 3.54 X 3.10

4.55 X 9.0 X 7.88

 

CMICR-4PT

1.77 X 6.00 X 5.29

4.5 X 15.24 X 13.45

 

重量

モデル

ポンド

Kg

 

CMICR-4PS

1.32277

0.60

 

CMICR-4PC

1.32277

0.60

 

CMICR-4PT

2.0724

0.940

 

環境条件

高度 1,524 m(5,000 フィート)までの動作*温度

-5 °C ~ +35 °C**

+23F 〜 +95F

 

高度 3,048 m(10,000 フィート)までの動作温度*

-5 °C 〜 +30 °C

+23F 〜 +86F

 

最高 4,572 m(15,000 フィート)の高度までの保管温度

-25 °C ~ 70 °C

-13F ~ +158F

 

動作時の高度

最高 3,048 m

最高 10,000 フィート

 

保管時の高度

最高 4,000 m

最高 15,000 フィート

 

動作時の相対湿度

5 ~ 95 %、結露しないこと

 

ストレージの相対湿度

5 ~ 95 %、結露しないこと

 

*コールドスタートの最低周囲温度は 0 °C(+32 °F)

**40 °C を超える動作は、耐用年数に影響を与える可能性があります。

表 5 および 6 に、Cisco Catalyst マイクロスイッチアダプタの入力電源装置の電源仕様を示します。

表 5.                電源アダプタの仕様

パラメータ

最小

公称

最大

電圧の範囲

85VAC

100/12 /240 VAC

264VAC

回線周波数

47 Hz

50/60 Hz

63 Hz

表 6.                アダプタ出力定格

パラメータ

定格

出力

53V

0.7A 負荷での電圧(VDC)

53.5V

許容値の設定(% および VDC)

±1%(52.965 〜 54.035)

最小電流(A)

0

最大電流(A)

1.5

合計エラーと

±2%

表 7 および 8 に、電源アダプタタイプと使用可能なパススルー電力を示します

表 7.                CMICR-4PS および -4PC モデルの電源アダプタタイプと使用可能な PoE 電力

モデル

使用可能な PoE 電力

説明

PSU-80W-AC

62W

80W 電源アダプタ(元の PWR-ADPT SKU)

PSU-L-80W-ADPT

62W

80W 電源アダプタ(53V/1.5A)

PSU-L-74W-ADPT

62W

74W 電源アダプタ(53V/1.39A)

65 W AC-DC アダプタ

50 W

53V/1.22A 仕様の 65W アダプタ

表 8.                CMICR-4PT モデルで使用可能なパススルー電力

入力電源 #1 アダプタ電力(W)

入力電源 #2 アップリンク PD 電力(W)

出力電力

PoE パススルー専用

USB タイプ C 電力供給専用

PoE と USB タイプ C の両方で共有する場合

80

該当なし

62

55

55

該当なし

PoE+ 30

非対応

非対応

非対応

該当なし

UPOE 60

29

23

23

該当なし

BT 90

46

39

39

80

PoE+ 30

62

55

55

80

UPOE 60

99

90

90

80

BT 90

120

90

90

表 9.                CMICR-4PS と CMICR-4PC で使用可能なパススルー電力

ウォールジャックモデル(CMICR-4PS および CMICR-4PC)

アダプタ

モデル

入力電力(W)

使用可能な POE 電力(W)

Cisco 80W アダプタ

PSU 80W(AC)
PSU-L-80W-ADPT

80

62

Cisco 74W アダプタ

PSU-L-74W-ADPT

74

62

サードパーティによるサポート

65 W AC-DC アダプタ

65

50

表 10.             管理機能および標準規格のサポート

説明

仕様

サポートされる SNMP MIB

●  BRIDGE-MIB
●  CISCO-BRIDGE-EXT-MIB
●  CISCO-CDP-MIB
●  CISCO-CONFIG-COPY-MIB
●  CISCO-ENVMON-MIB
●  CISCO-ERR-DISABLE-MIB
●  CISCO-FLASH-MIB
●  CISCO-IF-EXTENSION-MIB
●  CISCO-IGMP-FILTER-MIB
●  CISCO-LAG-MIB
●  CISCO-MEMORY-POOL-MIB
●  CISCO-PAGP-MIB
●  CISCO-PING-MIB
●  CISCO-PORT-STORM-CONTROL-MIB
●  CISCO-PROCESS-MIB
●  CiscopowerEthernetMIB
●  CISCO-ENTITY-SENSOR-MIB
●  ciscoPowerEthernetExtMIB
●  ciscoPoePdMIB
●  CISCO-STP-EXTENSIONS-MIB
●  CISCO-SYSLOG-MIB
●  CISCO-TCP-MIB
●  CISCO-UDLDP-MIB
●  CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB
●  CISCO-VLAN-MEMBERSHIP-MIB
●  CISCO-VTP-MIB
●  ENTITY-MIB
●  ETHERLIKE-MIB
●  IEEE8021-PAE-MIB
●  IEEE8023-LAG-MIB
●  IF-MIB
●  SNMPv2-MIB
●  TCP-MIB
●  UDP-MIB

標準

●  IEEE 802.1D スパニングツリープロトコル
●  IEEE 802.1p CoS の優先順位付け
●  IEEE 802.1q VLAN
●  IEEE 802.1s
●  IEEE 802.1w
●  IEEE 802.1X
●  IEEE 802.1ab (LLDP )
●  IEEE 802.3ad
●  IEEE 802.3x (10BASE-T 、100BASE-TX 、1000BASE-T ポートで全二重方式)
●  IEEE 802.3af 、802.3at 、および 802.3bt
●  IEEE 802.3 10BASE-T
●  IEEE 802.3u 100BASE-TX
●  IEEE 802.3ab 1000BASE-T
●  IEEE 802.3z 1000BASE-X
●  RMON I および II 標準
●  SNMP v1 、v2c 、v3
●  IEEE 802.3az
●  IEEE 802.1ax

RFC 準拠

●  RFC 768 - UDP
●  RFC 783 - TFTP
●  RFC 791 - IP
●  RFC 792 - ICMP
●  RFC 793 - TCP
●  RFC 826 - ARP
●  RFC 854 - Telnet
●  RFC 951 - ブートストラッププロトコル(BOOTP )
●  RFC 959 - FTP
●  RFC 1112 - IP マルチキャストおよび IGMP
●  RFC 1157 - SNMP v1
●  RFC 1166 - IP アドレス
●  RFC 1256 - インターネット制御メッセージプロトコル(ICMP )ルータディスカバリ
●  RFC 1305 - NTP
●  RFC 1492 - TACACS+
●  RFC 1493 - ブリッジ MIB
●  RFC 1542 - BOOTP 拡張
●  RFC 1901 - SNMP v2C
●  RFC 1902-1907 - SNMP v2
●  RFC 7252 - CoAP
●  RFC 1981 - MTU パスディスカバリ IPv6
●  FRC 2068 - HTTP
●  RFC 2131 - DHCP
●  RFC 2138 - RADIUS
●  RFC 2233 - IF MIB v3
●  RFC 2373 - IPv6 集約アドレス
●  RFC 2460 - IPv6
●  RFC 2461 - IPv6 ネイバー探索
●  RFC 2462 - IPv6 自動設定
●  RFC 2463 - ICMP IPv6
●  RFC 2474 - DiffServ による優先制御
●  RFC 2597 - 確認転送
●  RFC 2598 - 完全優先転送(EF )
●  RFC 2571 - SNMP 管理
●  RFC 3046 - DHCP リレーエージェント情報オプション
●  RFC 3376 - IGMP v3
●  RFC 3580 - 802.1X RADIUS

注:RFC、MIB、および標準への準拠は、Cisco IOS ソフトウェアレベルに依存します。

表 11 に、スタンドアロンの Cisco Catalyst マイクロ スイッチ シリーズ スイッチの消費電力を示します。これは、入力電圧 115VAC(60 Hz)、PoE 負荷なしで、Internet Mix(IMIX)ディストリビューション ストリーム トラフィックを使用した、米国電気通信産業ソリューション連合(ATIS)のテストに基づいています。次の数値は、各テストシナリオで可能な最大消費電力です。

表 11.             スタンドアロンの Cisco Catalyst マイクロスイッチの消費電力

UUT

実測入力電力(W)

最大 POE(W)

EnergyStar

リンクなし

ディープスリープ

加重平均電力

SKU

アップリンク

FEP

入力

ハーフポートトラフィック

フルポートトラフィック

PoE テスト(トラフィックなし)

0.01%/EEE

10%

30%

50%

100%

0.01%/EEE

10%

30%

50%

100%

25%

50%

90%

100%

CMICR-4PC

固定

80 W

115 VAC

8.93

8.99

9.12

9.17

9.21

9.93

10.01

10.13

10.14

10.16

27.64

45.2

72.72

77.28

6.64

4.06

10.01

60 W

1x 1G Cu 

1x 1G SFP

230 VAC

8.92

9.04

9.18

9.2

9.21

9.91

10.05

10.13

10.16

10.2

27.36

44.67

72.57

76.73

6.69

4.09

10.05

60 W

CMICR-4PS

固定 

80 W

115 VAC

9.19

9.26

9.36

9.39

9.42

10.84

10.98

11.08

11.1

11.14

27.83

45.36

72.78

78.66

6.61

5.55

10.98

60 W

2x 1G SFP

230 VAC

9.18

9.38

9.41

9.43

9.48

10.76

10.96

11.07

11.1

11.15

27.65

45.8

72.72

78.41

6.68

5.6

10.96

60 W

CMICR-4PT

固定 

80 W

115 VAC

9.27

9.35

9.44

9.49

9.5

10.2

10.32

10.41

10.43

10.45

26.16

44

72.21

79.49

10.32

7.85

10.32

60 W

1x 1G Cu および 1x 1G SFP/Cu コンボ

230 VAC

9.3

9.38

9.46

9.49

9.52

10.25

10.38

10.42

10.44

10.46

26.02

44.5

72.25

79.17

10.38

7.87

10.38

60 W

表 12.             安全性および準拠に関するサポート情報

説明

仕様

安全基準

●  UL 60950-1
●  CAN/CSA 22.2 No. 60950-1
●  EN 60950-1
●  IEC 60950-1
●  CE マーキング
●   AS/NZS 60950.1
●  IEC/UL 62368-1 (2019 年に IEC/UL 60950-1 に置き換わります)

電磁波放射認定

●  FCC Part 15 、CFR 47 、クラス A 、北米
●  EN 55022 (CISPR22 )および EN 55024 (CISPR24 )、CE マーキング、欧州連合
●  AS/NZS 、クラス A 、CISPR22:2004 または EN55022 、オーストラリアおよびニュージーランド
●  ICES-003 Issue 6: 2016
●  KN 32: 2015
●  TCVN 7189: 2009
●  V-3/2015.04
●  KN35 :2015
●  TCVN 7317 :2003

環境

有害物質規制(ROHS)6

NEBS

NEBS は不要

取り付けオプション Cisco Catalyst マイクロスイッチには、次のさまざまな取り付けオプションがあります。

モデル

取り付けオプション

CMICR-4PS

●  ケーブルダクト

CMICR-4PC

●  DIN レール

CMICR-4PT

●  デスクマウント、表面マウント

構成情報

注文するには、表13 の発注情報を参照し、Cisco Commerce Workspace にアクセスしてください。

表 13.             発注情報

Cisco Catalyst マイクロスイッチ

製品番号

説明

CMICR-4PS

壁面ジャック配置用 Catalyst マイクロスイッチ、2x SFP アップリンク

CMICR-4PC

壁面ジャック配置用 Catalyst マイクロスイッチ、1x 銅線 + 1x SFP アップリンク

CMICR-4PT

デスクトップ導入向け Catalyst マイクロスイッチ

 

アクセサリ

製品番号

説明

CMICR-PWR-CNT

Molex 電源コネクタ

CMICR-MSD-1G

Micro SD カード

ウォールジャック/DIN レールバージョン用の取り付けアクセサリ

PID

説明

CMICR-BZL-L-OC

中央から外れた長いベゼル

CMICR-BZL-S-OC

中央から外れた短いベゼル

CMICR-BZL-S-C

短い中央ベゼル

CMICR-CLIP-DIN

DIN レールクリップ

CMICR-BRKT-S-OC

中央から外れた短いブラケット

デスクトップバージョンの取り付けアクセサリ

PID

説明

CMICR-BRKT-DSK

デスクトップ取り付けブラケット

保証情報

Cisco Catalyst マイクロスイッチには、制限付きライフタイムハードウェア保証(拡張版)が付属します。この保証では、90 日間の Cisco Technical Assistance Center(TAC)サポートが提供され、翌営業日のハードウェア交換は無料です(詳細については表 14 を参照)。

表 14.             制限付きライフタイムハードウェア保証(拡張版)

シスコの制限付きライフタイムハードウェア保証(拡張版)

対象デバイス

Cisco Catalyst マイクロスイッチのモデル CMICR-4PS、CMICR-4PC、および CMICR-4PT に適用されます。

保証期間

シスコまたはシスコの販売代理店から製品を購入されたお客様が製品を継続的に所有している限り適用されます。

サポート終了ポリシー

製品の製造が終了した場合、シスコの保証サポートは終了の発表から 5 年間に限定されます。

ハードウェアの交換

シスコまたはシスコのサービスセンターは、対応可能な場合に、翌営業日に交換品を発送するよう商取引上合理的な努力を払います。それが不可能な場合は、返品許可(RMA)リクエストの受領から 10 日営業日以内に交換部品を出荷するよう、商業上合理的な努力をします。実際の配送期間は、お客様がお住まいの地域によって異なります。

発効日

ハードウェアの保証はお客様への出荷日から発効します(シスコリセラーから再販される製品については、シスコからの最初の出荷後 90 日以内)。

TAC サポート

シスコでは、お客様が購入された Cisco Catalyst マイクロスイッチ製品の出荷日から最大 90 日間、営業時間内に 1 日 8 時間、週 5 日間の範囲で、基本設定、診断、およびデバイスレベルの問題のトラブルシューティングを提供します。このサポートには、対象デバイスの範囲を超えるソリューションレベルやネットワークレベルのサポートは含まれません。

Cisco.com へのアクセス

Cisco.com へのゲスト アクセスのみが認められます。

シスコ ソフトウェアに適用される保証も含め、その正式な文言は、シスコ製品付属の Cisco Information Packet に記載されています。製品の使用前に、個々の製品に付属する保証条件をよくお読みください。シスコは購入代金を払い戻すことにより一切の保証責任とさせて頂く権利を留保します。

対象デバイスにシスコ テクニカルサービス契約を追加すると、保証期間の 90 日間を超えて Cisco Technical Assistance Center(TAC)にアクセスできるようになります。また、重要なビジネスニーズに対応するためのさまざまなハードウェア交換オプション、ライセンスが適用されるプレミアム Cisco IOS ソフトウェアに対する更新、および広範な Cisco.com ナレッジベースとサポートツールへの登録済みアクセスを提供します。

保証条項の詳細については、https://www.cisco.com/go/warranty を参照してください。

シスコの環境保全への取り組み

シスコの企業の社会的責任(CSR)レポートの「環境保全」セクションでは、製品、ソリューション、運用、拡張運用、サプライチェーンに対する、シスコの環境保全ポリシーとイニシアチブを掲載しています。

次の表に、環境保全に関する主要なトピック(CSR レポートの「環境保全」セクションに記載)への参照リンクを示します。

表 15.             持続可能性に関する参考資料

持続可能性に関するトピック

参照先

製品の材料に関する法律および規制に関する情報

材料

製品、バッテリ、パッケージを含む電子廃棄物法規制に関する情報

WEEE 適合性

シスコでは、パッケージデータを情報共有目的でのみ提供しています。これらの情報は最新の法規制を反映していない可能性があります。シスコは、情報が完全、正確、または最新のものであることを表明、保証、または確約しません。これらの情報は予告なしに変更されることがあります。

シスコおよびパートナーの提供サービス

シスコおよびパートナー各社による個別サービスを利用すると、革新的でセキュアなインテリジェントエッジを実現できます。お客様のビジネス目標を理解することから始まる調査プロセスによって、次世代 Cisco Catalyst 固定構成スイッチをお客様のアーキテクチャに統合し、ネットワークサービスをそれらのプラットフォームに組み込む作業を一貫して支援します。知識と先進の手法を共有することにより、お客様が新しい技術を効果的に導入、吸収、管理、および拡張できるように各段階でサポートいたします。お客様のビジネスニーズを満たし、高品質のネットワークパフォーマンスを維持しながら運用コストを抑えるように考案された一連の柔軟なサポートサービス(表 16)からお選びいただけます

表 16.             Cisco Catalyst マイクロスイッチに利用できるテクニカルサービス

シスコ テクニカルサービス

Cisco Smart Net Total Care® サービス

●  世界各地から Cisco TAC への 24 時間対応アクセス
●  Cisco.com の豊富なナレッジベースとツールへの無制限アクセス
●  翌営業日対応、8 X 5 X 4 、24 X 7 X 4 、24 X 7 X 2 対応の代替品先行手配、およびオンサイト部品交換と取り付け
●  ライセンス対象の機能セット内のオペレーティング システム ソフトウェアの継続的なアップデート 1
●  Smart Call Home 対応デバイスでの予防的な診断およびリアルタイムのアラート

シスコ ソリューション サポート サービス

●  主要な連絡窓口として一元的なサポートを行う専門家のチームを提供(マルチベンダーネットワーク環境を含む)
●  問題発生時の迅速な対応が最優先事項であるため、30 分のサービスレベル目標の達成およびソリューション サポート ケースを優先
●  専門家によるガイダンスで、Catalyst 1000 シリーズ スイッチのパフォーマンスと信頼性を最大化しながら、停止時間の短縮と問題解決の迅速化により IT 運用を強化
●  特定された問題のためだけでなく、IT やビジネスを中断する落とし穴を回避するために必要なガイダンスを提供
1 シスコ オペレーティング システムのアップデートには、ライセンス対象の機能セット内のメンテナンスリリース、マイナーアップデート、およびメジャーアップデートが含まれます。

利用可能なサービスの詳細

Cisco Capital

目的達成に役立つ柔軟な支払いソリューション

Cisco Capital により、目標を達成するための適切なテクノロジーを簡単に取得し、ビジネス変革を実現し、競争力を維持できます。総所有コスト(TCO)の削減、資金の節約、成長の促進に役立ちます。100 ヵ国あまりの国々では、ハードウェア、ソフトウェア、サービス、および他社製製品を購入するのに、シスコの柔軟な支払いソリューションを利用して、簡単かつ計画的に支払うことができます。詳細はこちらをご覧ください。

詳細情報

詳細については、シスコのセールスアカウント担当者にお問い合わせいただくか、https://www.cisco.com/site/jp/ja/products/networking/switches/index.html にアクセスしてください

文書の変更履歴

新規トピックまたは改訂されたトピック

説明箇所

日付

表 7 に PSU-L-80W-ADPT および PSU-L-74W-ADPT を追加、表 8 の使用可能なパススルー電力を更新、表 10 に管理および標準サポートを追加

表 7、8 および 10

2024 年 9 月 9 日

 

Learn more