Cisco Nexus 3408-S スイッチ

データ シート

ダウンロード オプション

  • PDF
    (908.0 KB)
    Adobe Reader を使ってさまざまなデバイスで表示
Updated: 2025 年 12 月 15 日

偏向のない言語

この製品のドキュメントセットは、偏向のない言語を使用するように配慮されています。このドキュメントセットでの偏向のない言語とは、年齢、障害、性別、人種的アイデンティティ、民族的アイデンティティ、性的指向、社会経済的地位、およびインターセクショナリティに基づく差別を意味しない言語として定義されています。製品ソフトウェアのユーザインターフェイスにハードコードされている言語、RFP のドキュメントに基づいて使用されている言語、または参照されているサードパーティ製品で使用されている言語によりドキュメントに例外が存在する場合があります。シスコのインクルーシブ ランゲージの取り組みの詳細は、こちらをご覧ください。

翻訳について

このドキュメントは、米国シスコ発行ドキュメントの参考和訳です。リンク情報につきましては、日本語版掲載時点で、英語版にアップデートがあり、リンク先のページが移動/変更されている場合がありますことをご了承ください。あくまでも参考和訳となりますので、正式な内容については米国サイトのドキュメントを参照ください。

ダウンロード オプション

  • PDF
    (908.0 KB)
    Adobe Reader を使ってさまざまなデバイスで表示
Updated: 2025 年 12 月 15 日
 

 

Cisco Nexus 3400-S の概要

Cisco Nexus® 3400-S は、50 Gbps PAM4 シリアルデシリアルライザ(SerDes)を備えたNexus 3000 ポートフォリオの最初の 400G 対応スイッチであり、データセンター向けに設計されており、ワットあたりの電力効率が低遅延で業界トップクラスのパフォーマンスを発揮し、最先端の分析を提供します。

Cisco Nexus 3400-S スイッチの主な利点:

●     12.8-Tbps ASICにより、 Cisco Nexus 3408-S シリーズは 128 の 100G ポートまたは 32 の 400G ポートを提供します。これにより、ファブリック内のスイッチの数を減らしても、規模を拡大できます。管理を簡素化し、コストを削減し、ホップ数を削減できます。

●     400G で、 Cisco Nexus 3400-S は、高い電力効率で業界最小の遅延を提供します。

●     Cisco Nexus 3400-S は、最長プレフィックス一致(LPM)またはレイヤ 3 ホストに最適化された、回数変更可能プロファイルに変換されるプログラム可能なパイプラインを提供します。顧客はデプロイメント ニーズに合わせてプロファイルを選択できます。

●     Cisco Nexus 3400-S スイッチにより、詳細なネットワーク分析が可能になり、フロー単位のモニタリング、キュー フォレンジック、ドロップ パケット フォレンジック フォレンジック が提供され、カスタマー ネットワークの監視に役立ちます。

Cisco Nexus 3408-S(図 1)は、4 ラックユニット(RU)、100G または 400G ラインカード拡張モジュール(LEM)の柔軟性を備えた 8 スロットのシャーシで、128 個の 100G ポートまたは 32 個の 400G ポートを提供します 。Cisco Nexus 3408-S は、コンパクトでエネルギー効率の高いフォームファクタに業界最高のポート基数を備えています。Cisco Nexus 3408-S は、前方エアーフロー方向の HVAC/ DC電源入力をサポートしています。

Related image, diagram or screenshot

図 1.                

Cisco Nexus 3408-S

Cisco Nexus 3408-S のハードウェア構成は次のとおりです:

●     4RU、8 スロット シャーシ

●     16 ポートの Quad-Small-Form-Factor 28(QSFP28)を備えた NXM-X16C LEM

●     Quad Small Form-Factor Pluggable – Double Density (QSFP-DD)のポート X 4 付きの XM-X4D LEM

●     ビーコン LED

●     ステータス LED

●     二重化した冗長電源

●     冗長(2+1)ファン

●     RS-232 コンソール ポート X 1

●     SFP 管理ポート X 1 と RJ45 X 1

●     USB ポート X 1

Related image, diagram or screenshot

図 2.                

Cisco Nexus NXM-X16C、16 ポート 100G

100G LEM は、100G ネイティブ速度と 50、40、25、10G のブレークアウト速度をサポートする 16 個の QSFP 28 ポートです。

400G LEM は、QSFP+、QSFP28、および QSFP56 との下位互換性がある QSFP-DD の 4 つのポートです。各 QSFP-DD ポートは、400、200、100、40 のネイティブ速度と 200、100、50、25、10 Gbps ブレークアウトで動作できます。

Cisco NX-OS ソフトウェアの概要

Cisco NX-OS は、モジュール性、復元性、有用性を基盤として構築された、データセンター クラスの OS です。Cisco NX-OS を使用すると、継続的な可用性を確保し、ミッションクリティカルなデータセンター環境の標準を確立することができます。自己修復機能を備え、高度にモジュール化された Cisco NX-OS は、ゼロインパクトの運用を現実化し、きわめて柔軟な運用を可能にします。

データセンターの要件に特化した Cisco NX-OS は、現在および将来のデータセンターに要求されるネットワーキング要件を満たす、堅牢で包括的な機能を備えています。XML インターフェイスを備え、Cisco IOS® ソフトウェアと同じコマンドライン インターフェイス(CLI)を持つ Cisco NX-OS は、主要なネットワーキング標準およびシスコが持つ真のデータセンタークラスの画期的な技術を実装した、最先端の OS です。

Cisco Nexus 3400-S が提供するものは次のとおりです:

全ポートでワイヤレートのレイヤ 2 および 3 スイッチングをサポート、 最大 25.6 テラビット/秒(Tbps)、入力で 7.2 Bpps、出力で 10 Bpps。

強力なプログラマビリティとCisco NX-API、Linux コンテナ、XML/JavaScript Object Notation(JSON)API、Python のサポート付き。

高いパフォーマンスと優れた拡張性:4 コア CPU、32 GB の DRAM、70 MB の動的バッファ割り当て機能を備え、拡張性に優れたデータ センターやビッグ データ アプリケーションに最適なスイッチ

消費

●     Cisco Nexus 3408-S は、2 x 200/50G、4 x 100/50G/25G/10G、および 8x50G のブレークアウトをサポートし、最大 128 個の 100G ポートまたは最大 168 個の 50G ポートをサポートします。

◦    NXM-X16C は、2x50G および 4x25G/10G のブレークアウト[1] をサポートしています。

◦    NXM-X4D は、2x200/50G または 4x100/50/25G/10G のブレークアウト1 を サポートしています。

●     光ファイバ ソリューションと銅線ケーブル配線ソリューションのいずれも、10、25、40、50、100、および 400 Gbps 接続に利用できます。アクティブ光ケーブル(AOC)およびダイレクト アタッチド ケーブル(DAC)も利用可能です。

ハイアベイラビリティ

●     Virtual Port-Channel(vPC)テクノロジーにより、スパニング ツリー プロトコル(STP)を不要にして、レイヤ 2 マルチパスを提供します。また、既存の管理モデルや展開モデルを変更しなくても、2 分割帯域幅を十分に活用し、レイヤ 2 論理トポロジを簡素化できるようになります。

●     512 方向[2]の等コストマルチパス(ECMP)ルーティングにより、レイヤ 3 ファットツリー設計が可能になります。そのため、ネットワークのボトルネックを防止し、復元力を向上させて、ネットワークをほとんど停止することなく容量を追加できます。

●     高度なリブート2機能として、ホット/コールド パッチ機能などがあります。

●     ホットスワップ可能な電源ユニット(PSU)とファンも使用されています。

実績のある包括的な革新技術を活用した、専用設計の Cisco NX-OS オペレーティング システム

●     Power On Auto Provisioning(POAP)によって、スイッチの起動や設定時の手動操作が不要となり、プロビジョニングに要する時間を大幅に短縮しています。

●     Cisco Embedded Event Manager(EEM)と Python スクリプティングにより、データセンターの自動化とリモート操作が可能になります。

●     高度なバッファモニタリング機能により、ポート単位およびキュー単位のバッファ利用状態をリアルタイムで把握できます。また、トラフィックバーストやアプリケーション トラフィック パターンのモニターが可能です。

●     Ethanalyzer は内蔵型のパケット アナライザで、コントロール プレーンのトラフィックの監視およびトラブルシューティングを行います。これは、広く使用されているオープン ソースのネットワーク プロトコル アナライザである Wireshark を基に作成されています。

●     ボーダー ゲートウェイ プロトコル(BGP)、Open Shortest Path First(OSPF)、Enhanced Interior Gateway Routing Protocol(EIGRP)、Routing Information Protocol Version 2(RIPv2) および Intermediate System to Intermediate System(IS-IS)を含む完全なレイヤー 3  ルーティング プロトコル スイートは、サポートされています。

表 1               Cisco Nexus 3408-S スイッチのソフトウェア ライセンシング

ソフトウェア パッケージ

サポートしている機能

システム デフォルト( ライセンス不要)

●  包括的なレイヤ 2 機能セット:VLAN、IEEE 802.1Q トランク、Link Aggregation Control Protocol(LACP)、単方向リンク検出(UDLD:標準およびアグレッシブ)、Multiple Spanning Tree Protocol(MSTP)、Rapid Spanning Tree Protocol(RSTP)、および Spanning Tree Protocol(STP)ガード
●  セキュリティ:AAA(認証、許可、およびアカウンティング)、アクセス コントロール リスト(ACL)、ストーム制御、および設定可能なコントロール プレーン ポリシング(CoPP)
●  管理機能:Cisco Data Center Network Manager(DCNM)のサポート、Secure Shell Version 2(SSHv2)によるアクセス、Cisco Discovery Protocol、Simple Network Management Protocol(SNMP)、syslog
●  モニタリング機能:高度なバッファ モニタリング、SPAN、および ERSPAN

Base ライセンス

●  レイヤ 3 IP ルーティング:VLAN 間ルーティング(IVR)、スタティック ルート、RIPv2、ACL、OSPFv2(最大 256 ルート)、EIGRP スタブ、Hot Standby Router Protocol(HSRP)、Virtual Router Redundancy Protocol(VRRP)

必要なライセンス
(N3K-ES-XM)

●  高度なレイヤ 3 IP ルーティング:OSPFv2、 EIGRP、ボーダー ゲートウェイ プロトコル(BGP)、Intermediate System to Intermediate System(IS-IS)、Virtual Routing and Forwarding Lite(VRF-Lite)、 DCNM およびテレメトリ機能:バッファ ドロップ キャプチャ(BDC))、高遅延キャプチャ(HDC)および INT

Cisco Nexus Data Broker ライセンス(NDB-FX-SWT-K9)

●  Cisco Nexus Data Broker とタップおよび SPAN アグリゲーション機能を使用するライセンス。必要なライセンスでサポートされています

トランシーバおよびケーブルのオプション

Cisco Nexus 3400-S は、アクティブ光ケーブル(AOC)、直接接続ケーブル(DAC)から始まるすべての範囲の光トランシーバをサポートする、Quad Small Form-Factor Pluggable - Double Density(QSFP-DD)プラットフォームです。

利用可能な光モジュールと Transceiver Module Group (TMG) 互換性マトリックス を通してサポートされている各光モジュールに必要なソフトウェアリリースの最小要件についての詳細をもっと詳しく知りましょう。

製品仕様

次の表に、 Cisco Nexus 3408-S の製品仕様を示します。

表 2               製品仕様

仕様

Cisco Nexus 3408-S

物理

●  4RU、8 スロットシャーシ
●  ビーコン LED
●  ステータス LED
●  二重化した冗長電源
●  冗長(2+1)ファン
●  100/1000 Mbps SFPポート X 2
●  RS-232 シリアル コンソール ポート X 1
●  RJ45 X 1、SFP 管理ポート X 1
●  USB ポート X 1

パフォーマンス

25.6-Tbps スイッチング容量

表 3 すべての Nexus 3804-S スイッチに共通するハードウェア仕様

 

モード

通常モード

ハードウェア テーブルおよび拡張性

MAC アドレスの数

12 万件

IPv4/IPv6 ユニキャスト ルートの数

440K / 360K

IPv4/IPv6 ホストの数

192K / 96K

IPv4 マルチキャスト ルート数

8K グループで最大 96K

VLAN の数

4K

ACL エントリ数

入力 3500 台と出力 15000 台

スパニングツリー インスタンス数

高速スパニング ツリー プロトコル(RSTP):123

多重スパニング ツリー(MST)プロトコル:64

EtherChannel の数

512

EtherChannel あたりのポート数

最大 128

バッファ サイズ

70 Mb

ブート フラッシュ メモリ

128 GB

電源

電源数

2(冗長)

電源のタイプ

AC(標準エアーフロー)

入力電圧

100 ~ 240 VAC

周波数

50 ~ 60 Hz

電源効率

89 ~ 91 %(220 V)

冷却

標準エアフロー:ポート側で吸気(冷却気はポート側から入り、ファン トレイと電源装置側から排出)

ホットスワップ可能な個別のファン X 6(5+1 の冗長構成)

環境

寸法 (高さ X 幅 X 奥行)

6.97 インチ x 17.3 インチ x 31.6 インチ

重量

構成全体の N3K-C3408-S の重量:

●  68 ポンド(LEM、PSU、またはファンなし)
●  107.7 ポンド(8 つの 100G LEM、PSU、ファンを含む)
●  104.5 ポンド(8 つの 400G LEM、PSU、ファンを含む)

個々の LEM:

●  NXM-X16C(100G LEM):3.6 ポンド
●  NXM-X4D(400G LEM):3.2 ポンド

動作温度

0 ~ 40 ℃(32 ~ 104°F)

保管温度

-40 ~ 70 ℃(-40 ~ 158°F)

相対湿度

5 % ~ 95 %(結露しないこと)

高度(動作時)

最大 13,123 フィート。

高度(非動作時)

最大 16,000 フィート。

表 4               すべての Nexus 3000 スイッチに共通するソフトウェア機能

説明

仕様

レイヤ 2

●  レイヤ 2 スイッチ ポートおよび VLAN トランク
●  IEEE 802.1Q VLAN カプセル化
●  最大 4,096 の VLAN をサポート
●  Rapid Per-VLAN Spanning Tree Plus(PVRST+)(IEEE 802.1w 互換)
●  MSTP(IEEE 802.1s):64 インスタンス
●  Spanning Tree PortFast
●  Spanning Tree Root Guard
●  Spanning Tree Bridge Assurance
●  Cisco EtherChannel テクノロジー(EtherChannel あたり最大 24 ポート)
●  LACP:IEEE 802.3ad、IEEE 802.1ax
●  レイヤ 2、3、および 4 の情報に基づいた高度な PortChannel ハッシュ
●  全ポートでジャンボ フレームをサポート(最大 9,216 バイト)
●  リンクレベル フロー制御(IEEE 802.3x)
●  vPC

レイヤ 3

●  レイヤ 3 インターフェイス:インターフェイス上のルート ポート、スイッチ仮想インターフェイス(SVI)、ポート チャネル、およびサブインターフェイス(合計 1,024)
●  64 方向 Equal-Cost Multipath(ECMP)
●  4,096 ACL エントリ
●  ルーティング プロトコル:スタティック、RIPv2、EIGRP、OSPF、BGP
●  HSRP および VRRP
●  ACL:レイヤ 3 および 4 オプションを使用したルーテッド ACL による入力/出力 ACL マッチング
●  VRF: VRF-Lite (IP VPN)、VRF 対応ユニキャスト(BGP、OSPF、RIP)、および VRF 対応マルチキャスト
●  VRF ルート リーク
●  ジャンボ フレームのサポート(最大 9,216 バイト)

セキュリティ

●  イーサネットに対する入力 ACL(標準および拡張)
●  標準および拡張レイヤ 3 ~ 4 ACL:IPv4、Internet Control Message Protocol(ICMP)、Transmission Control Protocol(TCP)、User Datagram Protocol(UDP)など
●  VLAN ベース ACL(VACL)
●  ポートベース ACL(PACL)
●  仮想端末(VTY)上の ACL
●  ダイナミック ホスト コンフィギュレーション プロトコル(DHCP)リレー
●  コントロール プレーン ポリシング(CoPP)

Cisco Nexus Data Broker

●  タップおよび SPAN アグリゲーション向けトポロジ
●  複数のモニタリング ツールへのトラフィックのロード バランシング
●  パケットの切り捨て
●  レイヤ 1 からレイヤ 4 のヘッダー情報に基づくトラフィックのフィルタリング
●  トラフィックの複製と複数のモニタリング ツールへの転送
●  堅牢な Role Based Access Control(RBAC)
●  すべてのプログラマビリティ サポートのための Northbound Representational State Transfer(REST)API

管理

●  Power On Auto Provisioning(POAP)
●  Python スクリプティング
●  10/100/1000 Mbps 管理ポートまたはコンソール ポートを使用したスイッチ管理
●  CLI ベースのコンソールによる詳細なアウトオブバンド管理
●  インバンド スイッチ管理
●  ロケータ/ビーコン LED
●  コンフィギュレーション ロールバック
●  SSHv2
●  Telnet
●  AAA
●  RBAC を使用した AAA
●  RADIUS
●  TACACS+
●  Syslog
●  組み込みのパケット アナライザ
●  SNMP v1、v2、および v3
●  拡張 SNMP MIB のサポート
●  XML(NETCONF)のサポート
●  リモート モニタリング(RMON)
●  管理トラフィックに Advanced Encryption Standard(AES)を使用
●  CLI および SNMP でのユーザ名とパスワードの統一
●  Microsoft チャレンジ ハンドシェイク認証プロトコル(MS-CHAP)
●  スイッチと RADIUS サーバの間の管理のためのデジタル証明書
●  Cisco Discovery Protocol バージョン 1 および 2
●  RBAC
●  物理インターフェイス、PortChannel、VLAN での SPAN
●  ERSPAN バージョン 2 および 3
●  インターフェイスごとの入出力パケット カウンタ
●  Network Time Protocol(NTP)
●  Cisco Online Health Management System(OHMS)
●  包括的なブートアップ診断テスト
●  Cisco DCNM
●  アクティブ バッファ モニタリング

表 5               管理機能および標準規格のサポート

説明

仕様

MIB サポート

一般的な MIB

●  SNMPv2-SMI
●  CISCO-SMI
●  SNMPv2-TM
●  SNMPv2-TC
●  IANA-ADDRESS-FAMILY-NUMBERS-MIB
●  IANAifType-MIB
●  IANAiprouteprotocol-MIB
●  HCNUM-TC
●  CISCO-TC
●  SNMPv2-MIB
●  SNMP-COMMUNITY-MIB
●  SNMP-FRAMEWORK-MIB
●  SNMP-NOTIFICATION-MIB
●  SNMP-TARGET-MIB
●  SNMP-USER-BASED-SM-MIB
●  SNMP-VIEW-BASED-ACM-MIB
●  CISCO-SNMP-VACM-EXT-MIB

イーサネット MIB

●  CISCO-VLAN-MEMBERSHIP-MIB

設定 MIB

●  ENTITY-MIB
●  IF-MIB
●  CISCO-ENTITY-EXT-MIB
●  CISCO-ENTITY-FRU-CONTROL-MIB
●  CISCO-ENTITY-SENSOR-MIB
●  CISCO-SYSTEM-MIB
●  CISCO-SYSTEM-EXT-MIB
●  CISCO-IP-IF-MIB
●  CISCO-IF-EXTENSION-MIB
●  CISCO-NTP-MIB
●  CISCO-IMAGE-MIB
●  CISCO-IMAGE-UPGRADE-MIB

モニタリング MIB

●  NOTIFICATION-LOG-MIB
●  CISCO-SYSLOG-EXT-MIB
●  CISCO-PROCESS-MIB
●  RMON-MIB
●  CISCO-RMON-CONFIG-MIB
●  CISCO-HC-ALARM-MIB

 

セキュリティ MIB

●  CISCO-AAA-SERVER-MIB
●  CISCO-AAA-SERVER-EXT-MIB
●  CISCO-COMMON-ROLES-MIB
●  CISCO-COMMON-MGMT-MIB
●  CISCO-SECURE-SHELL-MIB

その他の MIB

●  CISCO-LICENSE-MGR-MIB
●  CISCO-FEATURE-CONTROL-MIB
●  CISCO-CDP-MIB
●  CISCO-RF-MIB

レイヤ 3 およびルーティング MIB

●  UDP-MIB
●  TCP-MIB
●  OSPF-MIB
●  OSPF-TRAP-MIB
●  BGP4-MIB
●  CISCO-HSRP-MIB

規格

●  IEEE 802.1D:スパニング ツリー プロトコル
●  IEEE 802.1p:CoS による優先順位付け
●  IEEE 802.1Q:VLAN タギング
●  IEEE 802.1s:スパニング ツリー プロトコルの複数 VLAN インスタンス
●  IEEE 802.1w:スパニング ツリー プロトコルの高速再構成
●  IEEE 802.3z:ギガビット イーサネット
●  IEEE 802.3ad:Link Aggregation Control Protocol(LACP)
●  IEEE 802.1ax:Link Aggregation Control Protocol(LACP)
●  IEEE 802.3ae:10 ギガビット イーサネット
●  IEEE 802.3ae:40 ギガビット イーサネット
●  IEEE 802.1ab:LLDP

RFC

BGP

●  RFC 1997:BGP コミュニティ アトリビュート
●  RFC 2385:TCP MD5 シグネチャ オプションによる BGP セッションの保護
●  RFC 2439:BGP ルート フラップ ダンピング
●  RFC 2519:ドメイン間ルート アグリゲーションのフレームワーク
●  RFC 2545:BGPv4 マルチプロトコル拡張の使用
●  RFC 2858:BGPv4 のためのマルチプロトコル拡張
●  RFC 3065:BGP のための自律システム コンフェデレーション
●  RFC 3392:BGPv4 によるケイパビリティ アドバタイズメント
●  RFC 4271:BGPv4
●  RFC 4273:BGPv4 MIB:BGPv4 のための管理対象オブジェクトの定義
●  RFC 4456:BGP ルート リフレクション
●  RFC 4486:BGP 中止通知メッセージのサブコード
●  RFC 4724:BGP のためのグレースフル リスタート メカニズム
●  RFC 4893:4 オクテット AS 番号空間に対する BGP のサポート

OSPF

●  RFC 2328:OSPF バージョン 2
●  8431RFC 3101:OSPF Not-So-Stubby-Area(NSSA)オプション
●  RFC 3137:OSPF スタブ ルータ アドバタイズメント
●  RFC 3509:OSPF エリア境界ルータの代替実装
●  RFC 3623:グレースフル OSPF リスタート
●  RFC 4750:OSPF バージョン 2 MIB

RIP

●  RFC 1724:RIPv2 MIB 拡張
●  RFC 2082:RIPv2 MD5 認証
●  RFC 2453:RIP バージョン 2
●  IP Services
●  RFC 768:User Datagram Protocol(UDP)
●  RFC 783:Trivial File Transfer Protocol(TFTP)
●  RFC 791:IP
●  RFC 792:Internet Control Message Protocol(ICMP)
●  RFC 793:TCP
●  RFC 826:Address Resolution Protocol(ARP)
●  RFC 854:Telnet
●  RFC 959:FTP
●  RFC 1027:プロキシ ARP
●  RFC 1305:Network Time Protocol(NTP)バージョン 3
●  RFC 1519:クラスレス ドメイン間ルーティング(CIDR)
●  RFC 1542:BootP リレー
●  RFC 1591:ドメイン ネーム システム(DNS)クライアント
●  RFC 1812:IPv4 ルータ
●  RFC 2131:DHCP ヘルパー
●  RFC 2338:VRRP

適合標準規格

次の表は、Cisco Nexus 3000 シリーズが適合する標準規格の概要を示します。

表 6               適合標準規格 :安全性および EMC

仕様

説明

適合規格の遵守

●  本製品は、指令 2004/108/EC および 2006/95/EC による CE マーキングに準拠しています。

安全性

●  UL 60950-1 第 2 版
●  CAN/CSA-C22.2 No. 60950-1 第 2 版
●  EN 60950-1 第 2 版
●  IEC 60950-1 第 2 版
●  AS/NZS 60950-1
●  GB4943

EMC:エミッション

●  47CFR Part 15(CFR 47)クラス A
●  AS/NZS CISPR22 クラス A
●  CISPR22 クラス A
●  EN55022 クラス A
●  ICES003 クラス A
●  VCCI クラス A
●  EN61000-3-2
●  EN61000-3-3
●  KN22 クラス A
●  CNS13438 クラス A

EMC:イミュニティ

●  EN55024
●  CISPR24
●  EN300386
●  KN24

RoHS

鉛プレスフィット コネクタを除き RoHS 5 に準拠

発注情報

次の表は、Cisco Nexus 3408-S の発注情報を示します。

表 7               構成情報

部品番号

説明

シャーシ

NXM-X16C

Nexus 100G ライン拡張モジュール

NXM-X4D

Nexus 400G ライン拡張モジュール

NXM-XBLNK

Nexus ブランク回線拡張モジュール

NXA-FAN-300CFM-PI

Nexus ファン、標準エアーフロー(ポート側吸気)

NXA-PHV-2KW-PI

Nexus 2KW HV 電源、標準エアーフロー(ポート側吸気)

NXA-PDC-2KW-PI

Nexus 2KW DC 電源、標準エアーフロー(ポート側吸気)

NXA-PAC-2KW-PI

Nexus 2KW AC 電源、標準エアーフロー(ポート側吸気)

ソフトウェア ライセンス

N3K-ES-XM

Nexus 3408-S Essential ライセンス(レイヤ 3 LAN Enterprise、 DCNM 、テレメトリ機能を含む)

スペア

N3K-C3408-S=

32 ポートの QSFP-DD スペアを備えた Nexus 3408-S スイッチ

NXM-X16C=

Nexus 100G ライン拡張モジュール スペア

NXM-X4D=

Nexus 400G ライン拡張モジュール スペア

NXM-XBLNK=

Nexus ブランク ライン拡張モジュール スペア

NXA-FAN-300CFM-PI=

Nexus ファン、標準エアーフロー(ポート側吸気)スペア

NXA-PHV-2KW-PI=

Nexus 2KW HV 電源、標準エアーフロー(ポート側吸気)スペア

NXA-PDC-2KW-PI=

Nexus 2KW DC電源、標準エアーフロー(ポート側吸気)スペア

NXA-PAC-2KW-PI=

Nexus 2KW AC 電源、標準エアーフロー(ポート側吸気)、スペア

NXB-CPU-FRU=

Nexus CPU モジュール スペア

保証

Cisco Nexus 3000 シリーズ スイッチには、1 年間のハードウェア限定保証が付いています。保証には、返品許可(RMA)の受領後 10 営業日以内にハードウェアを交換するサービスが含まれています。

サービスおよびサポート

シスコは、データセンターへの Cisco Nexus 3000 シリーズの導入と最適化を成功させるために、各種サービスを用意しています。シスコの革新的なサービスは、運用効率の向上とデータセンター ネットワークの改善を目的として、スタッフ、プロセス、ツール、パートナーをそれぞれに組み合わせて提供されます。シスコアドバンスドサービスは、アーキテクチャ主導型のアプローチによってデータセンター インフラストラクチャをビジネスの目的に合致させ、長期にわたる価値を提供します。Cisco SMARTnet™ サービスを利用すると、シスコのネットワーク専門家や高い実績を持つリソースにいつでも直接アクセスでき、ミッション クリティカルな問題を解決できます。このサービスでは、ご使用の Cisco Nexus 3000 シリーズ スイッチに関する予防的診断やリアルタイムのアラートが提供され、Cisco Smart Call Home サービス機能の利点をご活用いただけます。シスコのサービスは、ネットワーク ライフサイクル全体にわたって最大限に投資を保護し、ネットワーク運用の最適化、移行のサポート、IT 能力の強化を実現します。

Cisco Capital

目的達成に役立つ柔軟な支払いソリューション

Cisco Capital により、目標を達成するための適切なテクノロジーを簡単に取得し、ビジネス変革を実現し、競争力を維持できます。総所有コスト(TCO)の削減、資金の節約、成長の促進に役立ちます。Cisco の柔軟な支払いソリューションは 100 か国以上で利用可能であり、ハードウェア、ソフトウェア、サービス、およびサードパーティ製の補完的な機器を、利用しやすい計画的な支払方法で購入できます。詳細はこちらをご覧ください。  

詳細情報

詳細については、https://www.cisco.com/go/nexus3000 を参照してください。Cisco Nexus Data Broker の詳細については、https://www.cisco.com/go/nexusdatabroker を参照してください。

 

 

[2] すべてのポートで、200 バイト超のパケットでのワイヤレートを確認

 

 

 



[1] 詳細については、ソフトウェア構成ガイドのブレークアウト マトリックスを参照してください。
[2] 最新のソフトウェア サポートについては、検証済みの拡張性ガイドを参照のこと

Learn more