Cisco Catalyst IE9300 高耐久性シリーズ データシート

データ シート

ダウンロード オプション

  • PDF
    (1.4 MB)
    Adobe Reader を使ってさまざまなデバイスで表示
Updated: 2025 年 11 月 3 日

偏向のない言語

この製品のドキュメントセットは、偏向のない言語を使用するように配慮されています。このドキュメントセットでの偏向のない言語とは、年齢、障害、性別、人種的アイデンティティ、民族的アイデンティティ、性的指向、社会経済的地位、およびインターセクショナリティに基づく差別を意味しない言語として定義されています。製品ソフトウェアのユーザインターフェイスにハードコードされている言語、RFP のドキュメントに基づいて使用されている言語、または参照されているサードパーティ製品で使用されている言語によりドキュメントに例外が存在する場合があります。シスコのインクルーシブ ランゲージの取り組みの詳細は、こちらをご覧ください。

翻訳について

このドキュメントは、米国シスコ発行ドキュメントの参考和訳です。リンク情報につきましては、日本語版掲載時点で、英語版にアップデートがあり、リンク先のページが移動/変更されている場合がありますことをご了承ください。あくまでも参考和訳となりますので、正式な内容については米国サイトのドキュメントを参照ください。

ダウンロード オプション

  • PDF
    (1.4 MB)
    Adobe Reader を使ってさまざまなデバイスで表示
Updated: 2025 年 11 月 3 日
 

 

Cisco Catalyst™ IE9300 高耐久性シリーズは、ギガビット/10 ギガビットイーサネット接続をコンパクトな 1RU のラックマウントスイッチで本格的に実現した先駆的製品です。さまざまな産業用途および拡張エンタープライズ用途専用に設計されています。

製品の概要

Cisco Catalyst IE9300 高耐久性シリーズ スイッチは、28 個のギガビットおよび 10 ギガビット イーサネット インターフェイスを搭載し、高速イーサネット接続をコンパクトなフォームファクタで実現した製品です。堅牢な製品が必要とされる幅広い産業アプリケーション向けに設計されています。プラットフォームは、製造、エネルギー、運輸、鉱業、スマートシティ、石油天然ガスの過酷な環境に耐えられるように構築されています。このスイッチは、屋外の筐体や過酷な環境に最適なだけでなく、全体的な IT ネットワーク設計、コンプライアンスおよびパフォーマンス要件に適合しています。

このスイッチは Cisco IOS® XE を搭載しています。Cisco IOS XE は、セキュリティ機能が組み込まれた信頼できるオペレーティングシステムで、セキュアブート機能、イメージ署名機能、Cisco® トラストアンカーモジュールを備えています。また、Cisco IOS XE は、オープン API およびデータモデルを備えた API 主導型の構成になっています。

Cisco Catalyst IE9300 高耐久性シリーズは、強力な管理ツール Cisco Catalyst Center で管理できます。また、WebUI という、全面的に再設計された使いやすい最新の GUI ツールを使用して簡単に設定できます。フル Flexible NetFlow(FnF)がサポートされるため、Cisco Secure Network Analytics を使用してトラフィックパターンをリアルタイムに可視化したり、攻撃を分析したりすることが可能です。*Cisco Cyber Vision が組み込まれていることで、IE9300 は接続された設備、そのプロファイル、脆弱性、および通信パターンを識別して、OT のセキュリティ態勢を評価し、サイバーセキュリティのベストプラクティスを促進します。Cisco Secure Equipment Access * が組み込まれていることで、接続された設備へのゼロトラストリモートアクセスが可能になり、リモートユーザーからのリスクの制御に役立ちます。

Cisco IE9300 高耐久性シリーズは、パフォーマンスが高く、信頼性があり、セキュアな産業ネットワークを構築することにより、ソフトウェア定義型自動化および産業用 AI アプリケーションが効果的に機能し、実用的なインサイトを提供するために必要な大量のデータを転送および保護する基盤となるインフラストラクチャを提供します。

IE9300 高耐久性シリーズ スイッチは以下を提供します。

●     二重リング設計、Resilient Ethernet Protocol(REP)、Parallel Redundancy Protocol(PRP)1、PROFINET、Media Redundancy Protocol(MRP)リング、高可用性シームレス冗長性(HSR)1 リング、EtherChannel、統合型冗長電源、dying gasp などによって実現された堅牢な復元力

●     深夜または人里離れた場所での障害に備えた、真のゼロタッチ交換

●     ラインレート、低遅延転送

●     シンプルなソフトウェア管理

●     産業自動化プロトコルの EtherNet/IP(CIP)、PROFINET のサポート

1 IE-9320-26S2C 、IE-9320-22S2C4X 、および IE-9310-16P8S4X でのみサポート
* 詳細については、発注情報のセクションを参照してください

A back of a device with many portsAI-generated content may be incorrect.

図 1.                           

IE-9310-26S2C スイッチ

IE-9320-26S2C switch with advanced feature set

図 2.                           

高度な機能セットを備えた IE-9320-26S2C スイッチ

Related image, diagram or screenshot

GPS/IRIG-B 入力のサポートを含む、高度な機能セットを備えたコンフォーマルコーティング付き IE-9320-22S2C4X スイッチ

IE-9320-24P4S Switch

図 4.                           

IE-9320-24P4S スイッチ

IE-9320-24T4X Switch

図 5.                           

IE-9320-24T4X スイッチ

IE-9320-24P4X Switch

図 6.                           

IE-9320-24P4X スイッチ

IE-9320-16P8U4X Switch with multi-gigabit and 4PPoE

図 7.                           

マルチギガビットおよび 4PPoE を備えた IE-9320-16P8U4X スイッチ

Related image, diagram or screenshot

図 8.                           

GE SFP および GE RJ-45 ダウンリンクと 4x 1/10G SFP+ アップリンクを備えた IE-9310-16P8S4X スイッチ

機能と利点

表 1.                    機能と利点

機能

利点

堅牢な産業用デザイン

●  電力事業グレードのフルマネージド 1 ラックユニット(1RU)ラックマウント イーサネット スイッチ
●  過酷な環境と温度範囲(-40 ~ 75 °C / -40 ~ 167 °F)に耐えるように設計
●  可動部を除去して耐久性を高めたファンレス対流冷却
●  振動、衝撃、サージ、および電気ノイズに対するイミュニティを強化
●  多業種におけるオートメーション、高度道路交通システム(ITS)、変電所環境向けの仕様に準拠
●  産業用システムと機器の稼働時間、パフォーマンス、安全性を向上
●  IEEE 1588v2 Precision Timing Protocol(PTP)(電力事業向けの Power プロファイルと製造業向けの Default プロファイルの両方をサポート)
●  外部装置を監視して信号を伝達するためのアラーム I/O

GE/mGig/10G オプションを備えた高密度イーサネット スイッチ

●  合計 28 個のイーサネット ポートによって復元力のある設計オプションを複数提供
●  産業用途の新しい高速アプリケーションのためのセキュアなアクセスを実現
●  新しい UHD IP カメラ、Wi-Fi アクセスポイント、将来に備えたギガビット速度の自動化デバイスを実現
●  IP ベースの遠隔監視制御および情報取得(SCADA)接続が可能
●  複数のリング、新しいネットワーク構成用の冗長リングトポロジを提供
●  長距離接続が必要な用途向けに、地理的な拡張性を強化

高密度産業用 Power over Ethernet(PoE)

●  802.3af、802.3at、および 802.3bt オプションで最大 24 ポートの Power over Ethernet をサポート
●  配線、配電パネル、遮断器の数を抑えることでコストを削減
●  機器の必要性が低減されるため、スペース要件が軽減されて発熱量が減少する。
●  IP フォン、次世代 PTZ カメラ、Wi-Fi ワイヤレスアクセスポイントなど、すぐに使用できる高出力 PoE デバイスに対応する。
●  10G アップリンクを備えた PoE バリアントの 2 つの 400W 電源で最大 720W の PoE 電力バジェット
●  無停止型 PoE 対応:無停止型 PoE により、PoE の電力がスイッチのリロード中にも維持されます。これは、PoE 受電ライトなどの IoT エンドポイントにとって重要な機能です。これにより、スイッチのリブート中も電源が確保されます。
●  高速 PoE 対応:スイッチの電源が復旧すると、オペレーティングシステムが完全にロードされるのを待つことなく、PoE がエンドポイントへの電力供給を開始します。そのため、エンドポイントの起動時間が短縮されます。

ネットワーク セキュリティ

●  シスコのトラストアンカーモジュールのハードウェアアンカー信頼ルートを使用したセキュアブートを実現するためのデバイスセキュリティ
●  MACSEC-256 をサポートし、中間者攻撃を阻止
●  接続されたすべての設備、そのアクティビティ、およびセキュリティ態勢を特定するための Cisco Cyber Vision *
●  Cisco TrustSec テクノロジーベースのネットワーク セグメンテーションをサポートし、マルウェアの拡散を抑止
●  ネットワーク接続された設備へのゼロトラストリモートアクセス用の Cisco Secure Equipment Access 1 を搭載し、VPN を必要としないセキュアなトラブルシューティング、監視、メンテナンスを実現

使いやすい WebUI

●  専門家でなくても、簡単に構成と監視が可能
●  複雑な端末エミュレーションプログラムが不要
●  導入コストを削減

フル Flexible NetFlow(FnF)

●  フローおよび脅威の可視性を強化
●  ネットワーク インフラストラクチャの最適化、運用コストの削減、キャパシティプランニングとセキュリティインシデント検出機能の向上を実現
* 詳細については、発注情報のセクションを参照してください

表 2.                    製品の機能セット

製品ファミリ

サポートされているプラットフォーム

サポート対象の Cisco IOS ソフトウェアイメージ(機能セット)

IE9300

IE-9310-26S2C-E/-A

Network Essentials、Network Advantage

IE-9320-26S2C-E/-A

Network Essentials、Network Advantage

IE-9320-22S2C4X-E/-A

Network Essentials、Network Advantage

IE-9320-24P4S-E/-A

Network Essentials、Network Advantage

IE-9320-24T4X-E/-A

Network Essentials、Network Advantage

IE-9320-24P4X-E/-A

Network Essentials、Network Advantage

IE-9320-16P8U4X-E/-A

Network Essentials、Network Advantage

IE-9310-16P8S4X-E/-A

Network Essentials、Network Advantage

製品仕様

表 3 に、Cisco Catalyst IE9300 高耐久性シリーズ スイッチのハードウェア構成を示します。

表 3.                    ハードウェア構成

製品番号

合計ポート

ダウンリンク

アップリンク

(SFP/SFP+)

ソフトウェアライセンス
(デフォルト)

IE-9310-26S2C-E

28

22 ポート 100 / 1000M SFP および 2 ポート デュアルメディア(100 / 1000M SFP または 10 / 100 / 1000M RJ45)

4 ポート 1000M

Network Essentials

IE-9310-26S2C-A

28

22 ポート 100 / 1000M SFP および 2 ポート デュアルメディア(100 / 1000M SFP または 10 / 100 / 1000M RJ45)

4 ポート 1000M

Network Advantage

IE-9320-26S2C-E

28

22 ポート 100 / 1000M SFP および 2 ポート デュアルメディア(100 / 1000M SFP または 10 / 100 / 1000M RJ45)

4 ポート 100/1000M

Network Essentials

IE-9320-26S2C-A

28

22 ポート 100 / 1000M SFP および 2 ポート デュアルメディア(100 / 1000M SFP または 10 / 100 / 1000M RJ45)

4 ポート 100/1000M

Network Advantage

IE-9320-22S2C4X-A

28

22 ポート 100 / 1000M SFP および 2 ポート デュアルメディア(100 / 1000M SFP または 10 / 100 / 1000M RJ45)

4 ポート 1 / 10G

Network Essentials

IE-9320-22S2C4X-A

28

22 ポート 100 / 1000M SFP および 2 ポート デュアルメディア(100 / 1000M SFP または 10 / 100 / 1000M RJ45)

4 ポート 1 / 10G

Network Advantage

IE-9320-24P4S-E

28

24 ポート 10 / 100 / 1000M RJ45 PoE+

4 ポート 1000M

Network Essentials

IE-9320-24P4S-A

28

24 ポート 10 / 100 / 1000M RJ45 PoE+

4 ポート 1000M

Network Advantage

IE-9320-24T4X-E

28

24 ポート 10/100/1000M RJ45

4 ポート 1 / 10G

Network Essentials

IE-9320-24T4X-A

28

24 ポート 10/100/1000M RJ45

4 ポート 1 / 10G

Network Advantage

IE-9320-24P4X-E

28

24 ポート 10 / 100 / 1000M RJ45 PoE+

4 ポート 1 / 10G

Network Essentials

IE-9320-24P4X-A

28

24 ポート 10 / 100 / 1000M RJ45 PoE+

4 ポート 1 / 10G

Network Advantage

IE-9320-16P8U4X-E

28

16 ポート 10/100/1000M PoE+ および 8 ポート 100/1000/2500M 4PPoE(最大 90W/ポート)

4 ポート 1 / 10G

Network Essentials

IE-9320-16P8U4X-A

28

16 ポート 10/100/1000M PoE+ および 8 ポート 100/1000/2500M 4PPoE(最大 90W/ポート)

4 ポート 1 / 10G

Network Advantage

IE-9310-16P8S4X-E

28

16 ポート 10/100/1000M PoE+ および 8 ポート 100/1000M SFP

4 ポート 1 / 10G

Network Essentials

IE-9310-16P8S4X-A

28

16 ポート 10/100/1000M PoE+ および 8 ポート 100/1000M SFP

4 ポート 1 / 10G

Network Advantage

表 4 と 5 に、Cisco Catalyst IE9300 高耐久性シリーズ スイッチのハードウェア仕様を示します。

表 4.                    ハードウェア仕様

ハードウェア仕様

IE-9310-26S2C -E/-A

IE-9320-26S2C -E/-A

IE-9320-22S2C4X-E/-A

IE-9320-24P4S-E/-A

IE-9320-24T4X-E/-A

IE-9320-24P4X-E/-A

IE-9320-16P8U4X-E/-A

IE-9310-16P8S4X -E/-A

ハードウェア

4 GB DRAM

8 GB オンボードフラッシュメモリ 1

4 GB DRAM

8 GB オンボードフラッシュメモリ 1

8 GB DRAM

8 GB オンボードフラッシュメモリ 1

リムーバブルストレージ

USB2、3、SD カード2

USB2、3、SD カード2

USB2、3、SD カード2

アラーム

ドライ接点アラーム入力 ×4

ドライ接点 Form-C リレーアラーム出力 ×1

ドライ接点アラーム入力 ×4

ドライ接点 Form-C リレーアラーム出力 ×1

ドライ接点アラーム入力 ×4

ドライ接点 Form-C リレーアラーム出力 ×1

コンソール ポート

RS-232(RJ-45 経由)×1、マイクロ USB ×1

RS-232(RJ-45 経由)×1、マイクロ USB ×1

RS-232(RJ-45 経由)×1、マイクロ USB ×1

電源入力

デュアル AC/DC 電源入力

デュアル AC/DC 電源入力

デュアル AC/DC 電源入力

Cisco StackWise® ポート

–

スタッキングポート x2

–

1 ユーザーがアクセス可能なフラッシュメモリは約 2.5GB です。
2 SD カードおよび USB はオプションで、デフォルトではスイッチに付属していません。
3 システムイメージと設定をロードするための USB 2.0 。

表 5.                    物理構成

製品番号

サイズ(高さ x 幅 x 奥行)

重量1

取り付け

消費電力2

IE-9310-26S2C-E/-A

●  1.72 X 17.5 X 14.0 インチ(PWR-RGD-AC-DC-H/PWR-RGD-LOW-DC-H 搭載)

12.2 ポンド

(5.53kg)

ラック マウント

61W

IE-9320-26S2C-E/-A

●  1.72 X 17.5 X 14.0 インチ(PWR-RGD-AC-DC-H/PWR-RGD-LOW-DC-H 搭載)

12.2 ポンド

(5.53kg)

ラック マウント

64 W

IE-9320-22S2C4X-E/-A

●  1.72 X 17.5 X 14.0 インチ(PWR-RGD-AC-DC-H/PWR-RGD-LOW-DC-H 搭載)

12.7 ポンド

(5.76kg)

ラック マウント

73W

IE-9320-24P4S-E/-A

●  1.72 X 17.5 X 14.0 インチ(PWR-RGD-AC-DC-H/PWR-RGD-LOW-DC-H 搭載)
●  1.72 X 17.5 X 15.18 インチ(PWR-RGD-AC-DC-250 搭載)
●  1.72 X 17.5 X 15.18 インチ(PWR-RGD-AC-DC-400 搭載)

9.7 ポンド

(9.7 ポンド)

ラック マウント

37W

IE-9320-24T4X-E/-A

●  1.72 X 17.5 X 14.0 インチ(PWR-RGD-AC-DC-H/PWR-RGD-LOW-DC-H 搭載)

9.5 ポンド

(4.3kg)

ラック マウント

35W

IE-9320-24P4X-E/-A

●  1.72 X 17.5 X 14.0 インチ(PWR-RGD-AC-DC-H/PWR-RGD-LOW-DC-H 搭載)
●  1.72 X 17.5 X 15.18 インチ(PWR-RGD-AC-DC-250 搭載)
●  1.72 X 17.5 X 15.18 インチ(PWR-RGD-AC-DC-400 搭載)

9.7 ポンド

(9.7 ポンド)

ラック マウント

39W

IE-9320-16P8U4X-E/-A

●  1.72 X 17.5 X 14.0 インチ(PWR-RGD-AC-DC-H/PWR-RGD-LOW-DC-H 搭載)
●  1.72 X 17.5 X 15.18 インチ(PWR-RGD-AC-DC-250 搭載)
●  1.72 X 17.5 X 15.18 インチ(PWR-RGD-AC-DC-400 搭載)

9.9 ポンド

(10 ポンド)

ラック マウント

45 W

IE-9310-16P8S4X-E/-A

●  1.72 X 17.5 X 14.0 インチ(PWR-RGD-AC-DC-H/PWR-RGD-LOW-DC-H 搭載)
●  1.72 X 17.5 X 15.18 インチ(PWR-RGD-AC-DC-250 搭載)
●  1.72 X 17.5 X 15.18 インチ(PWR-RGD-AC-DC-400 搭載)

10.6 ポンド

(4.81 kg)

ラック マウント

105W

1 シャーシのみ(電源またはブランクカバーは含まれません)。
2 システムの消費電力はあくまで目安であり、以下の複数の要因によって異なります。

●     使用されている小型フォームファクタ(SFP)モジュールのタイプと数。

●     使用されている電源のタイプと効率。

●     電源の数:システムで使用される電源が 1 つかまたは 2 つか。

表 6 に、Cisco Catalyst IE9300 高耐久性シリーズ スイッチのパフォーマンスと拡張性の特長を示します。

表 6.                    パフォーマンスと拡張性の特徴

機能

IE-9310-26S2C -E/-A

IE-9320-26S2C -E/-A

IE-9320-24P4S-E/-A

IE-9320-22S2C4X-E/-A

IE-9320-24T4X-E/-A

IE-9320-24P4X-E/-A

IE-9320-16P8U4X-E/-A

IE-9310-16P8S4X-E/-A

転送レート1

41.66 Mpps

41.66 Mpps

95.23 Mpps

113.09 Mpps

95.23 Mpps

転送帯域幅

28 Gbps

28 Gbps

64 Gbps

76 Gbps

64 Gbps

スイッチ帯域幅

56 Gbps(スイッチ帯域幅は全二重容量)

56 Gbps(スイッチ帯域幅は全二重容量)

128 Gbps(スイッチ帯域幅は全二重容量)

152 Gbps(スイッチ帯域幅は全二重容量)

128 Gbps(スイッチ帯域幅は全二重容量)

キュー/ポートの数

8 出力

8 出力

8 出力

8 出力

8 出力

ユニキャスト MAC アドレス

24000

24000

24000

24000

24000

Internet Group Management Protocol(IGMP)マルチキャストグループ数

1000

1,000

1,000

1,000

1,000

VLAN IDs

4096

4096

4096

4096

4096

アクティブなVLAN

1024

1024

1024

1024

1024

IPv4 間接ルート

7000

7000

7000

7000

7000

IPv4 直接ルート

8192

8192

8192

8192

8192

IPv6 間接ルート

3500

3500

3500

3500

3500

スパニングツリープロトコル(STP)インスタンス数

128

128

128

128

128

アクセス制御リスト(ACL)エントリ(ポート ACL [PACL]、VLAN ACL [VACL]、ルータ ACL [RACL])

1536

1536

1536

1536

1536

DRAM

4 GB

4 GB

4 GB

4 GB

8 GB

フラッシュ(ユーザーがアクセス可能)

2.5 GB

2.5 GB

2.5 GB

2.5 GB

2.5 GB

SD カードの容量2

16 GB

16 GB

16 GB

16 GB

16 GB

SD アクセス ファブリック エッジのサポート

〇(32 VN)

〇(32 VN)

〇(32 VN)

〇(32 VN)

〇(32 VN)

SGT/DGT ポリシー

2000

2000

2000

2000

2000

IPv4 から SGT へのバインディング

10000

10000

10000

10000

10000

最大 SVI

984

984

984

984

984

SXP セッション

200

200

200

200

200

GRE トンネル

10

10

10

10

10

サポートされるスタックメンバーの数

-

4

4

4

-

164 バイトパケットによる測定
2 SD カードはオプションで、デフォルトではスイッチに付属していません。

表 7 に、Cisco Catalyst IE9300 高耐久性シリーズ スイッチの電源オプションを示します。

表 7.                         電源オプション 1

製品番号

ワット数

定格公称入力動作範囲

サポートされる入力電圧動作の範囲

導入事例シナリオ

PWR-RGD-LOW-DC-H

150 W

DC 24 ~ 60V/10A

DC 18 ~ 75V

低電圧 DC 電源

危険場所での使用に適合

PWR-RGD-AC-DC-H

150 W

AC 100 ~ 240V/2.0A 50 ~ 60 Hz

AC 85 ~ 264V

高電圧 AC または DC 電源。

、

、

危険場所での使用に適合

DC 100 ~ 250V/2.0A

DC 88 ~ 300V

PWR-RGD-AC-DC-250

250W

AC 100 ~ 240V 3.3A 50 ~ 60 Hz

AC 85 ~ 264V

高電圧 AC または DC 電源

、

、

危険場所での使用に適合

DC 100 ~ 250V 3.3A

DC 88 ~ 300V

PWR-RGD-AC-DC-400

400 W

AC 100 ~ 240V 3.3A 50 ~ 60 Hz

AC 85 ~ 264V

高電圧 AC または DC 電源

、

、

危険場所での使用に適合

DC 100 ~ 250V 3.3A

DC 88 ~ 300V

1 すべての電源の電源出力は、電源入力から電気的に絶縁されています。

表 8 に、Cisco Catalyst IE9300 高耐久性シリーズ スイッチの PoE 機能の特長を示します。

表 8.                    電源のワット数ごとの PoE/PoE+ で使用可能な電力バジェット1

製品番号

150 W

150 W(デュアル)

250W

250 W + 150 W

250 W(デュアル)

400 W

400W(デュアル)

IE-9320-24P4S-E/-A

70 W

190 W

170W

280 W

370 W

320 W

480 W3

IE-9320-24P4X-E/-A

70 W

190 W

170W

280 W

370 W

320 W

720 W

IE-9320-16P8U4X-E/-A2

70 W

190 W

170W

280 W

370 W

320 W

720 W

IE-9310-16P8S4X-E/-A

50W

170 W

150 W

260 W

350 W

300W

480W

1150W および 250W 電源は、負荷分散構成で 400W 電源と一緒に使用できません。
2400W 電源は、4PPoE タイプ 4 (PoE クラス 7 および 8 、60W を超える電力を必要とする PD )をサポートする際に必要です。その他のサポートされている電源は、最大 60W の PoE+ および 4PPoE タイプ 3 (PoE クラス 1 ~ 6 )に使用できます。
3 IE-9320-24P4S-E/-A のシステム PoE バジェットは、リリース IOS XE 17.18.1 以降、385W から 480W に増加しました。

表 9 および 10 に、Cisco Catalyst IE9300 高耐久性シリーズ スイッチでサポートされるソフトウェア機能を示します。

表 9.                    サポートされる主要なソフトウェア機能(Network Essentials ライセンス)

Network Essentials ライセンス(恒久)

機能

レイヤ 2 スイッチング

802.1Q、802.1w、802.1ab、802.1s、802.3ad、802.3x、Per-VLAN Rapid Spanning Tree(PVRST+)、Per-VLAN Spanning Tree(PVST+)、Rapid PVST(RPVST)、Remote Switched Port Analyzer(RSPAN)、Switched Port Analyzer(SPAN)、STP、ストーム制御、VLAN トランクプロトコル(VTP)v2/v3、802.1Q トンネリング、レイヤ 2 プロトコルトンネリング(L2PT)、Q-in-Q、選択的 Q-in-Q、EtherChannel、VLAN マッピング、ループ検出ガード

マルチキャスト

IGMP v1/v2/v3、IGMP スヌーピング、マルチキャストリスナー検出(MLD)スヌーピング

管理

WebUI、MIB、Simple Network Management Protocol(SNMP)、syslog、Dynamic Host Configuration Protocol(DHCP)サーバー、NETCONF、Embedded Event Manager(EEM)、Cisco Plug and Play(PnP)、Express Setup、Resilient Ethernet Protocol(REP)Zero Touch Provisioning(ZTP)

セキュリティ

DHCPv6 ガード、IP ソースガード、IPv6 接続先ガード、IPv6 ネイバー探索マルチキャスト抑制、IPv6 ルータアドバタイズメント(RA)ガード、IPv6 スヌーピング、IPv6 送信元/プレフィックスガード、IPv6 ネイバー探索重複アドレス検出、Full Flexible NetFlow、PACL、VACL、ネットワークエッジ認証トポロジ(NEAT)、HTTPS、RADIUS、TACACS+、X.509v3、セキュアシェル(SSH)、DHCP スヌーピング、802.1X、クライアント情報シグナリングプロトコル(CISP)、ダイナミック ARP インスペクション(DAI)、認証、許可、およびアカウンティング(AAA)、Secure Copy Protocol(SCP)、IEEE 802.1AE MACsec-128、TLS 1.3

Quality of Service(QoS)

802.1p、プライオリティキューイング、モジュラー QoS コマンドライン インターフェイス(MQC)、クラスベースのシェーピングとマーキング、出力ポリシング、出力キューイングとシェーピング、自動 QoS、Differentiated Services Code Point(DSCP)マッピングとフィルタリング、低遅延キューイング

レイヤ 3 ルーティング

静的ルーティング、Open Shortest Path First(OSPF – 1000 ルート)、OSPFv3、Routing Information Protocol(RIP)、Policy-Based Routing(PBR)

産業用イーサネット

スイッチの特定、Swap Drive、汎用オブジェクト指向変電イベント(GOOSE)メッセージング、SCADA プロトコル分類、PTP1(Default プロファイル、Power プロファイル 2011、Power プロファイル 2017)、Network Time Protocol(NTP)から PTP、Bidirectional Forwarding Detection(BFD)、NTP の refclock としての PTP、PROFINET サポート、Common Industrial Protocol(CIP)サポート、Cisco IOx サポート、レイヤ 2 ネットワークアドレス変換(L2 NAT)、ModBus TCP、ERSPAN、Inter-Range Instrumentation Group(IRIG-B)入出力インターフェイス(B002、B003、B006、B007、B122、B123、B126、B127 タイムコード)2、全地球航法衛星システム(GNSS)/全地球測位システム(GPS)2、Dying Gasp

冗長性

REP リング、高速 REP、HSR3、PRP3、MRP、PRP を介した PTP3、スタッキングを介した MRP4、高速 MRP

自動化

YANG、NETCONF、RESTCONF

1 PTP は、IE-9320-16P8U4X-E/A の 2.5G ポートではサポートされません。
2 IE-9320-22S2C4X-E/-A でのみサポートされています。
3 IE-9320-26S2C-E/-A 、IE-9320-22S2C4X-E/-A 、および IE-9310-16P8S4X-E/-A でのみサポートされています。
4 スタック可能な、IE-9320 バリアントのみで使用可能です

表 10.                 サポートされる主要なソフトウェア機能(Network Advantage ライセンス)

Network Advantage ライセンス(恒久)1

機能

IP ルーティングプロトコル

Hot Standby Router Protocol(HSRP)、ボーダー ゲートウェイ プロトコル(BGP)、Enhanced Interior Gateway Routing Protocol(EIGRP)、intermediate system-to-intermediate system(IS-IS)、ノンストップ フォワーディング(NSF)、LISP、OSPF

仮想化

VRF-lite

セキュリティ

Cisco TrustSec®:セキュリティグループ ACL(SGACL)、SGACL ロギング、拡張認証プロトコル – トランスポート層セキュリティ(EAP-TLS)、IEEE 802.1AE MACsec-256、SD-Access ポリシー拡張ノード、SD-Access ファブリックエッジノード、Generic Routing Encapsulation(GRE)、PRP を介した TrustSec2

IP Multicast:IP マルチキャスト

Auto-RP、Multicast Source Discovery Protocol(MSDP)、Protocol Independent Multicast(PIM)v2、VRF-lite をサポートする IPv6 マルチキャスト

産業用イーサネット

レイヤ 3 ネットワークアドレス変換(L3 NAT)

ネットワーク機能

オーディオビデオブリッジ(AVB、IEEE 802.1BA)

1 Network Advantage ライセンスには、Network Essentials のすべての機能が含まれています。
2 IE-9320-26S2C-A 、IE-9320-22S2C4X-A 、および IE-9310-16P8S4X-A でのみサポートされています。

表 11 に、IE9300 高耐久性シリーズ スイッチ用の Cisco Catalyst Center Essentials および Cisco Catalyst Center Advantage ライセンスの詳細を示します。

表 11.                 Cisco Catalyst Center DNA Essentials および Cisco Catalyst Center DNA Advantage ライセンス

機能

説明

Cisco Catalyst Center DNA Essentials2

Cisco Catalyst Center DNA Advantage1、2

Cisco Catalyst Center

ディスカバリ、トポロジ、インベントリ、ソフトウェアイメージの管理

対応

対応

可視性

[Overall Health] ダッシュボード

対応

対応

デイゼロネットワーク起動自動化

Cisco ネットワーク プラグアンドプレイ アプリケーション

対応

対応

SD-Access 拡張ノード

SD-Access ファブリックオーバーレイの拡張

対応

対応

産業支援

MRP モニタリング、REP 設定、REP トポロジ表示

PRPトポロジモニタリング(SD-Access)3

対応

対応

LAN の自動化

ローカルエリアネットワーク(LAN)自動化により、SDA 展開用のエラーのないアンダーレイネットワークを作成できます。

非対応

対応

SD-Access ポリシー拡張ノード

SD-Access ファブリックオーバーレイの拡張およびセグメンテーション

非対応

対応

SD-Access ファブリックエッジノード

有線エンドポイントを SDA ファブリックに接続するファブリックデバイス

非対応

対応

デバイス 360

デバイス 360、クライアント 360、およびネットワークの正常性インサイト

非対応

対応

パッチ/SMU ライフサイクル管理

Cisco Catalyst Center を介したソフトウェア メンテナンス アップグレード(SMU)またはパッチの管理

非対応

対応

アプリケーションの可視性と制御(NBAR2)

アプリケーションレベルの分類、モニタリング、およびトラフィック制御を提供

非対応

対応

1 Cisco Catalyst Center DNA Advantage ライセンスは、Network Advantage ライセンスとのみペアリングできます。
2 産業用イーサネットスイッチの Cisco Catalyst Center ライセンスはアドオンまたはオプションで、必須ではありません。ライセンスにはネットワーク階層機能は含まれません。
3 関連する Catalyst Center SD-Access ライセンスが必要

表 12 に、Cisco Catalyst IE9300 高耐久性シリーズ スイッチの準拠仕様を示します。

表 12.                 適合規格仕様1

説明

仕様

電磁放射

FCC 47 CFR Part 15 クラス A

EN 55032 クラス A

VCCI クラス A

AS/NZS CISPR 32、クラス A

CISPR 11 クラス A

CISPR 32 クラス A

ICES 003 クラス A

CNS15936

EN 300 386

EN 61000-3-2 高調波電流放出

EN 61000-3-3 電圧変動およびフリッカ

KS C9832

電波

EN 303 4132

電磁イミュニティ

EN55024/EN5035

CISPR 24/CISPR35

KS C9835

EN 61000-4-2 静電放電

EN 61000-4-3 放射電磁波

EN 61000-4-4 電気的高速過渡

EN 61000-4-5 サージ

EN 61000-4-6 伝導電磁波

EN 61000-4-8 電源周波数磁界

EN 61000-4-10 振動磁界

EN 61000-4-11 AC 電圧ディップ

EN 61000-4-29 DC 電圧ディップ

EN 301 489-19 および -12

業界規格

EN 61000-6-2 産業

EN 61000-6-4 産業

EN 61000-6-1 軽工業

EN 61326 産業制御

IEEE 1613:2009 発電所通信ネットワーク

IEC 61850-3 変電所通信ネットワーク

EN 50121-4

EN 50121-3-2:2016 +A1:2019

EN 50125-3:2003

EN 50125-1:2014

AREMA C&S マニュアル 2019 Part 11.5.1 および 11.5.2

IP30(EN60529 準拠)

IEC 61850-9-3(Power プロファイル)

安全規格と認定

情報処理機器

UL/CSA 60950-1

EN 60950-1、CB to IEC 60950-1(国別の変更事項をすべて含む)

UL/CUL 62368-1、CB to IEC62368-1(国別の変更事項を含む)

NOM(NOM-019-SCFI、パートナーおよびディストリビュータによる)

産業フロア(制御機器):

CB レポートおよび IEC 61010-2-201 認定

UL/CSA 61010-2-201

CSA C22.2、No.142

防爆:

UL 121201(クラス l、ディビジョン 2、グループ A ~ D)

CSA 213(クラス l、ディビジョン 2、グループ A ~ D)

UL/CSA 60079-0、-7(クラス l、ゾーン 2、Gc/IIC)

IEC 60079-0、-7 IECEx テストレポート(クラス l、ゾーン 2、Gc/IIC、ec)

EN 60079-0、-7 ATEX 認定(クラス l、ゾーン 2、Gc/IIC、ec)

動作環境

動作温度:

-40 ~ 75 °C(-40 ~ 167 °F)(ブロワー付きキャビネット)

-40 ~ 60 °C(-40 ~ 140 °F)(密閉型キャビネット)3

-40 ~ 70 °C(-40 ~ 158 °F)(自然換気キャビネット)

EN 60068-2-1

EN 60068-2-2

EN 61163

高度:

温度ディレーティングなしで最大 15,000 フィート(4572 m)

最大 40,000 フィート(12,192 m)、温度ディレーティングは 25 °C(77 °F)まで

保管環境

温度:-40 ~ 85 °C(-40 ~ 185 °F)

高度:4572 m(15,000 フィート)

IEC 60068-2-14

湿度

相対湿度:5 ~ 95%

IEC 60068-2-3

IEC 60068-2-30

衝撃および振動

IEC 60068-2-6(振動)

IEC 60068-2-27(衝撃)

IEC 60068-2-31(衝撃)

IEC 60068-2-32(衝撃)

IEC 60068-2-64(振動)

腐食

IEC 60068-2-52(塩水噴霧)2

IEC 60068-2-60(混合ガス流)2

保証

すべての IE9300 製品 ID およびすべての産業用イーサネット(IE)電源装置に対して、5 年間の制限付きハードウェア保証が付属しています。詳細については、「保証」の項を参照してください。

認定

IEC/ANSI/ISA-62443-4-1-2018

ANSI/ISA-62443-4-2-2018、IEC-62443-4-2-2019

FIPS 140-2

USGv6-r1

対応ロゴバージョン 5

Common Criteria

ODVA 産業用 EtherNet/IP

NEMA TS2:2021

1IE-9310-16P8S4X-E/-A への準拠状況確認中
2IE-9320-22S2C4X-E/A の場合のみ

表 13 に、Cisco Catalyst IE9300 高耐久性シリーズ スイッチの平均故障間隔(MTBF)を示します。

表 13.                 MTBF 情報

製品 ID

MTBF の評価(時間)

IE-9310-26S2C -E/-A

530,890

IE-9320-26S2C -E/-A

492,370

IE-9320-22S2C4X -E/-A

323,733

IE-9320-24P4S-E/-A

489,710

IE-9320-24T4X -E/-A

651,580

IE-9320-24P4X -E/-A

489,710

IE-9320-16P8U4X-E/-A

472,070

IE-9310-16P8S4X -E/-A

265,827

表 14 に、Cisco Catalyst IE9300 高耐久性シリーズ スイッチの管理と標準規格に関する情報を示します。

表 14.                 管理および標準規格

説明

仕様

IEEE 標準規格

●  IEEE 802.1D MAC ブリッジ、STP
●  IEEE 802.1p レイヤ 2 での CoS による優先順位付け
●  IEEE 802.1Q VLAN
●  IEEE 802.1s 多重スパニングツリー
●  IEEE 802.1w 高速スパニングツリー
●  IEEE 802.1x ポートアクセス認証
●  IEEE 802.1AB LLDP
●  IEEE 802.3ad Link Aggregation Control Protocol(LACP)
●  IEEE 802.3ah 100BASE-X SMF/MMF のみ
●  IEEE 802.3u 100BASE-TX 仕様
●  IEEE 802.3ab 1000BASE-T 仕様
●  IEEE 802.3z 1000BASE-X 仕様
●  IEEE 1588v2 PTP 高精度時間プロトコル
●  IEEE 802.1BA オーディオビデオブリッジ
●  IEEE 802.3af
●  IEEE 802.3at
●  IEEE 802.3bt タイプ 4

RFC 準拠

●  RFC 768:UDP
●  RFC 783:TFTP
●  RFC 791:IPv4 プロトコル
●  RFC 792:ICMP
●  RFC 793:TCP
●  RFC 826:ARP
●  RFC 854:Telnet
●  RFC 951:BOOTP
●  RFC 959:FTP
●  RFC 1157:SNMPv1
●  RFC 1901、1902 ~ 1907:SNMPv2
●  RFC 2273 ~ 2275:SNMPv3
●  RFC 2571:SNMP 管理
●  RFC 1166:IP アドレス
●  RFC 1256:ICMP ルータ ディスカバリ
●  RFC 1305:NTP
●  RFC 1492:TACACS+
●  RFC 1493:ブリッジ MIB オブジェクト
●  RFC 1534:DHCP および BOOTP 相互運用
●  RFC 1542:ブートストラップ プロトコル
●  RFC 1643:イーサネット インターフェイス MIB
●  RFC 1757:RMON
●  RFC 2068:HTTP
●  RFC 2131、2132:DHCP
●  RFC 2236:IGMP v2
●  RFC 3376:IGMP v3
●  RFC 2474:DiffServ による優先制御
●  RFC 3046:DHCP リレー エージェント情報オプション
●  RFC 3580:802.1x RADIUS
●  RFC 4250 ~ 4252:SSH プロトコル

SNMP MIB オブジェクト

●  BRIDGE-MIB
●  CALISTA-DPA-MIB
●  CISCO-ACCESS-ENVMON-MIB
●  CISCO-ADMISSION-POLICY-MIB
●  CISCO-AUTH-FRAMEWORK-MIB
●  CISCO-BRIDGE-EXT-MIB
●  CISCO-BULK-FILE-MIB
●  CISCO-CABLE-DIAG-MIB
●  CISCO-CALLHOME-MIB
●  CISCO-CAR-MIB
●  CISCO-CDP-MIB
●  CISCO-CIRCUIT-INTERFACE-MIB
●  CISCO-CLUSTER-MIB
●  CISCO-CONFIG-COPY-MIB
●  CISCO-CONFIG-MAN-MIB
●  CISCO-DATA-COLLECTION-MIB
●  CISCO-DHCP-SNOOPING-MIB
●  CISCO-EMBEDDED-EVENT-MGR-MIB
●  CISCO-ENTITY-ALARM-MIB
●  CISCO-ENTITY-VENDORTYPE-OID-MIB
●  CISCO-ENVMON-MIB
●  CISCO-ERR-DISABLE-MIB
●  CISCO-FLASH-MIB
●  CISCO-FTP-CLIENT-MIB
●  CISCO-IGMP-FILTER-MIB
●  CISCO-IMAGE-MIB
●  CISCO-IP-STAT-MIB
●  CISCO-LAG-MIB
●  CISCO-LICENSE-MGMT-MIB
●  CISCO-MAC-AUTH-BYPASS-MIB
●  CISCO-MAC-NOTIFICATION-MIB
●  CISCO-MEMORY-POOL-MIB
●  CISCO-PAE-MIB
●  CISCO-PAGP-MIB
●  CISCO-PING-MIB
●  CISCO-PORT-QOS-MIB
●  CISCO-PORT-SECURITY-MIB
●  CISCO-PORT-STORM-CONTROL-MIB
●  CISCO-PRIVATE-VLAN-MIB
●  CISCO-PROCESS-MIB
●  CISCO-PRODUCTS-MIB
●  CISCO-RESILIENT-ETHERNET-PROTOCOL-MIB
●  CISCO-RTTMON-ICMP-MIB
●  CISCO-RTTMON-IP-EXT-MIB
●  CISCO-RTTMON-MIB
●  CISCO-RTTMON-RTP-MIB
●  CISCO-SNMP-TARGET-EXT-MIB
●  CISCO-STACK-MIB
●  CISCO-STACKMAKER-MIB
●  CISCO-STACKWISE-MIB
●  CISCO-STP-EXTENSIONS-MIB
●  CISCO-SYSLOG-MIB
●  CISCO-TCP-MIB
●  CISCO-UDLDP-MIB
●  CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB
●  CISCO-VLAN-MEMBERSHIP-MIB
●  CISCO-VTP-MIB
●  ENTITY-MIB
●  ETHERLIKE-MIB
●  HC-RMON-MIB
●  IEEE8021-PAE-MIB
●  IEEE8023-LAG-MIB
●  IF-MIB
●  IP-FORWARD-MIB
●  LLDP-EXT-MED-MIB
●  LLDP-EXT-PNO-MIB
●  LLDP-MIB
●  NETRANGER
●  NOTIFICATION-LOG-MIB
●  OLD-CISCO-CHASSIS-MIB
●  OLD-CISCO-CPU-MIB
●  OLD-CISCO-FLASH-MIB
●  OLD-CISCO-INTERFACES-MIB
●  OLD-CISCO-IP-MIB
●  OLD-CISCO-MEMORY-MIB
●  OLD-CISCO-SYS-MIB<
●  OLD-CISCO-SYSTEM-MIB
●  OLD-CISCO-TCP-MIB
●  OLD-CISCO-TS-MIB
●  RMON-MIB
●  RMON2-MIB
●  SMON-MIB
●  SNMP-COMMUNITY-MIB
●  SNMP-FRAMEWORK-MIB
●  SNMP-MPD-MIB
●  SNMP-NOTIFICATION-MIB
●  SNMP-PROXY-MIB
●  SNMP-TARGET-MIB
●  SNMP-USM-MIB
●  SNMP-VIEW-BASED-ACM-MIB
●  SNMPv2-MIB
●  TCP-MIB
●  UDP-MIB

表 15 に、Cisco Catalyst IE9300 高耐久性シリーズ スイッチでサポートされる SFP モジュールに関する情報を示します。

表 15.                 SFP のサポート

製品番号

仕様

SFP タイプ

最大距離

ケーブル タイプ

温度範囲1

デジタル オプティカル モニタリング(DOM)のサポート

GLC-FE-100FX-RGD=

100BASE-FX

FE

2 km

MMF

IND

あり

GLC-FE-100LX-RGD=

100BASE-LX10

FE

10 km

SMF

IND

あり

GLC-FE-100FX=

100BASE-FX

FE

2 km

MMF

EXT

なし

GLC-FE-100LX=

100BASE-LX10

FE

10 km

SMF

EXT

なし

GLC-FE-100EX=

100BASE-EX

FE

40 km

SMF

EXT

なし

GLC-FE-100ZX=

100BASE-ZX

FE

80 km

SMF

COM

なし

GLC-FE-100BX-D=

100BASE-BX10

FE

10 km

SMF

COM

なし

GLC-FE-100BX-U=

100BASE-BX10

FE

10 km

SMF

COM

あり

GLC-SX-MM-RGD=

1000BASE-SX

GE

550 m

MMF

IND

あり

GLC-LX-SM-RGD=

1000BASE-LX/LH

GE

550 m/10 km

MMF/SMF

IND

あり

GLC-ZX-SM-RGD=

1000BASE-ZX

GE

70 km

SMF

IND

あり

GLC-BX40-U-I=

1000BASE-BX40

GE

40 km

SMF

IND

あり

GLC-BX40-D-I=

1000BASE-BX40

GE

40 km

SMF

IND

あり

GLC-BX80-U-I=

1000BASE-BX80

GE

80 km

SMF

IND

あり

GLC-BX80-D-I=

1000BASE-BX80

GE

80 km

SMF

IND

あり

GLC-SX-MMD=

1000BASE-SX

GE

550 m

MMF

EXT

あり

GLC-LH-SMD=

1000BASE-LX/LH

GE

550 m/10 km

MMF/SMF

EXT

あり

GLC-EX-SMD=

1000BASE-EX

GE

40 km

SMF

EXT

あり

GLC-ZX-SMD=

1000BASE-ZX

GE

70 km

SMF

EXT

あり

GLC-BX-D=

1000BASE-BX10

GE

10 km

SMF

COM

あり

GLC-BX-U=

1000BASE-BX10

GE

10 km

SMF

COM

あり

CWDM-SFP-xxxx=

CWDM 1000BASE-X

GE

 

SMF

COM

あり

DWDM-SFP-xxxx=

DWDM 1000BASE-X

GE

 

SMF

COM

あり

SFP-GE-S=

1000BASE-SX

GE

550 m

MMF

EXT

あり

SFP-GE-L=

1000BASE-LX/LH

GE

550 m/10 km

MMF/SMF

EXT

あり

SFP-GE-Z=

1000BASE-ZX

GE

70 km

SMF

EXT

あり

GLC-SX-MM=

1000BASE-SX

GE

550 m

MMF

COM

なし

GLC-LH-SM=

1000BASE-LX/LH

GE

550 m/10 km

MMF/SMF

COM

なし

GLC-ZX-SM=

1000BASE-ZX

GE

70 km

SMF

COM

あり

GLC-TE=2

1000BASE-T

GE

100 m

銅線

EXT

該当なし

GLC-T=2

1000BASE-T

GE

100 m

銅線

COM

該当なし

GLC-T-RGD=2

1000BASE-T

GE

100 m

銅線

IND

該当なし

ONS-SI-GE-SX=

1000BASE-SX

GE

500 m

MMF

IND

 

ONS-SI-GE-LX=

1000BASE-LX

GE

10 km

SMF

IND

 

ONS-SI-GE-EX=

1000BASE-EX

GE

40 km

SMF

IND

 

ONS-SI-GE-ZX=

1000BASE-ZX

GE

80 km

SMF

IND

 

ONS-SE-GE-BXU=

1000BASE-BX

GE

10 km

SMF

EXT

 

ONS-SE-GE-BXD=

1000BASE-BX

GE

10 km

SMF

EXT

 

GLC-BX-U-I=

1000BASE-BX

GE

10 km

SMF

IND

 

GLC-BX-D-I=

1000BASE-BX

GE

10 km

SMF

IND

 

SFP-10G-BXD-I=

10GBASE-BX

10G

10 km

SMF

IND

あり

SFP-10G-BXU-I=

10GBASE-BX

10G

10 km

SMF

IND

あり

SFP-10G-BX40D-I=

10GBASE-BX

10G

40 km

SMF

IND

あり

SFP-10G-BX40U-I=

10GBASE-BX

10G

40 km

SMF

IND

あり

SFP-10G-SR-X=

10GBASE-SR

10G

400m

MMF

EXT

あり

SFP-10G-SR-I=

10GBASE-SR

10G

400m

MMF

IND

あり

SFP-10G-LR-X=

10GBASE-LR

10G

10 km

SMF

EXT

あり

SFP-10G-SR=

10GBASE-SR

10G

400m

MMF

COM

あり

SFP-10G-LR=

10GBASE-LR

10G

10 km

SMF

COM

あり

SFP-10G-ER=

10GBASE-ER

10G

40 km

SMF

COM

あり

SFP-10G-ZR=

10GBASE-ZR

10G

80 km

SMF

COM

あり

SFP-H10GB-CUxM=

Twinax ケーブル

10G

1m、3m、5m

-

COM

-

SFP-H10GB-ACUxM=

Twinax ケーブル

10G

7m、10m

-

COM

-

ONS-SI+-10G-SR=

10GBASE-SR

10G

400m

MMF

IND

あり

ONS-SI+-10G-LR=

10GBASE-LR

10G

10 km

SMF

IND

あり

ONS-SI+-10G-ER=

10GBASE-ER

10G

40 km

SMF

IND

あり

ONS-SI+-10G-ZR=

10GBASE-ZR

10G

80 km

SMF

IND

あり

SFP-10G-ER-I=

10GBASE-ER

10G

40 km

SMF

IND

あり

SFP-10G-ZR-I=

10GBASE-ZR

10G

80 km

SMF

IND

あり

SFP-10G-T-X=

10GBASE-T

10G

30 m

銅線

EXT

該当なし

SFP-10G-LR10-I=

10GBASE-LR

10G

10 km

SMF

IND

あり

DWDM-SFP10G-xxxx=

DWDM 10GBASE-X

10G

 

SMF

COM

あり

CWDM-SFP10G-xxxx=

CWDM 10GBASE-X

10G

 

SMF

COM

あり

1 非産業用 SFP (EXT 、COM )を使用する場合は、スイッチの動作温度を下げる必要があります。
2 PTP 性能が低下します。デュアルメディア SFP ポート(コンボポート)ではサポートされません

発注情報

表 16 に、Cisco Catalyst IE9300 高耐久性シリーズ スイッチの発注情報を示します。

Cisco Catalyst IE9300 高耐久性シリーズ Network Advantage ライセンスベース スイッチ SKU(例:IE-9310-26S2C-A、IE-9320-24T4X-A)には、Cisco Cyber Vision および Secure Equipment Access の Advantage ライセンス(CV-A-IE)が 3 年の期間限定で 24 エンドポイント分、追加コストなしで付属しています。追加のエンドポイントのライセンスは別途ご購入いただけます。

表 16.                 発注情報

製品 ID

説明

IE-9310-26S2C-E

Catalyst IE9300(24 ポート GE SFP ダウンリンクおよび 4 ポート GE SFP アップリンク、NE)

IE-9310-26S2C-A

Catalyst IE9300(24 ポート GE SFP ダウンリンクおよび 4 ポート GE SFP アップリンク、NA)

IE-9320-26S2C-E

Catalyst IE9300(24 ポート GE SFP ダウンリンクおよび 4 ポート GE SFP アップリンク、スタック可能、NE)

IE-9320-26S2C-A

Catalyst IE9300(24 ポート GE SFP ダウンリンクおよび 4 ポート GE SFP アップリンク、スタック可能、NA)

IE-9320-22S2C4X-A

Catalyst IE9300(24 ポート GE SFP ダウンリンクおよび 4 ポート 10G SFP+ アップリンク、スタック可能、NE、コンフォーマルコーティング)

IE-9320-22S2C4X-A

Catalyst IE9300(24 ポート GE SFP ダウンリンクおよび 4 ポート 10G SFP+ アップリンク、スタック可能、NA、コンフォーマルコーティング)

IE-9320-24P4S-E

Catalyst IE9300(24 ポート GE PoE+ ダウンリンクおよび 4 ポート GE SFP アップリンク、スタック可能、NE)

IE-9320-24P4S-A

Catalyst IE9300(24 ポート GE PoE+ ダウンリンクおよび 4 ポート GE SFP アップリンク、スタック可能、NA)

IE-9320-24T4X-E

Catalyst IE9300(24 ポート GE Cu ダウンリンクおよび 4 ポート 10G SFP+ アップリンク、スタック可能、NE)

IE-9320-24T4X-A

Catalyst IE9300(24 ポート GE Cu ダウンリンクおよび 4 ポート 10G SFP+ アップリンク、スタック可能、NA)

IE-9320-24P4X-E

Catalyst IE9300(24 ポート GE PoE+ ダウンリンクおよび 4 ポート 10G SFP+ アップリンク、スタック可能、NE)

IE-9320-24P4X-A

Catalyst IE9300(24 ポート GE PoE+ ダウンリンクおよび 4 ポート 10G SFP+ アップリンク、スタック可能、NA)

IE-9320-16P8U4X-E

Catalyst IE9300(16 ポート GE PoE+ および 8 ポート 2.5G 4PPoE ダウンリンクおよび 4 ポート 10G SFP+ アップリンク、スタック可能、NE)

IE-9320-16P8U4X-A

Catalyst IE9300(16 ポート GE PoE+ および 8 ポート 2.5G 4PPoE ダウンリンクおよび 4 ポート 10G SFP+ アップリンク、スタック可能、NA)

IE-9310-16P8S4X-E

Cisco Catalyst IE9300(16 ポート GE PoE+ および 8 ポート SFP ダウンリンクおよび 4 ポート 1/10G SFP+ アップリンク、NE)

IE-9310-16P8S4X-A

Cisco Catalyst IE9300(16 ポート GE PoE+ および 8 ポート SFP ダウンリンクおよび 4 ポート 1/10G SFP+ アップリンク、NA)

SD-IE-16GB=

16GB SD メモリカード(IE 用)

CAB-STK-0.5M=

Cisco 0.5M スタックケーブル

CAB-STK-1M=

Cisco 1M スタックケーブル

RM-RGD-19IN=

予備の 19 インチラックマウントキット

RM-RGD-23IN=

23 インチ NEBS ラックマウントキット

RM-RGD-ETSI=

ETSI ラックマウントキット

PWR-RGD-AC-DC-H

防爆電源高 AC/DC 85 ~ 264VAC/88 ~ 300VDC

PWR-RGD-AC-DC-H=

予備の防爆電源高 AC/DC 85 ~ 264VAC/88 ~ 300VDC

PWR-RGD-LOW-DC-H

防爆電源低 DC 24 ~ 60V/10A

PWR-RGD-LOW-DC-H=

予備の防爆電源低 DC 24 ~ 60V/10A

PWR-RGD-AC-DC-250

防爆電源 100 ~ 240VAC/100 ~ 250VDC

PWR-RGD-AC-DC-250=

予備の防爆電源 100 ~ 240VAC/100 ~ 250VDC

PWR-RGD-AC-DC-400

防爆電源 100 ~ 240VAC / 100 ~ 250VDC、400W

PWR-RGD-AC-DC-400=

予備の防爆電源 100 ~ 240VAC / 100 ~ 250VDC、400W

IE9300-NW-A=

IE9300 用 Network Advantage ライセンス(恒久)

IE9300-DNA-E

IE9300 シリーズ用 Cisco Catalyst Center DNA Essentials ライセンス

IE9300-DNA-E-3Y

IE 9300 Cisco Catalyst Center DNA Essentials 期間ライセンス(3 年)

IE9300-DNA-E-5Y

IE 9300 Cisco Catalyst Center DNA Essentials 期間ライセンス(5 年)

IE9300-DNA-E-7Y

IE 9300 Cisco Catalyst Center DNA Essentials 期間ライセンス(7 年)

IE9300-DNA-A

IE9300 シリーズ用 Cisco Catalyst Center DNA Advantage ライセンス

IE9300-DNA-A-3Y

IE 9300 Cisco Catalyst Center DNA Advantage 期間ライセンス(3 年)

IE9300-DNA-A-5Y

IE 9300 Cisco Catalyst Center DNA Advantage 期間ライセンス(5 年)

IE9300-DNA-A-7Y

IE 9300 Cisco Catalyst Center DNA Advantage 期間ライセンス(7 年)

保証

すべての IE9300 製品 ID および電源モジュールに対する 5 年間の制限付きハードウェア保証(表 15 を参照)。保証の詳細については、次のリンクをご参照ください。https://www.cisco.com/c/en/us/products/warranties/warranty-doc-c99-740591.html

シスコの環境保全への取り組み

シスコの企業の社会的責任(CSR)レポートの「環境保全」セクションには、製品、ソリューション、運用、拡張運用、サプライチェーンに対する、シスコの環境保全ポリシーとイニシアチブが掲載されています。

次の表に、環境保全に関する主要なトピック(CSR レポートの「環境保全」セクションに記載)への参照リンクを示します。

持続可能性に関するトピック

参照先

製品の材料に関する法律および規制に関する情報

材料

製品、バッテリ、パッケージを含む電子廃棄物法規制に関する情報

WEEE 適合性

次の表に、このデータシートの関連するセクションに記載されている製品固有の環境の持続可能性に関する情報への参照リンクを示します。

持続可能性に関するトピック

参照先

電源

電源仕様と消費電力

表 5 IE9300 物理構成

環境特性

動作温度、業界標準、EMC エミッション

表 12. 適合規格仕様

材料

装置重量

表 5:IE9330 物理構成

シスコでは、パッケージデータを情報共有目的でのみ提供しています。これらの情報は最新の法規制を反映していない可能性があります。シスコは、情報が完全、正確、または最新のものであることを表明、保証、または確約しません。これらの情報は予告なしに変更されることがあります。

シスコ サービス

サービスの詳細については、https://www.cisco.com/web/services/ をご参照ください。

Cisco Capital

目的達成に役立つ柔軟な支払いソリューション

Cisco Capital® により、目標を達成するための適切なテクノロジーを簡単に取得し、ビジネス変革を実現し、競争力を維持できます。総所有コスト(TCO)の削減、資金の節約、成長の促進に役立ちます。100 ヵ国あまりの国々では、ハードウェア、ソフトウェア、サービス、およびサードパーティの補助機器を購入するのに、シスコの柔軟な支払いソリューションを利用して、簡単かつ計画的に支払うことができます。詳細はこちらをご覧ください。

詳細情報

Cisco IE 9300 シリーズの詳細情報については、https://www.cisco.com/go/ie9300 にアクセスするか、お近くのアカウント担当者にお問い合わせください。

文書の変更履歴

新規トピックまたは改訂されたトピック

説明箇所

日付

製品概要、機能と利点、パフォーマンスおよび拡張性機能、使用可能な電力バジェット、発注情報を更新

表1、 表6、 表8

2025 年 8 月

IE-9310-16P8S4X を SKU に追加。

すべてのセクション

2025 年 6 月

SD カード容量、機能の更新、MTBF 情報の更新、管理と標準規格の更新、SFP サポートの脚注の更新、注文情報の更新、Catalyst Center 機能を更新

表 6、表 9、表 10、表 11、表 13、表 14、表 15、表 16

2025 年 2 月

機能の更新、コンプライアンスの更新、SFP の温度範囲の更新、注文情報の更新

表 9、表 12、表 15、表 16

2024 年 10 月

電源の脚注の更新、REP ZTP 機能の追加、認定、Catalyst Center の可視性の行から Full Flexible Netflow を削除

表 7、表 9、表 11、表 12

2024 年 4 月

脚注の更新、PID の説明の更新、図 3 の説明の更新と ModBus TCP 機能の更新、DNA を Catalyst Center に名前変更

図 3、表 7、表 8、表 9、表 12、表 16

2023 年 10 月 19 日

NTP、CIP、PROFINET の参照として L2 NAT、PTP の機能を更新。高速 REP、Power プロファイル 2017、SD-Access ファブリックエッジノード、および Cisco DNA Center ライセンス比較表

表 9、表 10 および表 11

2023 年 4 月 12 日

 

 

 

Learn more