Cisco IE3500 高耐久性シリーズ データシート

データ シート

ダウンロード オプション

  • PDF
    (1.7 MB)
    Adobe Reader を使ってさまざまなデバイスで表示
Updated: 2025 年 11 月 3 日

偏向のない言語

この製品のドキュメントセットは、偏向のない言語を使用するように配慮されています。このドキュメントセットでの偏向のない言語とは、年齢、障害、性別、人種的アイデンティティ、民族的アイデンティティ、性的指向、社会経済的地位、およびインターセクショナリティに基づく差別を意味しない言語として定義されています。製品ソフトウェアのユーザインターフェイスにハードコードされている言語、RFP のドキュメントに基づいて使用されている言語、または参照されているサードパーティ製品で使用されている言語によりドキュメントに例外が存在する場合があります。シスコのインクルーシブ ランゲージの取り組みの詳細は、こちらをご覧ください。

翻訳について

このドキュメントは、米国シスコ発行ドキュメントの参考和訳です。リンク情報につきましては、日本語版掲載時点で、英語版にアップデートがあり、リンク先のページが移動/変更されている場合がありますことをご了承ください。あくまでも参考和訳となりますので、正式な内容については米国サイトのドキュメントを参照ください。

ダウンロード オプション

  • PDF
    (1.7 MB)
    Adobe Reader を使ってさまざまなデバイスで表示
Updated: 2025 年 11 月 3 日
 

7

製品概要

Cisco IE3500 高耐久性シリーズ スイッチは、堅牢なモジュラ型フォームファクタで、高帯域幅、大給電容量、および機能豊富なスイッチング性能を提供します。Cisco IE3500 高耐久性シリーズは、産業用ネットワーク インフラストラクチャがマシンビジョンユースケース、AI を活用した分析、仮想化、大規模ネットワーク、堅牢なセキュリティ、およびエッジからクラウドへの接続にシームレスに対応できるようにする機能を備えています。

運用制御技術(OT)ネットワークのための高度な機能

●     TSN フレームプリエンプション1:IE3500 は、IEEE802.1Qbu および IEEE 802.3br ベースのフレームプリエンプション テクノロジーを組み込んだ初めての Cisco IE スイッチで、時間的に制約がある制御パケットのジッターおよび遅延を大幅に低減します。

●     復元力の強化:IE3500 は 、Media Redundancy Protocol(MRP)、Resilient Ethernet Protocol(REP)、デバイスレベルリング(DLR)2 などのプロトコルをサポートしており、冗長性とフェールオーバー時間の短縮を実現します。

●     ロスレス冗長性:中断のない接続を必要とする展開向けに、IE3505 には高可用シームレス冗長性(HSR)2 と Parallel Redundancy Protocol(PRP)2 が含まれており、無瞬断無損失のフェールオーバーとネットワーク継続性を保証します。

ネットワークのセキュリティとオブザーバビリティ

●     セキュアブート:IE3500 は、シスコのトラストアンカーモジュールのハードウェアアンカー信頼ルートを使用して、ブートプロセス中に信頼および認証されたソフトウェアのみが実行されるように設計されたセキュアブートを備えています。

●     サイバー可視性: IE3500 に組み込まれた Cisco Cyber Vision は、ネットワーク接続された設備、そのプロファイル、脆弱性、および通信パターンを識別して、OT のセキュリティ態勢を評価し、サイバーセキュリティのベストプラクティスを促進します*。

●     セキュアなリモートアクセス:IE3500 に組み込まれた Cisco Secure Equipment Access によって、ネットワーク接続された設備へのゼロトラスト リモート アクセスが実現します。

●     セグメンテーション:Cisco TrustSec テクノロジーにより、ユーザーとデバイスのアイデンティティに基づいてアクセスを自動的に適応させることで、攻撃対象領域を縮小し脅威を封じ込めるポリシーベースのセグメンテーションを実現できます。

●     ネットワークアシュアランス:IE3500 は ThousandEyes Enterprise Agent1 をホストできます。これにより、自社所有のネットワークとサードパーティのネットワークを可視化して、ネットワークの停止を回避します。

柔軟な管理オプション

IE3500 には複数の管理上の選択肢があり、さまざまな導入ニーズに対応できます。

1.     オンデバイス管理:スタンドアロンデバイス用の WebUI または コマンドラインツール を使用して、直感的なオンデバイス GUI および CLI オプションを利用できます。

2.     オンプレミス管理:オンプレミス展開の場合、Catalyst Center を介して IE3500 を管理します。

3.     クラウド管理:クラウドベースのネットワーク管理に Meraki ダッシュボード1 を活用して、簡素化および一元化された制御を実現できます。

* 詳細については、発注情報のセクションを参照してください

ファブリック機能

IE3500 はレイヤ 3 機能をサポートしており、IT ファブリックを OT ネットワークまで拡張できます。Cisco Software-Defined Access ファブリックエッジおよび BGP-EVPN1 をサポートしており、大規模ネットワークの拡張と管理が容易になります。

将来を見据えたハードウェア機能

IE3500 は、ネットワーク拡張の必要を満たすように設計されており、次の機能を提供します。

●     3 つの 10G アップリンクポートによる高速接続。

●     ポートあたり最大 90W の PoE 電力を供給し、消費電力の多いデバイスを確実にサポートします。

●     スイッチ全体の容量を 4、8、または 16 ポートに拡張する汎用拡張モジュール オプション。

1 今後の IOS-XE リリースでサポート予定

2 IE3505 のバリエーションのみでサポート

Cisco IE3500 Rugged Series Switch

図 1.                     

Cisco IE3500 高耐久性シリーズ スイッチ

機能と利点

表 1.                IE3500 の特長と利点

機能

利点

堅牢な産業用デザイン

●  過酷な環境と温度範囲(-40 ~ 75°C(–40°F ~ 167°F))に耐えるように設計
●  可動部を除去して耐久性を高めたファンレス対流冷却
●  産業現場での衝撃および振動、サージ、電気ノイズに対するイミュニティを強化
●  多業種における自動化、ITS、変電所環境向けの仕様に準拠
●  産業用システムと機器の稼働時間、パフォーマンス、安全性を向上
●  さまざまな Power over Ethernet(PoE)アプリケーション要件に対応
●  外部装置を監視して信号を伝達するためのアラーム I/O

イーサネット インターフェイス

●  産業用途の新しい高速アプリケーションのためのセキュアなアクセスを実現
●  DIN レール フォームファクタ ベース システム に、最大 11 ポートの 1/10 ギガビットイーサネット(GE)、3 ポートの 1GE Small Form-Factor Pluggable(SFP)アップリンク、または 3 ポートの 10GE Small Form-Factor Pluggable(SFP+)、8 ポートの 1GE データまたは PoE+/4PPoE RJ45 ダウンリンクを装備
●  互換性のある 8 個のモジュール(銅線、光ファイバオプション)のいずれかを接続することによって、GE/マルチギガビットポートを 27 個まで拡張可能
●  高速 Wi-Fi 7 アクセスポイントを接続
●  高解像度(HD)IP カメラとプログラマブル ロジック コントローラ(PLC)に対応
●  透過クロックまたは境界クロックとして高精度時間プロトコルをサポート
●  ネットワーク構成用の複数のリングおよび冗長リングトポロジを提供
●  長距離接続が必要な用途向けに、地理的な拡張性を強化

高密度産業用 Power over Ethernet(PoE)

●  最大 24 PoE ポートとPoE/PoE+/4PPoE ポートの組み合わせ、および最大 480 W の総 PoE 電力容量をサポート
●  高速 PoE および無停止型 PoE により、途切れない PoE エクスペリエンスとエンドポイントの迅速な起動を保証
●  配線、配電パネル、遮断器の数を抑えることでコストを削減
●  必要な機器を削減できるため、必要なスペースと発熱量が減少
●  IP フォン、カメラ、ワイヤレスアクセスポイントなどのすぐに使用可能な PoE デバイスに対応

ネットワーク セキュリティ

●  シスコのトラストアンカーモジュールのハードウェアアンカー信頼ルートを使用したセキュアブートを実現するためのデバイスセキュリティ
●  MACSEC-256 をサポートし、中間者攻撃を阻止
●  Cisco Cyber Vision * は、接続されたすべての設備、そのアクティビティ、およびセキュリティ態勢を特定するために含まれます
●  Cisco TrustSec テクノロジーベースのネットワーク セグメンテーションをサポートし、マルウェアの拡散を抑止
●  ネットワーク接続された設備へのゼロトラストリモートアクセス用の Cisco Secure Equipment Access 1 を搭載し、VPN を必要としないセキュアなトラブルシューティング、監視、メンテナンスを実現

管理

●  デバイス上の WebUI を使用した簡単な設定
●  Catalyst Center を使用したオンプレミス管理
●  Meraki ダッシュボード 1 を介したクラウドベースの管理

IOx アプリケーション ホスティング

●  生産環境でのサイバー可視性を実現するCisco Cyber Vision
●  Secure Equipment Access による OT 設備へのゼロトラスト ネットワーク アクセス 1(ZTNA)
●  ThousandEyes Enterprise Agent 1

ネットワークアシュアランス

ThousandEyes Enterprise Agent1 のサポートにより、複雑なネットワーク環境で発生する可能性のある中断を迅速に特定して解決し、ダウンタイムを最小限に抑え、運用の生産性を向上

ファブリックのサポート

●  Cisco Software-Defined Access のサポート
●  拡張ノードとポリシー拡張ノード
●  ファブリックエッジノード 1
●  BGP-EVPN 1 のサポート

スワップドライブ:交換時の設定が不要

●  RMA ユニットの交換やシステムのアップグレードにおける真のゼロ設定およびシンプルなスイッチ交換
●  ネットワークの専門知識が不要
●  迅速なリカバリ

フル Flexible NetFlow(FnF)

●  フローおよび脅威の可視性を強化
●  ネットワーク インフラストラクチャの最適化、運用コストの削減、容量プランニングとセキュリティインシデント検出機能の向上を実現

高度なデータプレーン機能

●  Parallel Redundancy Protocol(PRP) 2
●  高可用性シームレス冗長性プロトコル(HSR) 2
●  デバイスレベルリング(DLR) 2
1 今後の IOS-XE リリースでサポート予定
2 IE3505 のバリエーションのみでサポート
* 詳細については、発注情報のセクションを参照してください

表 2.                製品の機能セット

製品ファミリ

サポートされているプラットフォーム

サポート対象の Cisco IOS ソフトウェアイメージ(機能セット)

IE3500

IE3500

Network Essentials、Network Advantage1

1 Network Advantage ライセンスには、Network Essentials のすべての機能が含まれています。

製品仕様

表 3.                IE3500 ハードウェア構成および拡張モジュール

製品番号

合計ポート

1000/100/10M RJ45 銅線ポート数

SFP ポート

2.5G/1G/

100M RJ45 銅線ポート数

最大 PoE 容量(スイッチ本体のみ)

拡張モジュール使用時の最大総 PoE 容量

Network License

IE-3500-8T3S-E

11

8

3 X 1G/100M

-

-

-

Network Essentials

IE-3500-8T3S-A

11

8

3 X 1G/100M

-

-

-

Network Advantage

IE-3500-8P3S-E

11

8 PoE/PoE+

3 X 1G/100M

-

240 W

360 W

Network Essentials

IE-3500-8P3S-A

11

8 PoE/PoE+

3 X 1G/100M

-

240 W

360 W

Network Advantage

IE-3505-8T3S-E

11

8

3 X 1G/100M

-

-

-

Network Essentials

IE-3505-8T3S-A

11

8

3 X 1G/100M

-

-

-

Network Advantage

IE-3505-8P3S-E

11

8 PoE/PoE+

3 X 1G/100M

-

240 W

480 W

Network Essentials

IE-3505-8P3S-A

11

8 PoE/PoE+

3 X 1G/100M

-

240 W

480 W

Network Advantage

IE-3500-8T3X-E

11

8

3 X 10G/1G

-

-

-

Network Essentials

IE-3500-8T3X-A

11

8

3 X 10G/1G

-

-

-

Network Advantage

IE-3500-8U3X-E

11

8 PoE/PoE+/
4PPoE

3 X 10G/1G

-

480 W

480 W

Network Essentials

IE-3500-8U3X-A

11

8 PoE/PoE+/
4PPoE

3 X 10G/1G

-

480 W

480 W

Network Advantage

IEM-3500-8P=1

8

8 PoE/PoE+

-

-

-

-

-

IEM-3500-16P=1

16

16 PoE/PoE+

-

-

-

-

-

IEM-3500-8S=

8

-

8 X 1G/100M

-

-

-

-

IEM-3500-8T=

8

8

-

-

-

-

-

IEM-3500-16T=

16

16

-

-

-

-

-

IEM-3500-6T2S=

8

6

2 X 1G/100M

-

-

-

-

IEM-3500-14T2S=

16

14

2 X 1G/100M

-

-

-

-

IEM-3500-4MU=1、2

4

4 PoE/PoE+/
4PPoE

-

4

-

-

-

1PoE モジュールは、PoE をサポートするホストシステムにのみ設置できます。
2HSR/PRP/DLR は、IEM-3500-4MU= ではサポートされていません。

表 4.                IE3500 ハードウェア仕様

ハードウェア仕様

IE-3500-8T3S

IE-3500-8P3S

IE-3505-8T3S

IE-3505-8P3S

IE-3500-8T3X

IE-3500-8U3X

PoE 電力容量

N/A

360W1(拡張モジュールを含む)

N/A

480W1(拡張モジュールを含む)

N/A

480 W

リムーバブルストレージ

USB2、3、SD カード2

USB2、3、SD カード2

USB2、3、SD カード2

USB2、3、SD カード2

USB2、3、SD カード2

USB2、3、SD カード2

アラーム

アラーム入力 X 2、アラーム出力 X 1

アラーム入力 X 2、アラーム出力 X 1

アラーム入力 X 2、アラーム出力 X 1

アラーム入力 X 2、アラーム出力 X 1

アラーム入力 X 2、アラーム出力 X 1

アラーム入力 X 2、アラーム出力 X 1

コンソール ポート

1 RS-232(RJ-45 経由)、1 USB タイプ C

1 RS-232(RJ-45 経由)、1 USB タイプ C

1 RS-232(RJ-45 経由)、1 USB タイプ C

1 RS-232(RJ-45 経由)、1 USB タイプ C

1 RS-232(RJ-45 経由)、1 USB タイプ C

1 RS-232(RJ-45 経由)、1 USB タイプ C

電源入力

デュアル DC 電源入力

デュアル DC 電源入力

デュアル DC 電源入力

デュアル DC 電源入力

デュアル DC 電源入力

デュアル DC 電源入力

1 選択する電源には、スイッチ(表 3 を参照)、拡張モジュール(表 3 を参照)、および接続された PoE 負荷に電力を供給するのに十分な容量が必要です。
2 USB および SD カードはオプションで、デフォルトではスイッチに付属していません。
3 システムイメージと設定をロードするための USB 2.0

表 5.                Cisco IE3500 高耐久性シリーズ モジュールのハードウェア構成を示します。

製品 ID

拡張モジュールの合計ポート数

銅線(RJ45)

PoE/PoE+

SFP

銅線(RJ45)2.5G/1G/100M(最大 802.3bt タイプ 4 PoE)

システムポートの合計数(本体 + 拡張モジュール)

IEM-3500-8P=

8

-

8

-

-

19

IEM-3500-16P=

16

-

16

-

-

27

IEM-3500-8S=

8

-

-

8

-

19

IEM-3500-8T=

8

8

-

-

-

19

IEM-3500-16T=

16

16

-

-

-

27

IEM-3500-6T2S=

8

6

-

2

-

19

IEM-3500-14T2S=

16

14

-

2

-

27

IEM-3500-4MU=1

4

-

-

-

4

15

1IEEE 802.3bt タイプ 4 標準電源の使用条件については、ハードウェア設置ガイドを参照してください

表 6.                Cisco IE3500 高耐久性シリーズ スイッチおよびモジュールの物理構成を示します。

製品 ID

寸法(幅 X 高さ X 奥行)

重量

取り付け

IE-3500-8T3S

3.48 X 6.00 X 5.29 インチ

8.84 X 15.24 X 13.44 cm

3.90 ポンド

1.77 kg

DIN レール

IE-3500-8P3S

3.48 X 6.00 X 5.29 インチ

8.84 X 15.24 X 13.44 cm

3.90 ポンド

1.77 kg

DIN レール

IE-3505-8T3S

3.48 X 6.00 X 5.29 インチ

8.84 X 15.24 X 13.44 cm

3.95 ポンド

1.79 kg

DIN レール

IE-3505-8P3S

3.98 X 6.00 X 5.29 インチ

10.11 X 15.24 X 13.44 cm

4.35 ポンド

1.97 kg

DIN レール

IE-3500-8T3X

3.98 X 6.00 X 5.29 インチ

10.11 X 15.24 X 13.44 cm

4.70 ポンド

2.13 kg

DIN レール

IE-3500-8U3X

4.38 X 6.00 X 5.29 インチ

11.13 X 15.24 X 13.44 cm

5.05 ポンド

2.29 kg

DIN レール

IEM-3500-8T=

2.51 X 6.00 X 5.29 インチ

6.38 X 15.24 X 13.44 cm

1.95 ポンド

0.88 kg

DIN レール

IEM-3500-8S=

2.51 X 6.00 X 5.29 インチ

6.38 X 15.24 X 13.44 cm

1.95 ポンド

0.88 kg

DIN レール

IEM-3500-16T=

3.26 X 6.00 X 5.29 インチ

8.28 X 15.24 X 13.44 cm

2.45 ポンド

1.11 kg

DIN レール

IEM-3500-6T2S=

2.51 X 6.00 X 5.29 インチ

6.38 X 15.24 X 13.44 cm

1.95 ポンド

0.88 kg

DIN レール

IEM-3500-14T2S=

3.26 X 6.00 X 5.29 インチ

8.28 X 15.24 X 13.44 cm

2.50 ポンド

1.13 kg

DIN レール

IEM-3500-8P=

2.51 X 6.00 X 5.29 インチ

6.38 X 15.24 X 13.44 cm

1.95 ポンド

0.88 kg

DIN レール

IEM-3500-16P=

3.26 X 6.00 X 5.29 インチ

8.28 X 15.24 X 13.44 cm

2.50 ポンド

1.13 kg

DIN レール

IEM-3500-4MU=

3.26 X 6.00 X 5.29 インチ

8.28 X 15.24 X 13.44 cm

2.15 ポンド

0.98 kg

DIN レール

本体の寸法

下の画像は、IE-3500-8T3S、IE-3500-8P3S、IE-3505-8T3S シャーシの寸法を示しています。いずれも同じ寸法です。画像は、本体(左)の寸法、本体にシングル幅モジュールを加えた寸法(中央)、および本体にダブル幅モジュールを加えた寸法(右)を示しています。

System dimensions

下の画像は、IE-3500-8T3X、IE-3505-8P3S シャーシの寸法を示しています。いずれも同じ寸法です。画像は、本体(左)の寸法、本体にシングル幅モジュールを加えた寸法(中央)、および本体にダブル幅モジュールを加えた寸法(右)を示しています。

System dimensions 2

下の画像は、IE-3500-8U3X 本体(左)の寸法、本体にシングル幅モジュールを加えた寸法(中央)、および本体にダブル幅モジュールを加えた寸法(右)を示しています。

System dimensions 3

拡張モジュールの正面図

Front View of Expansion Modules

上面図

Top view

表 7.                Cisco IE3500 高耐久性シリーズ スイッチの性能と拡張性の特長を示します。

機能

すべての SKU

転送レート

すべてのポートおよびすべてのパケットサイズのラインレート

キューの数

8

ユニキャスト MAC アドレス

24000

Internet Group Management Protocol(IGMP)マルチキャストグループ数

1024

アクティブな VLAN の数

1024

VLAN ID の数

4096

IPv4 間接ルート

7000

IPv6 間接ルート

3500

スパニングツリープロトコル(STP)インスタンス数

128

アクセス制御エントリ(PACL/VACL/RACL)

1536

DRAM

8 GB

フラッシュ(ユーザーがアクセス可能)

5.1 GB

SD カードの容量1

16 GB

ジャンボフレーム2

9,198 バイト

1SD カードはオプションで、デフォルトではスイッチに付属していません。
2ERSPAN/DLR/PRP/HSR/SGT を使用する場合、ジャンボフレームは 2000 バイトに制限されます。

表 8 に、Cisco IE3500 高耐久性シリーズ スイッチの電源仕様を示します。

表 8.                IE3500 の電源仕様

 

IE-3500-8T3S

IE-3500-8P3S

IE-3505-8T3S

IE-3505-8P3S

IE-3500-8T3X

IE-3500-8U3X

入力電圧範囲

12 V ~ 48 V - 公称

9.6 V ~ 60 V - 絶対定格

12 V ~ 54 V – 公称

9.6 V ~ 60 V - 絶対定格

12 V ~ 48 V - 公称

9.6 V ~ 60 V - 絶対定格

12 V ~ 54 V – 公称

9.6 V ~ 60 V - 絶対定格

12 V ~ 48 V - 公称

9.6 V ~ 60 V - 絶対定格

12 V ~ 54 V – 公称

9.6 V ~ 60 V - 絶対定格

入力電流

7A

11A

7A

11A

11 7A

11.5A

消費電力1

29W

32W

41W

42W

37W

49W

1PoE をサポートしないモデルの消費電力は 12V で測定され、PoE をサポートするモデルは 54V で測定されています。消費電力に、接続済み PoE デバイスに供給される電力は含まれません。

表 9 に、IE3500 拡張モジュールの電源仕様を示します。

表 9.                IEM 拡張モジュールの消費電力

製品 ID

消費電力1

IEM-3500-8T=

6W

IEM-3500-8S=

9W

IEM-3500-16T=

11W

IEM-3500-6T2S=

10W

IEM-3500-14T2S=

16W

IEM-3500-8P=

12W

IEM-3500-16P=

22 W

IEM-3500-4MU=

20W

1PoE をサポートしないモデルの消費電力は 12V で測定され、PoE をサポートするモデルは 54V で測定されています。消費電力に、接続済み PoE デバイスに供給される電力は含まれません。

表 10 に、Cisco IE3500 高耐久性シリーズ スイッチの電源オプションを示します。

表 10.             電源オプション

製品 ID1

ワット数

定格公称入力動作範囲

PoE/PoE+ のサポート2

詳細の表示

PWR-IE50W-AC=

50W

AC 100 ~ 240V/1.25A 50 ~ 60Hz
または
DC 125 ~ 250V/1.25A

なし

左記 DIN レール電源の詳細については、こちらをクリックしてください。

PWR-IE50W-AC-IEC=

50W

AC 90 ~ 264V

なし

PWR-IE50W-AC-L=

50W

AC 100 ~ 240V/1.0A 50 ~ 60Hz

なし

PWR-IE65W-PC-AC=

65W

AC 100 ~ 240V/1.4A 50 ~ 60Hz
または
DC 125 ~ 250V/1.0A

あり

PWR-IE65W-PC-DC=

65W

DC 24 〜 48 VDC/4.5 A

あり

PWR-IE170W-PC-AC=

170W

AC 100 ~ 240V/2.3A 50 ~ 60Hz
または
DC 125 ~ 250V/2.1A

あり

PWR-IE170W-PC-DC=

170W

DC 12 ~ 54VDC/23A

あり

PWR-IE240W-PCAC-L=

240W

AC 100 ~ 240V/2.5A 50 ~ 60Hz

あり

PWR-IE480W-PCAC-L=

480W

AC 100 ~ 240V/5.0A 50 ~ 60Hz

あり

1 防爆電源については、電源データシートを参照してください。
2 選択する電源には、スイッチ(表 3 を参照)、拡張モジュール(表 4 を参照)、および接続された PoE 負荷に電力を供給するのに十分な容量が必要です。

表 11 および 12 に、Cisco IE3500 高耐久性シリーズ スイッチでサポートされるソフトウェア機能を示します。

表 11.             サポートされる主要なソフトウェア機能(Network Essentials)

Network Essentials ライセンス(永久)

機能

レイヤ 2 スイッチング

IEEE 802.1Q、802.1w、802.1ab、802.1s、802.3ad、NTP、UDLD、CDP、LLDP、ユニキャスト MAC フィルタ、PAgP、LACP、VTPv2、VTPv3、EtherChannel、Q-in-Q トンネリング、音声 VLAN、PVST+、MSTP、RSTP、選択的 Q-in-Q、レイヤ 2 トンネリング

マルチキャスト

IGMPv1、v2、v3 スヌーピング、IGMP フィルタリング、IGMP クエリア、マルチキャストリスナー検出(MLD)

管理

WebUI、MIB、SNMP、syslog、DHCP サーバー、SPAN セッション、RSPAN、FSPAN、FRSPAN、ERSPAN、Express セットアップ、NETCONF、RESTCONF

セキュリティ

ポートセキュリティ、802.1x、Dynamic Host Configuration Protocol(DHCP)スヌーピング、ダイナミック ARP インスペクション、IP ソースガード、ゲスト VLAN、MAC 認証バイパス、802.1x マルチドメイン認証、ストーム制御 - ユニキャスト、マルチキャスト、ブロードキャスト、SCP、SSH、SNMPv3、TACACS+、RADIUS サーバー/クライアント、MAC アドレス通知、BPDU ガード、アクセスリスト(PACL/RACL/VACL)、SUDI 2099(セキュアな固有デバイス識別子)、フル Flexible NetFlow(FNF)、MACsec-128

Quality of Service(QoS)

入力ポリシング、レート制限、出力キューイング/シェーピング、Auto QoS

IPv6

IPv6 ホストサポート、SNMP over IPv6、HTTP/HTTP(s)over IPv6、SNMP over IPv6、Syslog over IPv6、DHCPv6 リレーソース、DHCPv6 バルクリースクエリ(RFC 5460)、IPv6 ステートレス自動設定、SCP/SSH、Radius、TACACS+、NTP over IPv6、IPv6 VRF 対応 BGPv6、IPV6 ND キャッシュ失効時間設定、TFTP 向け IPv6 サポート、IPv6 DNS トランスポート、IPv6 QoS、IPv6 FHS RA ガード、IPv6 FHS DHCPv6 ガード

レイヤ 3 ルーティング

VLAN 間ルーティング、静的ルーティング、Open Shortest Path First、OSPF v3、Routing Information Protocol(RIP)、Policy-Based Routing(PBR)

産業用イーサネット

CIP EtherNet/IP、IEEE 1588 PTP v2(Default および Power)1、PROFINET

TSN

フレームプリエンプション2(802.3br、802.1QBu)

冗長性

Resilient Ethernet Protocol(REP)リング、PROFINET-Multi Ring Protocol(MRP)、高速 REP、REP セグメント ID 自動検出2、REP ZTP サポート、Parallel Redundancy Protocol(PRP)3、PTP over PRP3、高可用性シームレス冗長性(HSR-SAN)3、デバイスレベルリング(DLR)3、HSR-PRP デュアル Redbox3

電力

Dying Gasp、SCADA プロトコル分類 - GOOSE メッセージング、MODBUS TCP/IP

自動化

YANG、NETCONF、RESTCONF

産業用管理

アップリンクポート向け 1:1 スイッチ ネットワーク アドレス変換によるレイヤ 2 スイッチング(L2NAT)

IOx

コンテナ(ネイティブ Docker)、Cisco Cyber Vision、Secure Equipment Access2、Cisco ThousandEyes2

1 IEM-3500-4MU 拡張モジュールでは PTP は非対応
2 今後の IOS-XE リリースでサポート予定
3 IE3505 のバリエーションのみでサポート

表 12.             Network Advantage の機能

Network Advantage ライセンス(永久)1

機能

IP ルーティングプロトコル

OSPF(IPv4 および IPv6)、BGP(v4 および v6)、ISIS(v4 および v6)、EIGRP(v4 および v6)、HSRP(v4 および v6)、OSPFv3 の BFD エコーモード

仮想化

VRF-lite、VRF 対応 SGT

セキュリティ

Cisco TrustSec®:セキュリティグループ ACL(SGACL)、SGACL ロギング、拡張認証プロトコル – トランスポート層セキュリティ(EAP-TLS)、IEEE 802.1AE MACsec-256、SD-Access ポリシー拡張ノード、SD-Access ファブリックエッジノード、Generic Routing Encapsulation(GRE)

ファブリック

Cisco SDA ファブリックエッジ2、BGP-EVPN リーフノード2

IP Multicast:IP マルチキャスト

PIM スパースモード(PIM-SM)、PIM デンスモード(PIM-DM)MSDP、マルチキャストルーティング BSR(IPv4/IPv6)、自動 RP(IPv4)、組み込み RP(IPv6)

産業用イーサネット

レイヤ 3 ネットワークアドレス変換(L3 NAT)

1 Network Advantage ライセンスには、Network Essentials のすべての機能が含まれています。
2 今後の IOS-XE リリースでサポート予定

表 13 に、Cisco IE3500 高耐久性シリーズ スイッチ用の Cisco DNA Essentials および Cisco DNA Advantage ライセンスの詳細を示します。

表 13.             Cisco DNA Essentials および Advantage の機能

機能

説明

Cisco Catalyst Center DNA Essentials2

Cisco Catalyst Center DNA Advantage1、2

Cisco Catalyst Center

ディスカバリ、トポロジ、インベントリ、ソフトウェアイメージの管理

対応

対応

可視性

[Overall Health] ダッシュボード

対応

対応

デイゼロネットワーク起動自動化

Cisco ネットワーク プラグアンドプレイ アプリケーション

対応

対応

SD-Access 拡張ノード

SD-Access ファブリックオーバーレイの拡張

対応

対応

産業支援

MRP モニタリング、REP 設定、REP トポロジ表示

対応

対応

LAN の自動化

ローカルエリアネットワーク(LAN)自動化により、SDA 展開用のエラーのないアンダーレイネットワークを作成できます。

非対応

対応

SD-Access ポリシー拡張ノード

SD-Access ファブリックオーバーレイの拡張およびセグメンテーション

非対応

対応

SD-Access ファブリックエッジノード

有線エンドポイントを SDA ファブリックに接続するファブリックデバイス

非対応

対応

デバイス 360

デバイス 360、クライアント 360、およびネットワークの正常性インサイト

非対応

対応

パッチ/SMU ライフサイクル管理

Cisco Catalyst Center を介したソフトウェア メンテナンス アップグレード(SMU)またはパッチの管理

非対応

対応

アプリケーションの可視性と制御(NBAR2)

アプリケーションレベルの分類、モニタリング、およびトラフィック制御を提供

非対応

対応

1 Cisco Catalyst Center DNA Advantage ライセンスは、Network Advantage ライセンスとのみペアリングできます。
2 産業用イーサネットスイッチの Cisco Catalyst Center ライセンスはアドオンまたはオプションで、必須ではありません。ライセンスにはネットワーク階層機能は含まれません。

表 14 に、Cisco IE3500 高耐久性シリーズ スイッチの適合規格仕様を示します。

表 14.             適合規格仕様1

仕様

電磁放射

FCC 47 CFR Part 15 Subpart B クラス A

EN 55032/CISPR 32 クラス A

VCCI クラス A

AS/NZS CISPR 32、クラス A

CISPR 11 クラス A

ICES 003 クラス A

CNS 15936 クラス A

KS C9832 クラス A

EN 300 386

電磁イミュニティ

CISPR 35

EN55035

KS C9835

EN 61000-4-2 静電気放電(気中:15kV、接触:8kV)

EN 61000-4-3 放射無線周波(10V/m UTP、20V/m STP)

EN 61000-4-4 電気的ファストトランジェント(4kV)

EN 61000-4-5 サージ(2kV/1kV 電源、4kV STP)

EN 61000-4-6 伝導無線周波(10Vrms UTP)

EN 61000-4-8 電源周波数磁界(1000A/m)

EN 61000-4-10 減衰振動磁界(100 A/m)

EN 61000-4-16 伝導 CM 妨害(30V、連続/300V、1 秒)

EN 61000-4-17 直流電源リプルイミュニティ(10%)

EN 61000-4-18 減衰振動波(2.5kV、1MHz)

EN 61000-4-29 DC 電圧ディップと中断

業界規格

EN 61000-6-2 工業環境におけるイミュニティ

EN 61000-6-4 工業環境のエミッション

EN 61000-6-1 軽工業環境におけるイミュニティ

EN 61326-1 計測用、制御用および試験室用の装置

IEEE 1613 変電所の通信ネットワーク(進行中)

EN/IEC 61850-3 変電所の通信ネットワーク(進行中)

ODVA 産業用 EtherNet/IP

IP30

安全規格と認定

情報処理機器

UL/CSA 62368-1、IEC 62368-1 CB(国別の変更事項をすべて含む)

産業フロア(制御機器):

UL/CSA 61010-2-201

防爆:

UL121201(クラス l、ディビジョン 2、グループ A ~ D)

CSA 213(クラス l、ディビジョン 2、グループ A ~ D)

UL/CSA 60079-0(クラス l、ゾーン 2、Gc/IIC)

IEC 60079-0、-7 IECEx テストレポート(クラス l、ゾーン 2、Gc/IIC)キャビネットエンクロージャが必要

EN 60079-0、-7 ATEX 認定(クラス I、ゾーン 2、Gc/IIC)キャビネットエンクロージャが必要

動作環境

動作温度:

-40 ~ +70 °C(40 LFM 開放型ラック)

-40 ~ +60 °C(密閉型ラック)

-40 ~ +75 °C(最小 200 LFM ファンまたはブロワー搭載ラック)

+85 °C(16 時間試験)

高度:最大 15,000 フィート、ディレーティングなし

高度:最大 40,000 フィート、最大 25°C

保管環境

温度:-40 〜 +85 °C

高度:40,000 フィート

IEC 60068-2-14

湿度

相対湿度:5 ~ 95%(結露しないこと)

IEC 60068-2-78

IEC 60068-2-30

衝撃および振動

IEC 60068-2-27(動作時衝撃、50G、3ms、半正弦波)

IEC 60068-2-27(非動作時の衝撃、65 ~ 80G、9ms、台形波)

IEC 60068-2-6(正弦波振動、5 ~ 150 Hz)

鉄道

EN50121-4

EN50121-3-2

腐食

IEC 60068-2-52(塩水噴霧)(進行中)

IEC 60068-2-60(混合ガス流)(進行中)

環境

RoHS、WEEE、REACH 準拠

1 安全認定電力および温度定格の詳細については、ハードウェア設置ガイドを参照してください。

表 15.             平均故障間隔(MTBF)情報 - Telcordia Issue 4

製品 ID

MTBF の評価(時間)

IE-3500-8T3S

518,889 時間

IE-3500-8P3S

474,469 時間

IE-3505-8T3S

496,476 時間

IE-3505-8P3S

454,728 時間

IE-3500-8T3X

518,082 時間

IE-3500-8U3X

474,807 時間

IEM-3500-8T=

3,012,621 時間

IEM-3500-8S=

4,268,192 時間

IEM-3500-16T=

1,649,967 時間

IEM-3500-6T2S=

2,438,014 時間

IEM-3500-14T2S=

1,590,095 時間

IEM-3500-8P=

1,881,021 時間

IEM-3500-16P=

991,619 時間

IEM-3500-4MU=

2,199,022 時間

表 16 に、Cisco IE3500 高耐久性シリーズ スイッチの管理と標準規格に関する情報を示します。

表 16.             管理および標準規格

説明

仕様

IEEE 標準規格

IEEE 802.1D MAC ブリッジ、STP

IEEE 802.1p レイヤ 2 での CoS による優先順位付け

IEEE 802.1Q VLAN

IEEE 802.1s 多重スパニングツリー

IEEE 802.1w 高速スパニングツリー

IEEE 802.1x ポートアクセス認証

IEEE 802.1AB LLDP

IEEE 802.3ad Link Aggregation Control Protocol(LACP)

IEEE 1588v2 PTP 高精度時間プロトコル

IEEE 802.3ah 100BASE-X SMF/MMF のみ

IEEE 802.3x 10BASE-T での全二重

IEEE 802.3 10BASE-T 仕様

IEEE 802.3u 100BASE-TX 仕様

IEEE 802.3ab 1000BASE-T 仕様

IEEE 802.3z 1000BASE-X 仕様

IEEE 802.3af Power over Ethernet

IEEE 802.3at Power over Ethernet

IEEE 802.3bt タイプ 4 Power over Ethernet

RFC 準拠

RFC 768:UDP

RFC 783:TFTP

RFC 791:IPv4 プロトコル

RFC 792:ICMP

RFC 793:TCP

RFC 826:ARP

RFC 854:Telnet

RFC 959:FTP

RFC 1157:SNMPv1

RFC 1901、1902 ~ 1907:SNMPv2

RFC 2273 ~ 2275:SNMPv3

RFC 2571:SNMP 管理

RFC 1166:IP アドレス

RFC 1256:ICMP ルータ ディスカバリ

RFC 1305:NTP

RFC 951:BootP

RFC 1492:TACACS+

RFC 1493:ブリッジ MIB オブジェクト

RFC 1534:DHCP および BOOTP 相互運用

RFC 1542:ブートストラップ プロトコル

RFC 1643:イーサネット インターフェイス MIB

RFC 1757:RMON

RFC 2068:HTTP

RFC 2131、2132:DHCP

RFC 2236:IGMP v2

RFC 3376:IGMP v3

RFC 2474:DiffServ による優先制御

RFC 3046:DHCP リレー エージェント情報オプション

RFC 3580:802.1x RADIUS

RFC 4250 ~ 4252:SSH プロトコル

RFC 5460:DHCPv6 バルクリースクエリ

SNMP MIB オブジェクト

802.1X MIB

CISCO-DHCP-SNOOPING-MIB

CISCO-UDLDP-MIB

CISCO-ENVMON-MIB

CISCO-PRIVATE-VLAN-MIB

CISCO-PAE-MIB

Cisco-Port-QoS-MIB

CISCO-ERR-DISABLE-MIB

CISCO- PROCESS-MIB

LLDP-MIB

CiscoMACNotification-MIB

CISCO-CONFIG-COPY-MIB

LLDP-MED-MIB

Bridge-MIB

CISCO-CAR-MIB

CISCO-LAG-MIB

CISCO-SYSLOG-MIB

CISCO-FTP-CLIENT-MIB

CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB

CISCO-VLAN-MEMBERSHIP-MIB

Cisco-REP-MIB

CISCO-PORT-STORM-CONTROL-MIB

CISCO-CDP-MIB

CISCO-IP-STAT-MIB

CISCO-STP-EXTN-MIB

CISCO-VTP-MIB

IEEE8023-LAG-MIB

SMON-MIB

CISCO-ACCESS-ENVMON-MIB

CISCO-CALLHOME-MIB

CISCO-CONFIG-MAN-MIB

CISCO-FLASH-MIB

CISCO-ENTITY-SENSOR-MIB

IP-MIB

CISCO-PAGP-MIB

CISCO-IF-EXTENSION-MIB

CISCO-IMAGE-MIB

CISCO-MEMORY-POOL-MIB

CISCO-PING-MIB

SNMP-TARGET-EXT-MIB

IF_MIB

ENTITY-MIB

LLDP-EXT-PNO-MIB

NOTIFICATION-LOG-MIB

OLD-CISCO-CPU-MIB

ETHERLIKE-MIB

OLD-CISCO-SYSTEM-MIB

OLD-CISCO-MEMORY-MIB

RMON-MIB

SNMP-COMMUNITY-MIB

SNMP-FRAMEWORK-MIB

SNMP-PROXY-MIB

SNMP-MPD-MIB

SNMP-NOTIFICATION-MIB

SNMP-TARGET-MIB

SNMP-USM-MIB

CISCO-DATACOLLECTION-MIB

CISCO-CABLE-DIAG-MIB

CISCO-PORT-SECURITY-MIB

BULK_FILE_MIB

CISCO-ENTITY-ALARM-MIB

SNMP-VIEW-BASED-ACM-MIB

CISCO-MAC-AUTH-BYPASS-MIB

CISCO-AUTH-FRAMEWORK-MIB

CISCO-BRIDGE-Ext-MIB

SNMPv2-MIB

CISCO-ENTITY-VENDORTYPE-OID-MIB

CISCO-PRODUCTS-MIB

IP-FORWARD-MIB

BGP-CISCO-BGP-MIBv2

表 17 ~ 19 に、Cisco IE3500 高耐久性シリーズ スイッチおよび IEM3500 モジュールでサポートされる SFP に関する情報を示します。

表 17.             以下の 100mb FE SFP は、IE3500/IE3505 1G アップリンクのバリエーションおよび拡張モジュール SFP ダウンリンク1 でのみサポートされます。

製品 ID

仕様

SFP タイプ

温度範囲1

最長距離

ケーブル タイプ

DOM サポート

GLC-FE-100FX-RGD=

100BASE-FX

FE

IND

2 km

マルチモード ファイバ(MMF)

なし

GLC-FE-100LX-RGD=

100BASE-LX10

FE

IND

10 km

シングルモードファイバ(SMF)

なし

GLC-FE-100FX=

100BASE-FX

FE

COM

2 km

MMF

なし

GLC-FE-100LX=

100BASE-LX10

FE

COM

10 km

SMF

なし

GLC-FE-100EX=

100BASE-EX

FE

COM

40 km

SMF

なし

GLC-FE-100ZX=

100BASE-ZX

FE

COM

80 km

SMF

なし

GLC-FE-100BX-U=

100BASE-BX10

FE

COM

10 km

SMF

なし

GLC-FE-100BX-D=

100BASE-BX10

FE

COM

10 km

SMF

なし

表 18.             以下の GE SFP は、IE3500/IE3505 1G アップリンクと 10GE アップリンク両方のバリエーション、および拡張モジュールダウンリンク1でサポートされます。

製品 ID

仕様

SFP タイプ

温度範囲1

最長距離

ケーブル タイプ

DOM サポート

GLC-SX-MM-RGD=

1000BASE-SX

GE

IND

220 ~ 550 m

MMF

あり

GLC-LX-SM-RGD=

1000BASE-LX/LH

GE

IND

550 110 km

MMF/SMF

あり

GLC-ZX-SM-RGD=

1000BASE-ZX

GE

IND

70 km

SMF

あり

SFP-GE-S=

1000BASE-SX

GE

EXT

220 ~ 550 m

MMF

あり

SFP-GE-L=

1000BASE-LX/LH

GE

EXT

550 m/10 km

MMF/SMF

あり

SFP-GE-Z=

1000BASE-ZX

GE

EXT

70 km

SMF

あり

GLC-BX-U=

1000BASE-BX10

GE

COM

10 km

SMF

あり

GLC-BX-D=

1000BASE-BX10

GE

COM

10 km

SMF

あり

GLC-SX-MM=

1000BASE-SX

GE

COM

220 ~ 550 m

MMF

あり

GLC-LH-SM=

1000BASE-LX/LH

GE

COM

550 m/10 km

MMF/SMF

あり

GLC-ZX-SM=

1000BASE-ZX

GE

COM

70 km

SMF

あり

GLC-EX-SMD=

1000BASE-EX

GE

COM

40 km

SMF

あり

GLC-TE=2

1000BASE-T

GE

EXT

100 m

Cat5e

なし

GLC-T=2

1000BASE-T

GE

EXT

100 m

Cat5e

なし

GLC-BX40-U-I=

1000BASE-BX40

GE

IND

40 km

SMF

あり

GLC-BX40-D-I=

1000BASE-BX40

GE

IND

40 km

SMF

あり

GLC-BX40-DA-I=

1000BASE-BX40

GE

IND

40 km

SMF

あり

GLC-BX80-U-I=

1000BASE-BX80

GE

IND

80 km

SMF

あり

GLC-BX80-D-I=

1000BASE-BX80

GE

IND

80 km

SMF

あり

GLC-SX-MMD=

1000BASE-SX

GE

EXT

550 m

MMF

あり

GLC-LH-SMD=

1000BASE-LX/LH

GE

EXT

550 m/10 km

MMF/SMF

あり

GLC-ZX-SMD=

1000BASE-ZX

GE

EXT

70 km

SMF

あり

GLC-T-RGD=2

1000BASE-T

GE

IND

100 m

銅線

該当なし

GLC-BX-U-I=

1000BASE-BX

GE

IND

10 km

SMF

あり

GLC-BX-D-I=

1000BASE-BX

GE

IND

10 km

SMF

あり

ONS-SI-GE-SX=

1000BASE-SX1000BASE-SX

GE

COM

20 ~ 550m

SMF

あり

ONS-SI-GE-LX=

1000BASE-LX1000BASE-LX

GE

COM

550 m

SMF/MMF

あり

ONS-SI-GE-EX=

1000BASE-EX1000BASE-EX

GE

COM

40 km

SMF

あり

ONS-SI-GE-ZX=

1000BASE-ZX

GE

COM

80 km

SMF

あり

ONS-SE-GE-BXU=

1000BASE-BX10

GE

COM

10 km

SMF

あり

ONS-SE-GE-BXD=

1000BASE-BX10

GE

COM

10 km

SMF

あり

CWDM-SFP-xxxx=3

1000BASE-CWDM

GE

COM

80 km

SMF

あり

DWDM-SFP-xxxx=3

1000BASE-DWDM

GE

COM

80 km

SMF

あり

1 非産業用 SFP (EXT 、COM )を使用する場合は、スイッチの動作温度を下げる必要があります。
2 PTP 性能を低下させます。
3 DWDM-SFP-xxxx または CWDM-SFP-xxxx :「xxxx 」は、SFP の異なる波長を表します(いずれも CWDM および DWDM GE および 10GE SFP の場合)。

表 19.             以下の 10GE SFP+ は、IE3500 10GE アップリンクのバリエーション1 でのみサポートされます。

製品 ID

仕様

SFP タイプ

温度範囲1

最長距離

ケーブル タイプ

DOM サポート

SFP-10G-ER=

10GBASE-ER

10GE

COM

40km

SMF

あり

SFP-10G-ER-I=

10GBASE-ER-I

10GE

IND

40km

SMF

あり

SFP-10G-SR-I=

10GBASE-SR-I

10GE

IND

26m

33m

66m

82m

300m

400 m

MMF

あり

SFP-10G-LR-X=

10GBASE-LR-X

10GE

EXT

10km

SMF

対応

対応

SFP-10G-LR=

10GBASE-LR

10GE

COM

10km

SMF

あり

SFP-10G-LR-S=

10GBASE-LR-S

10GE

COM

10km

SMF

あり

SFP-10G-LRM=

10GBASE-LRM

10GE

COM

220m

100 m

220m

300m

MMF

SMF

あり

SFP-10G-SR=

10GBASE-SR

10GE

COM

26m

33m

66m

82m

300m

400 m

MMF

あり

SFP-10G-BX40D-I=

10G-SFP 双方向、40km 用

10GE

IND

40km

SMF

あり

SFP-10G-BX40U-I=

10G-SFP 双方向、40km 用

10GE

IND

40km

SMF

あり

SFP-10G-BXU-I=

10G-SFP 双方向(10 km)

10GE

IND

10km

SMF

あり

SFP-10G-BXD-I=

10G-SFP 双方向(10 km)

10GE

IND

10km

SMF

あり

SFP-H10G-CU1M=

10GBASE-CU SFP+ ケーブル 1 m、パッシブ

10GE

COM

1 m

Twinax ケーブル、パッシブ、30 AWG ケーブルアセンブリ

非対応

SFP-H10G-CU3M=

10GBASE-CU SFP+ ケーブル 3 m、パッシブ

10GE

COM

3m

Twinax ケーブル、パッシブ、30 AWG ケーブルアセンブリ

非対応

SFP-H10G-CU5M=

10GBASE-CU SFP+ ケーブル 5 m、パッシブ

10GE

COM

5m

Twinax ケーブル、パッシブ、30 AWG ケーブルアセンブリ

非対応

SFP-10G-ZR=

10GBASE-ZR

10GE

COM

80km

SMF

あり

SFP-10G-ZR-I=

10GBASE-ZR-I

10GE

IND

80km

SMF

あり

ONS-SI+-10G-SR=

10GBASE-SR

10GE

COM

26m

33m

66m

82m

300m

400 m

SMF

あり

ONS-SI+-10G-LR=

10GBASE-LR

10GE

COM

10 km

SMF/MMF

あり

ONS-SI+-10G-ER=

10GBASE-ER

10GE

COM

40 km

SMF

あり

ONS-SI+-10G-ZR=

10GBASE-ZR

10GE

COM

80 km

SMF

あり

SFP-10G-T-X=2

10GBASE-T

10GE

COM

最大 30m

最大 100m

Cat6a/Cat7a 以上

Cat5e/Cat6A/Cat7 以上

なし

SFP-10G-LR10-I=

10GBASE-LR

10GE

COM

10 km

MMF/SMF

あり

SFP-10G-SR-S=

10GBASE-SR

10GE

COM

26m

33m

66m

82m

300m

400 m

SMF

あり

CWDM-SFP10G-xxxx SFP3

CWDM 10 ギガビットイーサネット

10GE

COM

 

SMF

あり

DWDM-SFP10G-xxxx SFP3

DWDM 10 ギガビットイーサネット

10GE

COM

 

SMF

あり

1 非産業用 SFP (EXT 、COM )を使用する場合は、スイッチの動作温度を下げる必要があります。
2 PTP 性能を低下させます。
3 DWDM-SFP-xxxx または CWDM-SFP-xxxx :「xxxx 」は、SFP の異なる波長を表します(いずれも CWDM および DWDM GE および 10GE SFP の場合)。

発注情報

表 20 に、Cisco IE3500 スイッチで一般的に使用される本体、拡張モジュール、およびメモリの発注情報を示します。

Cisco IE3500 高耐久性シリーズ Network Advantage ライセンスベース スイッチ SKU(例:IE-3500-8T3S-A、IE-3500-8U3X-A)には、Cisco Cyber Vision および Secure Equipment Access の Advantage ライセンスが 24 エンドポイント分、追加コストなしで付属しています。追加のエンドポイントのライセンスは別途ご購入いただけます。

表 20.             発注情報

製品 ID

説明

IE-3500-8T3S-E

IE3500(GE 銅線 X 8 および GE SFP X 3、モジュール型、Network Essential)

IE-3500-8T3S-A

IE3500(GE 銅線 X 8 および GE SFP X 3、モジュール型、Network Advantage)

IE-3500-8P3S-E

IE3500(GE PoE/PoE+ X 8 および GE SFP X 3、モジュール型、Network Essential)

IE-3500-8P3S-A

IE3500(GE PoE/PoE+ X 8 および GE SFP X 3、モジュール型、Network Advantage)

IE-3505-8T3S-E

IE3500(GE 銅線 X 8 および GE SFP X 3、高機能モジュール型、Network Essential)

IE-3505-8T3S-A

IE3500(GE 銅線 X 8 および GE SFP X 3、高機能モジュール型、Network Advantage あり)

IE-3505-8P3S-A

IE3500(GE GE PoE/PoE+ X 8 および GE SFP X 3、高機能モジュール型モジュール型、Network Essential)

IE-3505-8P3S-A

IE3500(GE GE PoE/PoE+ X 8 および GE SFP X 3、高機能モジュール型Network Advantage あり)

IE-3500-8T3X-E

IE3500(GE 銅線 X 8 および 10G SFP X 3、モジュール型、Network Essential)

IE-3500-8T3X-A

IE3500(GE 銅線 X 8 および 10G SFP X 3、モジュール型、Network Advantage)

IE-3500-8U3X-E

IE3500(GE PoE/PoE+/4PPoE X 8、10G SFP X 3、モジュール型、Network Essential)

IE-3500-8U3X-A

IE3500(GE PoE/PoE+/4PPoE X 8、10G SFP X 3、モジュール型、Network Advantage)

IEM-3500-8T=

IE3500(GE 銅線ポート X 8、拡張モジュール)

IEM-3500-8S=

IE3500(GE SFP 光ファイバポート X 8、拡張モジュール)

IEM-3500-16T=

IE3500(GE 銅線ポート X 16、拡張モジュール)

IEM-3500-6T2S=

IE3500(GE 銅線 X 6 + GE SFP X 2、拡張モジュール)

IEM-3500-14T2S=

IE3500(GE 銅線 X 14 + GE SFP X 2、拡張モジュール)

IEM-3500-8P=

IE3500(GE PoE/PoE+ 銅線ポート X 8、拡張モジュール)

IEM-3500-16P=

IE3500(GE PoE/PoE+ 銅線ポート X 16、拡張モジュール)

IEM-3500-4MU=

IE3500(2.5G 銅線(4PPoE)X 4、拡張モジュール)

SD-IE-16GB=

16GB SD メモリカード(IE 用)

STK-RACK-DINRAIL=

19 インチ DIN レールマウントキット

IE3500-NW-A=

IE3500 シリーズ用 Network Advantage ライセンス(永久)

IE3500-DNA-E

IE3500/IE3500H シリーズ スイッチ用 Cisco DNA Essentials ライセンス

IE3500-DNA-E-3Y

IE3500/IE3500H Cisco DNA Essentials 期間ライセンス(3 年)

IE3500-DNA-E-5Y

IE3500/IE3500H Cisco DNA Essentials 期間ライセンス(5 年)

IE3500-DNA-E-7Y

IE3500/IE3500H Cisco DNA Essentials 期間ライセンス(7 年)

IE3500-DNA-A

IE3500/IE3500H シリーズ スイッチ用 Cisco DNA Advantage ライセンス

IE3500-DNA-A-3Y

IE3500/IE3500H Cisco DNA Advantage 期間ライセンス(3 年)

IE3500-DNA-A-5Y

IE3500/IE3500H Cisco DNA Advantage 期間ライセンス(5 年)

IE3500-DNA-A-7Y

IE3500/IE3500H Cisco DNA Advantage 期間ライセンス(7 年)

保証

すべての IE3500 PID および IE 電源に対する 5 年間の制限付きハードウェア保証(上記の表 9 を参照)。保証の詳細については、次のリンクをご参照ください。https://www.cisco.com/c/en/us/products/warranties/warranty-doc-c99-740591.html [英語]

シスコの環境保全への取り組み

シスコの企業の社会的責任(CSR)レポートの「環境保全」セクションには、製品、ソリューション、運用、拡張運用、サプライチェーンに対する、シスコの環境保全ポリシーとイニシアチブが掲載されています。

次の表に、環境保全に関する主要なトピック(CSR レポートの「環境保全」セクションに記載)への参照リンクを示します。

持続可能性に関するトピック

参照先

製品の材料に関する法律および規制に関する情報

材料

製品、バッテリ、パッケージを含む電子廃棄物法規制に関する情報

WEEE 適合性

次の表に、このデータシートの関連するセクションに記載されている製品固有の環境の持続可能性に関する情報への参照リンクを示します。

持続可能性に関するトピック

参照先

電源

電源仕様と消費電力

表 8. IE3500 の電源仕様

環境特性

動作温度、業界標準、EMC エミッション

表 14. 適合規格仕様

材料

装置重量

表 6. IE3500 の物理構成

シスコでは、パッケージデータを情報共有目的でのみ提供しています。これらの情報は最新の法規制を反映していない可能性があります。シスコは、情報が完全、正確、または最新のものであることを表明、保証、または確約しません。これらの情報は予告なしに変更されることがあります。

シスコ サービス

https://www.cisco.com/web/services/.

Cisco Capital

目的達成に役立つ柔軟な支払いソリューション

Cisco Capital により、目標を達成するための適切なテクノロジーを簡単に取得し、ビジネス変革を実現し、競争力を維持できます。総所有コスト(TCO)の削減、資金の節約、成長の促進に役立ちます。100 ヵ国あまりの国々では、ハードウェア、ソフトウェア、サービス、および他社製製品を購入するのに、シスコの柔軟な支払いソリューションを利用して、簡単かつ計画的に支払うことができます。詳細はこちらをご覧ください。

文書の変更履歴

新規トピックまたは改訂されたトピック

説明箇所

日付

製品概要、機能と利点、発注情報を更新

表 1

2025 年 8 月

データシートの公開

すべてのセクション

2025 年 6 月

 

専門家からのおすすめ

Learn more