Problemas de cumplimiento de licencia de firewall seguro debido a licencias en cuentas incorrectas

 
Updated 17 de julio de 2026
PDF
Is this helpful? Comentarios

Problema

Los dispositivos de Cisco Secure Firewall muestran un estado de incumplimiento para las licencias que se muestran como válidas en determinadas cuentas inteligentes o de revendedores de Cisco.

Entorno

  • Cisco Secure Firewall Manager en todas las versiones y modelos

  • Cisco Secure Firewall Threat Defence en todas las versiones y modelos

Resolución

El problema de cumplimiento de la licencia se resolvió mediante la coordinación entre usted, el revendedor y el equipo de licencias de Cisco.

1. Debe proporcionar el número de pedido de las licencias a las que se hace referencia para que Cisco las valide.

2. Localice las licencias válidas y determine el revendedor exacto o la cuenta inteligente en la que se aprovisionan.

3. Póngase en contacto con el administrador adecuado de la cuenta en la que se encuentran las licencias válidas para la aprobación de la transferencia.

4. A través del equipo de licencias de Cisco, transfiera las licencias válidas a la cuenta Smart correspondiente.

note-icon

Nota: La transferencia completa de la licencia a las cuentas Cisco Smart Account puede tardar hasta 48 horas en completarse y aprovisionarse.

5. Verifique la sincronización con Secure Firewall Manager para eliminar los errores de incumplimiento.

Causa

El problema de cumplimiento de la licencia se debe a que la licencia permanece en el revendedor o la cuenta inteligente incorrectos en lugar de aprovisionarse en la cuenta inteligente deseada. Esto impidió que los dispositivos FMC y FTD reconocieran las licencias válidas, lo que dio lugar a un estado de incumplimiento a pesar de que las licencias eran válidas en una cuenta diferente.

Contenido relacionado