- install certificate
- install license bootflash:
- interface control
- interface ethernet
- interface loopback
- interface mgmt
- interface port-channel
- interface vethernet
- ip access-list
- ip address
- ip directed-broadcast
- ip flow monitor
- ip igmp snooping (Global)
- ip igmp snooping (VLAN)
- ip igmp snooping explicit-tracking
- ip igmp snooping fast-leave
- ip igmp snooping last-member-query-interval
- ip igmp snooping mrouter interface
- ip igmp snooping report-suppression (Global)
- ip igmp snooping report-suppression (VLAN)
- ip igmp snooping static-group
- ip igmp snooping v3-report-suppression (Global)
- ip igmp snooping v3-report-suppression (VLAN)
- ip port access-group
- ip source-route
I Commands
This chapter describes the Cisco Nexus 1000V commands that begin with the letter I.
install certificate
To install a certificate, use the install certificate command. To remove a certificate, use the no form of this command.
install certificate {bootflash: | default}
no install certificate
Syntax Description
bootflash: |
Specifies the path. |
default |
Specifies the default certificate. |
Defaults
No certificate is installed.
Command Modes
SVS connection configuration (config-svs-conn)
network-admin
Command History
|
|
4.0(4)SV1(1) |
This command was introduced. |
Usage Guidelines
Only one SVS connection can be created.
Examples
This example shows how to install a certificate:
n1000v# configure terminal
n1000v(config)# svs connect s1
n1000v(config-svs-conn)# install certificate default
n1000v(config-svs-conn)#
This example shows how to remove a certificate:
n1000v# configure terminal
n1000v(config)# svs connect s1
n1000v(config-svs-conn)# no install certificate default
n1000v(config-svs-conn)#
Related Commands
|
|
---|---|
show svs |
Displays SVS information. |
install license bootflash:
To install a license file(s) on a VSM, use the install license bootflash: command.
install license bootflash: filename
Syntax Description
filename |
(Optional) Specify a name for the license file. If you do not specify a name, then the license is installed using the default name. |
Defaults
None
Command Modes
Any
network-admin
network-operator
Command History
|
|
4.0(4)SV1(1) |
This command was introduced. |
Usage Guidelines
•You must first uninstall an evaluation license if one is present on your VSM. For more information, see the Cisco Nexus 1000V License Configuration Guide, Release 4.0(4)SV1(1).
•You must be logged in to the active VSM console port.
•This command installs the license file using the name, license_file.lic. You can specify a different name.
•If you are installing multiple licenses for the same VSM, also called license stacking, make sure that each license key file name is unique.
•Repeat this procedure for each additional license file you are installing, or stacking, on the VSM.
Examples
This example shows how to install a license to bootflash on a VSM and then display the installed file:
n1000v# install license bootflash:license_file.lic
Installing license ..done
n1000v# show license file license.lic
SERVER this_host ANY
VENDOR cisco
INCREMENT NEXUS1000V_LAN_SERVICES_PKG cisco 1.0 permanent 1 \
HOSTID=VDH=1575337335122974806 \
NOTICE="<LicFileID>license.lic</LicFileID><LicLineID>0</LicLineID> \
<PAK>PAK12345678</PAK>" SIGN=3AF5C2D26E1A
n1000v#
Related Commands
interface control
To configure the control interface and enter interface configuration mode, use the interface control command.
interface control0
Syntax Description
This command has no arguments or keywords.
Defaults
None
Command Modes
Global configuration (config)
Interface configuration (config-if)
network-admin
Command History
|
|
---|---|
4.0(4)SV1(1) |
This command was introduced. |
Usage Guidelines
Examples
This example shows how to enter the interface configuration mode to configure the control interface:
n1000v(config)#
interface control0
n1000v(config-if)#
Related Commands
|
|
---|---|
show interface control0 |
Displays information about the traffic on the control interface. |
interface ethernet
To configure an Ethernet interface, use the interface ethernet command.
interface ethernet slot/port
Syntax Description
slot/port |
Specifies the slot number and port number for the Ethernet interface. |
Defaults
None
Command Modes
Global Configuration (config)
Interface Configuration (config-if)
network-admin
Command History
|
|
---|---|
4.0(4)SV1(1) |
This command was introduced. |
Usage Guidelines
Examples
This example shows how to access the interface command mode for configuring the Ethernet interface on slot 2, port 1:
n1000v# config t
n1000v(config)# interface ethernet 2/1
n1000v(config-if)#
Related Commands
|
|
---|---|
show interface ethernet slot/port |
Displays information about the Ethernet interface. |
interface loopback
To create and configure a loopback interface, use the interface loopback command. To remove a loopback interface, use the no form of this command.
interface loopback number
no interface loopback number
Syntax Description
number |
Identifying interface number; valid values are from 0 to 1023. |
Defaults
None
Command Modes
Global Configuration (config)
Interface Configuration (config-if)
network-admin
Command History
|
|
---|---|
4.0(4)SV1(1) |
This command was introduced. |
Usage Guidelines
Examples
This example shows how to create a loopback interface:
n1000v(config)#
interface loopback 50
n1000v(config-if)#
Related Commands
|
|
---|---|
show interface loopback |
Displays information about the traffic on the specified loopback interface. |
interface mgmt
To configure the management interface and enter interface configuration mode, use the interface management command.
interface mgmt0
Syntax Description
This command has no arguments or keywords.
Defaults
None
Command Modes
Global Configuration (config)
Interface Configuration (config-if)
network-admin
Command History
|
|
---|---|
4.0(4)SV1(1) |
This command was introduced. |
Usage Guidelines
Examples
This example shows how to enter the interface configuration mode to configure the management interface:
n1000v(config)#
interface mgmt0
n1000v(config-if)#
Related Commands
|
|
---|---|
show interface mgmt0 |
Displays information about the traffic on the management interface. |
interface port-channel
To create a port-channel interface and enter interface configuration mode, use the interface port-channel command. To remove a logical port-channel interface or subinterface, use the no form of this command.
interface port-channel channel-number
no interface port-channel channel-number
Syntax Description
channel-number |
Channel number that is assigned to this port-channel logical interface. The range of valid values is from 1 to 4096. |
Defaults
None
Command Modes
Global Configuration (config)
Interface Configuration (config-if)
network-admin
Command History
|
|
---|---|
4.0(4)SV1(1) |
This command was introduced. |
Usage Guidelines
Use the interface port-channel command to create or delete port-channel groups and to enter the interface configuration mode for the port channel.
A port can belong to only one channel group.
When you use the interface port-channel command, follow these guidelines:
•If you are using CDP, you must configure it only on the physical interface and not on the port-channel interface.
•If you do not assign a static MAC address on the port-channel interface, a MAC address is automatically assigned. If you assign a static MAC address and then later remove it, the MAC address is automatically assigned.
•The MAC address of the port channel is the address of the first operational port added to the channel group. If this first-added port is removed from the channel, the MAC address comes from the next operational port added, if there is one.
Examples
This example shows how to create a port-channel group interface with channel-group number 50:
n1000v(config)#
interface port-channel 50
n1000v(config-if)#
Related Commands
|
|
---|---|
show interface port-channel |
Displays information on traffic on the specified port-channel interface. |
show port-channel summary |
Displays information on the port channels. |
interface vethernet
To create a virtual Ethernet interface and enter interface configuration mode, use the interface vethernet command. To remove a virtual Ethernet interface, use the no form of this command.
interface vethernet number
no interface vethernet number
Syntax Description
number |
Identifying interface number; valid values are from 1 to 1048575. |
Defaults
None
Command Modes
Global Configuration (config)
Interface Configuration (config-if)
network-admin
Command History
|
|
---|---|
4.0(4)SV1(1) |
This command was introduced. |
Usage Guidelines
Examples
This example shows how to create a virtual Ethernet interface:
n1000v(config)#
interface vethernet 50
n1000v(config-if)#
Related Commands
|
|
---|---|
show interface vethernet number |
Displays information about the traffic on the specified virtual Ethernet interface. |
ip access-list
To create an access list, use the ip access-list command. To remove an access list, use the no form of this command.
ip access-list {name | match-local-traffic}
no ip access-list {name | match-local-traffic}
Syntax Description
name |
List name. |
match-local-traffic |
Enables access list matching for locally generated traffic. |
Defaults
No access list exists.
Command Modes
Global Configuration (config)
network-admin
Command History
|
|
4.0(4)SV1(1) |
This command was introduced. |
Examples
This example shows how to create an access list:
n1000v(
config)#
configure terminal
n1000v(
config)#
ip access-list acl1
n1000v(
config)#
Related Commands
|
|
---|---|
show access-lists |
Displays access lists. |
ip address
To create an IP route, use the ip address command. To remove an IP address, use the no form of this command.
ip address {address mask | prefix} {next-hop | next-hop-prefix | interface-type interface-number} [tag tag-value | preference]
no ip address {address mask | prefix} {next-hop | next-hop-prefix | interface-type interface-number} [secondary | tag tag-value | preference]
Syntax Description
Defaults
None
Command Modes
Global Configuration (config)
network-admin
Command History
|
|
4.0(4)SV1(1) |
This command was introduced. |
Examples
This example shows how to create an IP address:
n1000v(
config)#
configure terminal
n1000v(
config)#
ip address 209.165.200.225 255.255.255.224 x
n1000v(
config)#
Related Commands
|
|
---|---|
show ip interface A.B.C.D. |
Displays interfaces for local IP addresses. |
ip directed-broadcast
To enable IP directed broadcast, use the ip directed-broadcast command. To disable IP directed broadcast, use the no form of this command.
ip directed-broadcast
no ip directed-broadcast
Syntax Description
This command has no arguments or keywords.
Defaults
None
Command Modes
Interface Configuration (config-if)
network-admin
Command History
|
|
4.0(4)SV1(1) |
This command was introduced. |
Examples
This example shows how to enable IP directed broadcast:
n1000v#
configure terminal
n1000v(
config)#
interface mgmt 0
n1000v(
config-if)#
ip directed-broadcast
n1000v(
config-if)#
Related Commands
|
|
---|---|
show ip interface |
Displays IP interface information. |
ip flow monitor
To enable a Flexible NetFlow flow monitor for traffic that the router is receiving or forwarding, use the ip flow monitor interface configuration mode command. To disable a Flexible NetFlow flow monitor, use the no form of this command.
ip flow monitor monitor-name {input | output}
no ip flow monitor monitor-name {input | output}
Syntax Description
Defaults
Disabled.
Command Modes
Interface Configuration (config-if)
network-admin
Command History
|
|
---|---|
4.0(4)SV1(1) |
This command was introduced. |
Usage Guidelines
You must have already created a flow monitor by using the flow monitor command before you can apply the flow monitor to an interface with the ip flow monitor command to enable traffic monitoring with Flexible NetFlow.
Examples
The following example enables a flow monitor for monitoring input traffic:
n1000v(config)# interface ethernet0/0
n1000v(config-if)# ip flow monitor FLOW-MONITOR-1 input
The following example enables a flow monitor for monitoring output traffic:
n1000v(config)# interface ethernet0/0
n1000v(config-if)# ip flow monitor FLOW-MONITOR-1 output
The following example enables the same flow monitor on the same interface for monitoring input and output traffic:
n1000v(config)# interface ethernet0/0
n1000v(config-if)# ip flow monitor FLOW-MONITOR-1 input
n1000v(config-if)# ip flow monitor FLOW-MONITOR-1 output
The following example enables two different flow monitors on the same interface for monitoring input and output traffic:
n1000v(config)# interface ethernet0/0
n1000v(config-if)# ip flow monitor FLOW-MONITOR-1 input
n1000v(config-if)# ip flow monitor FLOW-MONITOR-2 output
The following example enables the same flow monitor on two different interfaces for monitoring input and output traffic:
n1000v(config)# interface ethernet0/0
n1000v(config-if)# ip flow monitor FLOW-MONITOR-1 input
n1000v(config)# interface ethernet1/0
n1000v(config-if)# ip flow monitor FLOW-MONITOR-1 output
The following example enables two different flow monitors on two different interfaces for monitoring input and output traffic:
n1000v(config)# interface ethernet0/0
n1000v(config-if)# ip flow monitor FLOW-MONITOR-1 input
n1000v(config)# interface ethernet1/0
n1000v(config-if)# ip flow monitor FLOW-MONITOR-2 output
Related Commands
|
|
---|---|
flow exporter |
Creates a flow exporter. |
flow monitor |
Creates a flow monitor. |
flow record |
Creates a flow record. |
ip igmp snooping (Global)
To enable IGMP snooping, use the ip igmp snooping command. To disable IGMP snooping, use the no form of this command.
ip igmp snooping
no ip igmp snooping
Syntax Description
This command has no arguments or keywords.
Defaults
Enabled
Command Modes
Global Configuration (config)
network-admin
Command History
|
|
4.0(4)SV1(1) |
This command was introduced. |
Usage Guidelines
If the global configuration of IGMP snooping is disabled, then all VLANs are treated as disabled, whether they are enabled or not.
Examples
This example shows how to enable IGMP snooping:
n1000v(
config)#
ip igmp snooping
n1000v(
config)#
This example shows how to disable IGMP snooping:
n1000v(
config)#
no ip igmp snooping
n1000v(
config)#
Related Commands
|
|
---|---|
show ip igmp snooping |
Displays IGMP snooping information. |
ip igmp snooping (VLAN)
To enable IGMP snooping on a VLAN interface, use the ip igmp snooping command. To disable IGMP snooping on the interface, use the no form of this command.
ip igmp snooping
no ip igmp snooping
Syntax Description
This command has no arguments or keywords.
Defaults
Enabled
Command Modes
VLAN configuration (config-vlan)
network-admin
Command History
|
|
4.0(4)SV1(1) |
This command was introduced. |
Usage Guidelines
If the global configuration of IGMP snooping is disabled, then all VLANs are treated as disabled, whether they are enabled or not.
Examples
This example shows how to enable IGMP snooping on a VLAN interface:
n1000v(
config)#
vlan 1
n1000v(
config-vlan)#
ip igmp snooping
n1000v(
config-vlan)#
This example shows how to disable IGMP snooping on a VLAN interface:
n1000v(
config)#
vlan 1
n1000v(
config-vlan)#
no ip igmp snooping
n1000v(
config-vlan)#
Related Commands
|
|
---|---|
show ip igmp snooping |
Displays IGMP snooping information. |
ip igmp snooping explicit-tracking
To enable tracking of IGMPv3 membership reports from individual hosts for each port on a per-VLAN basis, use the ip igmp snooping explicit-tracking command. To disable tracking, use the no form of this command.
ip igmp snooping explicit-tracking
no ip igmp snooping explicit-tracking
Syntax Description
This command has no arguments or keywords.
Defaults
Enabled
Command Modes
VLAN configuration (config-vlan)
network-admin
Command History
|
|
4.0(4)SV1(1) |
This command was introduced. |
Usage Guidelines
Examples
This example shows how to enable tracking of IGMPv3 membership reports on a VLAN interface:
n1000v(
config)#
vlan 1
n1000v(
config-vlan)#
ip igmp snooping explicit-tracking
n1000v(
config-vlan)#
This example shows how to disable IGMP snooping on a VLAN interface:
n1000v(
config)#
vlan 1
n1000v(
config-vlan)#
no ip igmp snooping explicit-tracking
n1000v(
config-vlan)#
Related Commands
|
|
---|---|
show ip igmp snooping |
Displays IGMP snooping information. |
ip igmp snooping fast-leave
To enable support of IGMPv2 hosts that cannot be explicitly tracked because of the host report suppression mechanism of the IGMPv2 protocol, use the ip igmp snooping fast-leave command. To disable support of IGMPv2 hosts, use the no form of this command.
ip igmp snooping fast-leave
no ip igmp snooping fast-leave
Syntax Description
This command has no arguments or keywords.
Defaults
Disabled
Command Modes
VLAN configuration (config-vlan)
network-admin
Command History
|
|
4.0(4)SV1(1) |
This command was introduced. |
Usage Guidelines
When you enable fast leave, the IGMP software assumes that no more than one host is present on each VLAN port.
Examples
This example shows how to enable support of IGMPv2 hosts:
n1000v(
config)#
vlan 1
n1000v(
config-vlan)#
ip igmp snooping fast-leave
n1000v(
config-vlan)#
This example shows how to disable support of IGMPv2 hosts:
n1000v(
config)#
vlan 1
n1000v(
config-vlan)#
no ip igmp snooping fast-leave
n1000v(
config-vlan)#
Related Commands
|
|
---|---|
show ip igmp snooping |
Displays IGMP snooping information. |
ip igmp snooping last-member-query-interval
To configure a query interval in which the software removes a group, use the ip igmp snooping last-member-query-interval command. To reset the query interval to the default, use the no form of this command.
ip igmp snooping last-member-query-interval interval
no ip igmp snooping last-member-query-interval [interval]
Syntax Description
interval |
Query interval in seconds. The range is from 1 to 25. The default is 1. |
Defaults
The query interval is 1.
Command Modes
VLAN configuration (config-vlan)
network-admin
Command History
|
|
4.0(4)SV1(1) |
This command was introduced. |
Usage Guidelines
Examples
This example shows how to configure a query interval in which the software removes a group:
n1000v(
config)#
vlan 1
n1000v(
config-vlan)#
ip igmp snooping last-member-query-interval 3
n1000v(
config-vlan)#
This example shows how to reset a query interval to the default:
n1000v(
config)#
vlan 1
n1000v(
config-vlan)#
no ip igmp snooping last-member-query-interval
n1000v(
config-vlan)#
Related Commands
|
|
---|---|
show ip igmp snooping |
Displays IGMP snooping information. |
ip igmp snooping mrouter interface
To configure a static connection to a multicast router, use the ip igmp snooping mrouter interface command. To remove the static connection, use the no form of this command.
ip igmp snooping mrouter interface if-type if-number
no ip igmp snooping mrouter interface if-type if-number
Syntax Description
Defaults
None
Command Modes
VLAN configuration (config-vlan)
network-admin
Command History
|
|
4.0(4)SV1(1) |
This command was introduced. |
Usage Guidelines
The interface to the router must be in the selected VLAN.
Examples
This example shows how to configure a static connection to a multicast router:
n1000v(
config)#
vlan 1
n1000v(
config-vlan)#
ip igmp snooping mrouter interface ethernet 2/1
n1000v(
config-vlan)#
This example shows how to remove a static connection to a multicast router:
n1000v(
config)#
vlan 1
n1000v(
config-vlan)#
no ip igmp snooping mrouter interface ethernet 2/1
n1000v(
config-vlan)#
Related Commands
|
|
---|---|
show ip igmp snooping |
Displays IGMP snooping information. |
ip igmp snooping report-suppression (Global)
To configure IGMPv1 or GMPv2 report suppression for VLANs, use the ip igmp snooping report-suppression command. To remove IGMPv1 or GMPv2 report suppression, use the no form of this command.
ip igmp snooping report-suppression
no ip igmp snooping report-suppression
Syntax Description
This command has no arguments or keywords.
Defaults
Enabled
Command Modes
Global Configuration (config)
network-admin
Command History
|
|
4.0(4)SV1(1) |
This command was introduced. |
Usage Guidelines
Examples
This example shows how to configure IGMPv1 or GMPv2 report suppression for VLANs:
n1000v(
config)#
ip igmp snooping report-suppression
This example shows how to remove IGMPv1 or GMPv2 report suppression:
n1000v(
config)#
no ip igmp snooping report-suppression
Related Commands
|
|
---|---|
show ip igmp snooping |
Displays IGMP snooping information. |
ip igmp snooping report-suppression (VLAN)
To configure IGMPv1 or GMPv2 report suppression for VLANs, use the ip igmp snooping report-suppression command. To remove IGMPv1 or GMPv2 report suppression, use the no form of this command.
ip igmp snooping report-suppression
no ip igmp snooping report-suppression
Syntax Description
This command has no arguments or keywords.
Defaults
Enabled
Command Modes
VLAN configuration (config-vlan)
network-admin
Command History
|
|
4.0(4)SV1(1) |
This command was introduced. |
Usage Guidelines
Examples
This example shows how to configure IGMPv1 or GMPv2 report suppression for VLANs:
n1000v(config)# vlan 1
n1000v(config-vlan)# ip igmp snooping report-suppression
n1000v(config-vlan)#
This example shows how to remove IGMPv1 or GMPv2 report suppression:
n1000v(config)# vlan 1
n1000v(config-vlan)# no ip igmp snooping report-suppression
n1000v(config-vlan)#
Related Commands
|
|
---|---|
show ip igmp snooping |
Displays IGMP snooping information. |
ip igmp snooping static-group
To configure a Layer 2 port of a VLAN as a static member of a multicast group, use the ip igmp snooping static-group command. To remove the static member, use the no form of this command.
ip igmp snooping static-group group interface if-type if-number
no ip igmp snooping static-group group interface if-type if-number
Syntax Description
Defaults
None
Command Modes
VLAN configuration (config-vlan)
network-admin
Command History
|
|
4.0(4)SV1(1) |
This command was introduced. |
Usage Guidelines
You can specify the interface by the type and the number, such as ethernet slot/port.
Examples
This example shows how to configure a static member of a multicast group:
n1000v(
config)#
vlan 1
n1000v(
config-vlan)#
ip igmp snooping static-group 230.0.0.1 interface ethernet 2/1
n1000v(
config-vlan)#
This example shows how to remove a static member of a multicast group:
n1000v(
config)#
vlan 1
n1000v(
config-vlan)#
no ip igmp snooping static-group 230.0.0.1 interface ethernet 2/1
n1000v(
config-vlan)#
Related Commands
|
|
---|---|
show ip igmp snooping |
Displays IGMP snooping information. |
ip igmp snooping v3-report-suppression (Global)
To configure IGMPv3 report suppression and proxy reporting, use the ip igmp snooping v3-report-suppression command. To remove IGMPv3 report suppression and proxy reporting, use the no form of this command.
ip igmp snooping v3-report-suppression
no ip igmp snooping v3-report-suppression
Syntax Description
This command has no arguments or keywords.
Defaults
Disabled
Command Modes
Global Configuration (config)
network-admin
Command History
|
|
4.0(4)SV1(1) |
This command was introduced. |
Usage Guidelines
Examples
This example shows how to configure IGMPv3 report suppression and proxy reporting:
n1000v(
config)#
ip igmp snooping v3-report-suppression
This example shows how to remove IGMPv3 report suppression and proxy reporting:
n1000v(
config)#
no ip igmp snooping v3-report-suppression
Related Commands
|
|
---|---|
show ip igmp snooping |
Displays IGMP snooping information. |
ip igmp snooping v3-report-suppression (VLAN)
To configure IGMPv3 report suppression and proxy reporting for VLANs, use the ip igmp snooping v3-report-suppression command. To remove IGMPv3 report suppression, use the no form of this command.
ip igmp snooping v3-report-suppression
no ip igmp snooping v3-report-suppression
Syntax Description
This command has no arguments or keywords.
Defaults
Disabled
Command Modes
VLAN configuration (config-vlan)
network-admin
Command History
|
|
4.0(4)SV1(1) |
This command was introduced. |
Usage Guidelines
Examples
This example shows how to configure IGMPv3 report suppression and proxy reporting for VLANs:
n1000v(config)# vlan 1
n1000v(config-vlan)# ip igmp snooping v3-report-suppression
n1000v(config-vlan)#
This example shows how to remove IGMPv3 report suppression and proxy reporting for VLANs:
n1000v(config)# vlan 1
n1000v(config-vlan)# no ip igmp snooping v3-report-suppression
n1000v(config-vlan)#
Related Commands
|
|
---|---|
show ip igmp snooping |
Displays IGMP snooping information. |
ip port access-group
To create an access group, use the ip port access-group command. To remove access control, use the no form of this command.
ip port access-group name {in | out}
no ip port access-group name {in | out}
Syntax Description
name |
Group name. The range of valid values is 1 to 64. |
in |
Specifies inbound traffic. |
out |
Specifies outbound traffic. |
Defaults
No access group exists.
Command Modes
Port profile configuration (config-port-prof)
network-admin
Command History
|
|
4.0(4)SV1(1) |
This command was introduced. |
Usage Guidelines
You create an access group to specify in an ACL the access control of packets.
Examples
This example shows how to create an access group:
n1000v# configure terminal
n1000v(config)# port-profile 1
n1000v(config-port-prof)# ip port access-group group1 in
n1000v(config-port-prof)#
Related Commands
|
|
---|---|
show access-lists |
Displays access lists. |
show port-profile |
Displays port profile information. |
ip source-route
To enable an IP source route, use the ip source-route command. To disable an IP source route, use the no form of this command.
ip source-route
no ip source-route
Syntax Description
This command has no arguments or keywords.
Defaults
None
Command Modes
Global Configuration (config)
network-admin
Command History
|
|
4.0(4)SV1(1) |
This command was introduced. |
Examples
This example shows how to enable an IP source route:
n1000v(
config)#
configure terminal
n1000v(
config)#
ip source-route
n1000v(
config)#
Related Commands
|
|
---|---|
show ip static-route |
Displays static routes. |