Guest

Cisco Unity

Compatibility Matrix: Required and Recommended Third-Party Service Packs and Updates

  • Viewing Options

  • PDF (162.3 KB)
  • Feedback
Compatibility Matrix: Required and Recommended Third-Party Service Packs and Updates

Table Of Contents

Compatibility Matrix: Required and Recommended Third-Party Service Packs and Updates


Compatibility Matrix: Required and Recommended Third-Party Service Packs and Updates


Revised March 22, 2004


ATTENTION

This document has been obsoleted for Cisco Unity versions 4.0(x) and 3.1(x), and for Cisco Unity Bridge versions 3.0(x), 2.1(x), and 2.0(x). Refer instead to Recommended and Supported Service Packs and Updates for Use with Cisco Unity and the Cisco Unity Bridge at http://www.cisco.com/univercd/cc/td/doc/product/voice/c_unity/cmptblty/msupdate.htm.