Cisco NX-OS ソフトウェアの CLI におけるコマンド インジェクションに関する脆弱性(CVE-2019-1607)