Cisco Industrial Ethernet 2000 IP67 シリーズ スイッチ データシート

データ シート

ダウンロード オプション

  • PDF
    (1.3 MB)
    Adobe Reader を使ってさまざまなデバイスで表示
Updated: 2023 年 7 月 24 日

偏向のない言語

この製品のドキュメントセットは、偏向のない言語を使用するように配慮されています。このドキュメントセットでの偏向のない言語とは、年齢、障害、性別、人種的アイデンティティ、民族的アイデンティティ、性的指向、社会経済的地位、およびインターセクショナリティに基づく差別を意味しない言語として定義されています。製品ソフトウェアのユーザインターフェイスにハードコードされている言語、RFP のドキュメントに基づいて使用されている言語、または参照されているサードパーティ製品で使用されている言語によりドキュメントに例外が存在する場合があります。シスコのインクルーシブ ランゲージの取り組みの詳細は、こちらをご覧ください。

翻訳について

このドキュメントは、米国シスコ発行ドキュメントの参考和訳です。リンク情報につきましては、日本語版掲載時点で、英語版にアップデートがあり、リンク先のページが移動/変更されている場合がありますことをご了承ください。あくまでも参考和訳となりますので、正式な内容については米国サイトのドキュメントを参照ください。

この製品の販売終了日および販売終了日が発表されました。必要な機能に応じて、Cisco Catalyst IE3100高耐久シリーズスイッチ、Cisco Catalyst IE3200高耐久シリーズスイッチ、または Cisco Catalyst IE3400 高耐久シリーズスイッチを代替品としてお勧めします。

ダウンロード オプション

  • PDF
    (1.3 MB)
    Adobe Reader を使ってさまざまなデバイスで表示
Updated: 2023 年 7 月 24 日
 

 

製品の概要

Cisco® Industrial Ethernet(IE)2000 IP67 シリーズは、最も要求の厳しい IP67 産業規格に準拠した、シスコ初の高耐久性スイッチング プラットフォームです。また、インターネットプロトコル(IP)ネットワーキングのグローバルリーダーに期待される次のようなあらゆるものを提供します。ネットワークの他の部分との簡単な統合、信頼性、堅牢なパフォーマンス、世界クラスのサポート。現在、これらの利点と Cisco IOS® ソフトウェアの機能は、最も過酷な環境であっても、工場フロア、鉄道ヤード、その他の産業現場にまで拡張されています。そのため、1 つのサプライヤで、情報技術(IT)環境と運用技術(OT)環境の両方にまたがるネットワーク コンバージェンスの期待に応えることができます。

機能と利点

Cisco IE 2000 IP67 シリーズは、製造、自動車、石油天然ガス、鉱業、運輸などの産業作業現場向けに設計されています。壁に取り付けることができ、キャビネットハウジングは必要ありません。

表 1 で、IE 2000 IP67 シリーズの主な機能をまとめて説明します。

表 1.        IE 2000 IP67 製品の特長

機能

説明/利点

IP67 保護等級認定

ソリューションは IP67 等級の防塵および防水です。極端な温度や振動、湿度、電磁放射などの要因に関する最も厳しい産業および安全規格を満たしています。

産業オートメーション規格に準拠

堅牢なスイッチは EtherNet/IP(CIP)と PROFINET をサポートしているため、イーサネット ベースの産業機器や管理システムと簡単に統合できます。また、要求の厳しい同期アプリケーション用に Precision Time Protocol(PTP)v2 もサポートしています。

導入が簡単

動的ホスト制御プロトコル(DHCP)を使用したゼロタッチ検出、高速セットアップ、および 60 秒未満の起動時間により、オール IP-over-Ethernet ネットワーク環境に簡単に移行できます。

強力なエンドポイントセキュリティ

次のサポートが追加されました。

●  802.1x
●  ポート セキュリティ
●  DHCP を使用した動的ポートベースの認証
●  暗号化された管理トラフィック
●  中央集中型認証

耐障害性

シスコは、Flex Link や Cisco Resilient Ethernet Protocol(REP)などのリカバリメカニズムを工場フロアなどの産業用サイトに提供します。Profinet MRP リングは、オープンスタンダードの産業向けの復元力を提供します。

管理性

Cisco DNA Center は、Cisco DNA Essentials の 3、5、7 年の期間ベースのサブスクリプションライセンスを使用して、集中的な自動化と大規模な保証を可能にします。

●  このソリューションは、運用スタッフが簡単に設定および管理できます。Cisco Auto Smart Port を使用すると、任意のポートに対して適切な Quality of Service (QoS )設定を数秒で構成できます。また、安全な Web ベースの管理を可能にし、ネットワーク管理システムと簡単に統合できます。

Network Address Translation(NAT)

このスイッチは、ラインレート、ハードウェア対応の静的アドレス変換を提供し、複雑なレイヤー 2/マシンノードネットワークを簡単に接続します。

産業用 Power-over-Ethernet(PoE)

一部のスイッチモデルでは、PoE および PoE+ 規格に準拠した 1 本のケーブルでエンドポイントに接続して給電できます。

リムーバブル SD フラッシュメモリ

しっかりと保護された交換可能なハードドライブを使用することで、中断を最小に抑えて、現場でスイッチをすばやく交換できます。

プラットフォームの柔軟性

Cisco IE2000 IP67 シリーズは、8、16、または 24 個の 10/100 Base-T、固定構成イーサネットポートおよびギガビット イーサネット ポート X2 で利用できます。これにより、M12 D Coded、X Coded、およびミニチェンジデュアル電源コネクタを、産業用に強化された壁面取り付け可能なフォームファクタで提供します。

スイッチのパフォーマンスと拡張性

●      ラインレート/ノンブロッキング アップリンク/ダウンリンク ポート

●      転送レート:6.5 mpps(64 バイトパケット)

●      出力バッファ:2 MB

●      ユニキャスト MAC アドレス:8000

●      Internet Group Management Protocol(IGMP)マルチキャストグループ:255

●      最大 VLAN:1005

●      IPv4 MAC セキュリティ ACE:384(デフォルトの TCAM テンプレート)

●      双方向、128 NAT エントリ

スイッチのモデルと構成

図 1 にスイッチモデルを示し、表 2 に Cisco IE 2000 シリーズの構成情報を示します。表 3 にライセンスのアップグレードを示します。表 4 に製品仕様を示します。表 5 に、ソフトウェア機能を示します。表 6 に、注文可能な Cisco DNA Essentials PID の詳細を示します。表 7 に、適合規格仕様を示します。表 8 に、管理および関連する業界標準規格の概要を示します。

Industrial Ethernet 2000 IP67 Series switches

図 1.                     

産業用イーサネット 2000 IP67 シリーズ スイッチ

表 2.        産業用イーサネット 2000 IP67 シリーズの構成

PID

合計ポート

100MB の D コード

GE X コードポート

製造業許可ライセンス

IEEE1588

NAT

PoE(+)

IE-2000-8T67-B

8

8

 

LAN Base

 

 

 

IE-2000-16T67-B

16

16

 

LAN Base

 

 

 

IE-2000-24T67-B

24

24

 

LAN Base

 

 

 

IE-2000-8T67P-G-E

10

8

2 GE

LAN Base

X

X *

X

IE-2000-16T67P-G-E

18

16

2 GE

LAN Base

X

X *

X

*LAN Base から LAN Enhanced へのイメージが必要(レイヤ 2 NAT を有効にする)

表 3.        電源、ライセンスアップグレード、追加パーツ

製品番号

説明

PWR-IE160W-67-DC=

IP67 保護等級 PoE DC-DC 電源、入力:18 ~ 60V、出力:54 V、3.1A(最大 160W)

SD-IE-1GB

1GB SD メモリカード

IE-LICENSE-SPARE

ソフトウェアアップグレード用のスペアライセンス(L2 から L3 への機能、MRP リングなど)

IE2000-B-E=

IE2000 LAN Base から Enhanced LAN Base Paper NAT ライセンスへのアップグレードによる NAT 機能の有効化

LIC-MRP-MANAGER=

MRP リングマネージャライセンス

LIC-MRP-Client=

MRP リング クライアント ライセンス

LIC-IE2000-IP-L=

フィールドアップグレード可能な IE2000 LAN Base(IP Lite ライセンスへ)

CAB-CONSOLE-M12=

IE2000IP67 スイッチ用に M12 および DB9F を使用したコンソール ケーブル 6 フィート

表 4.        製品仕様

説明

仕様

ハードウェア

●  256 MB DRAM ECC 対応メモリ
●  IEEE 1588v2 FPGA
●  64 MB オンボード フラッシュ メモリ
●  1 GB リムーバブル SD フラッシュ メモリ カード(任意)

アラーム

●  M12 A コード 5 ピンコネクタを使用する Alarm 1 のアラーム出力リレー(最大定格:1 A 時 24 VDC/0.5 A 時 48 VDC )

サポートされている入力電圧

●  IE-2000-8T67-B 、 IE-2000-16T67-B 、 IE-2000-24T67-B: 9.6-60 VDC
●  IE-2000-8T67P-G-E 、 IE-2000-16T67P-G-E 、 PoE の場合 44-57 VDC 、 PoE+ の場合 50-57 VDC
●  PWR-IE160W-67-DC= : 18-60VDC 、 12A

電力定格

●  IE-2000-8T67-B: 0.023 KVA
●  IE-2000-16T67-B: 0.027 KVA
●  IE-2000-24T67-B: 0.03 KVA
●  8 ポート PoE (4 ポート PoE )モデル:0.12KVA
●  16 ポート PoE (8 ポート PoE )モデル:0.2KVA

消費電力

●  IE-2000-8T67-B :7-17W
●  IE-2000-16T67-B :10-20W
●  IE-2000-24T67-B :12-22W
●  8 ポート PoE (4 ポート PoE/4 ポート PoE+ )モデル:73 ~ 140 W
●  16 ポート PoE (4 ポート PoE+/8 ポート PoE )モデル:137 ~ 150 W

コネクタとケーブル

データケーブル

●  銅線 100 Base-T M12 D-coded 4 ポール(ピン)ケーブルコネクタ
●  銅線 GE M12 X コード 8 ポール(ピン)ケーブルコネクタ

アラームケーブル

●  M12 A コード 5 ピンケーブル

コンソール ケーブル

●  M12 A コード 5 ピンコネクタ

電源ケーブル

●  電源用電源ケーブル、Mini-Chang A サイズ シングルエンド コード セット、4 極、メス - ピグテール、16 AWG PVC ケーブル。Molex 部品番号 130006-0737
https://www.molex.com/customer.html?supplierPN=1300060737 [ 英語]
●  IE2000 IP67 スイッチへの電源ケーブル:Mini-Change A サイズ ダブルエンド コード セット、4 極、オス - メス。16 AWG 、TPE ケーブル。Molex 部品番号 130010-0863
https://www.molex.com/customer.html?supplierPN=1300100863 [ 英語]
●  AC-DC 電源用電源ケーブル、Mini-change A サイズ シングルエンド コード セット、3 ピン、ピッグテールの一端メス型インサート、16 AWG PVC ケーブル、Molex 部品番号 130006-2419 https://www.molex.com/customer.html?supplierPN=1300062419 [ 英語]
●  電源から電源への電源コード: DC 入力コネクタ用に開く 2 穴のメス電源コード。 https://www.molex.com/customer.html?supplierPN=1300062419 [ 英語]

寸法(高さ X 幅 X 奥行)

●  IE-2000-8T67-B & IE-2000-8T67P-GE 8 ポートシャーシ:9.5 インチ x 9.32 インチ x 3.9 インチ(241.7 x 236.7 x 99 mm )
●  IE-2000-16T67-B & IE-2000-16T67P-G-E16 ポートシャーシ:9.5 インチ x 11.84 インチ x 3.2 インチ(241.7 x 300.7 x 81.5 mm )
●  IE-2000-24T67-B 24 ポートシャーシ:9.5 インチ x 14.76 インチ x 3.2 インチ(241.7 x 374.8 x 81.5 mm )
●  PWR-IE160W-67-DC :8.7 インチ × 9.1 インチ × 3.8 インチ(222.2 × 231.7 × 97 mm )

重量

●  IE-2000 IP67 8 ポート(両方のモデル、PoE および非 PoE )7.19 ポンド。(3.26 kg )
●  IE-2000 IP67 16 ポート(両方のモデル、PoE および非 PoE )7.28 ポンド。(3.30 kg )
●  IE-2000 IP67 24 ポート 8.86 ポンド。(4.02 kg )
●  PWR-IE160W-67-DC :5.2 ポンド。(2.36 kg )
●  PWR-IE180-67-AC :5.2 ポンド。(2.36 kg )

表 5.        Cisco IE 2000 ソフトウェア機能

LAN Base のライセンス(デフォルト)

機能

レイヤ 2 スイッチング

IEEE 802.1、802.3、802.3at、802.3af 標準(表 8 参照)、VTPv2、NTP、UDLD、CDP、LLDP、ユニキャスト MAC フィルタ、Flex Link、REP、VTPv3、EtherChannel、音声 VLAN

セキュリティ

SCP、SSH、SNMPv3、TACACS+、RADIUS サーバ/クライアント、MAC アドレス通知、BPDU ガード、SPAN セッション(1)、ポートセキュリティ、DHCP スヌーピング、ダイナミック ARP インスペクション、IP ソースガード、802.1x、ゲスト VLAN、MAC 認証バイパス、802.1x マルチドメイン認証、ストーム制御、信頼境界

マルチキャスト

IGMPv1、v2、v3 スヌーピング、IGMP フィルタリング、IGMP クエリア

QoS

IPv4 入力ポリシング、レート制限、出力キューイング/シェーピング、Auto QoS

管理

ファストブート、Express 設定、Web デバイスマネージャ、CNA、Cisco Prime、LMS、MIB、SmartPort、SNMP、syslog、ポート ベースの DHCP、ストーム制御:ユニキャスト、マルチキャスト、ブロードキャスト、SPAN セッション(2)、RSPAN、DHCP サーバ、カスタマイズされた TCAM/SDM サイズ構成

産業用イーサネット

EtherNet/IP、PROFINET、PROFINET MRP、IEEE 1588 PTPv2

IPv4 ルーティング

IPv4 静的ルーティング

IPv6 ルーティング

IPv6 ホストサポート、HTTP over IPv6、SNMP over IPv6

Enhanced LAN Base

機能

産業用管理

1:1 スタティック NAT によるレイヤー 2 スイッチング

IP Lite ライセンス

機能

IPv4 ルーティング

RIP、OSPF、EIGRP、VRF Lite

IPv6 ルーティング

IPv6 静的ルーティング、OSPFv3

表 6.        Cisco IE 2000 DNA Essentials ライセンス機能

Cisco DNA Essentials

機能

要素管理

ディスカバリ、トポロジ、インベントリ、ソフトウェアイメージの管理

保証

正常性ダッシュボード:ネットワーク、クライアント、基本スイッチ、および有線クライアントの正常性監視、遵守、カスタムレポート、デバイス 360、および有線クライアント 360

自動化

Cisco ネットワーク プラグアンドプレイ アプリケーション

表 7.        Cisco IE 2000 Cisco DNA ライセンス

PID

説明

IE2000-DNA-E-L

Cisco DNA Essentials ライセンス(最大 12 ポート)

IE2000-DNA-E-L-3Y

Cisco DNA Essentials 3 年間ライセンス(最大 12 ポート)オプション

IE2000-DNA-E-L-5Y

Cisco DNA Essentials 5 年間ライセンス(最大 12 ポート)オプション

IE2000-DNA-E-L-7Y

Cisco DNA Essentials の 7 年間ライセンス(最大 12 ポート)のオプション

IE2000-DNA-E-M

Cisco DNA Essentials ライセンス(最大 24 ポート)

IE2000-DNA-E-M-3Y

Cisco DNA Essentials 3 年間ライセンス(最大 24 ポート)オプション

IE2000-DNA-E-M-5Y

Cisco DNA Essentials 5 年間ライセンス(最大 24 ポート)オプション

IE2000-DNA-E-M-7Y

Cisco DNA Essentials の 7 年間ライセンス(最大 24 ポート)のオプション

注:       Cisco DNA Advantage は IE2000 シリーズ スイッチでは利用できません

表 8.        適合規格仕様

説明

仕様

安全性に関する認定規格

●  UL/CSA 60950-1
●  EN 60950-1
●  CB (IEC 60950-1 )(国別の変更事項をすべて含む)
●  NOM (NOM-019-SCFI 、パートナーおよびディストリビュータによる)
●  CCC (電源のみ)(保留中)

産業フロア(制御機器)

●  UL 508
●  CSA C22.2 、No 142
●  CSA C22 、2 No 107.1 (電源のみ)

動作環境

●  動作温度:-40 〜 +60°C
●  EN 60068-2-1
●  EN 60068-2-2
●  EN 61163
●  高度:最大 4,200 m (13,800 フィート)

EMC 防止規格およびイミュニティ適合規格

●  FCC 47 CFR Part 15 クラス A
●  EN 55011
●  EN 55022A クラス A
●  VCCI クラス A
●  AS/NZS CISPR 22 クラス A
●  CISPR 11 クラス A
●  CISPR 22 クラス A
●  ICES 003 クラス A
●  CNS13438 クラス A
●  KN22
●  EN55024
●  CISPR 24
●  AS/NZS CISPR 24
●  KN24
●  Brazil ANATEL 認定
●  EN 61000-4-2 静電放電
●  EN 61000-4-3 放射電磁波
●  EN 61000-4-4 電気的高速過渡
●  EN 61000-4-5 サージ
●  EN 61000-4-6 伝導電磁波
●  EN 61000-4-8 電源周波数磁界
●  EN 61000-4-9 パルス磁界
●  EN 61000-4-10 振動磁界
●  EN-61000-4-29 DC 電源電圧ディップとイミュニティ

衝撃および振動

●  IEC 60068-2-6 振動:IEC 60068-2-6 、IEC 255 21.1 クラス 1 振動試験
●  IEC 60068-2-27 (衝撃)
●  IEC 60068-2-31 (衝撃)
●  IEC 60068-2-32 (衝撃)
●  IEC 60068-2-64 (振動)
●  EN 61373 Cat 1 クラス B (衝撃および振動)

業界規格

●  EN 61000-6-2 産業
●  EN 61000-6-4 産業
●  EN 61000-6-1 軽工業
●  EN 61326 産業制御
●  EN 61131-2 プログラマブル コントローラ
●  マリン(DnV )ENV3 (保留中)
●  EN 60945 海上ナビゲーションと無線機器およびシステム(保留中)
●  IEEE 1613 発電所コミュニケーション ネットワーキング(保留中)
●  IEC 61850-3 変電所コミュニケーション ネットワーキング(保留中)

◦    EN 50155 EMC、EMI 環境および機械的、アップリンクでのガルバニック絶縁(g1/1 g1/2)のみ

●  EN 45545-3 鉄道車両の消防対策
●  EN 45545-2 防火
●  EN50121-4 鉄道:シグナリングおよびテレコミュニケーション装置
●  EN50121-3-2 鉄道:車両向け装置
●  NEMA TS-2 DC 電力交通管制装置(申請中)
●  ODVA 産業用 EtherNet/IP
●  ABB 産業用 IT 認定
●  IP67 (EN60529 準拠)
●  NEMA 4 (UL 50E 準拠)

腐食試験*

●  ISO 9223 :腐食
●  Class C3-Medium
●  ISO 9223 :腐食
●  Class C4-High
●  EN 60068-2-52 塩水噴霧試験

湿度

●  IEC 60068-52-2 (塩水噴霧、テスト Kb )の海洋環境
●  IEC 60068 -2-3
●  IEC 60068-2-30
●  相対湿度:5 ~ 95% (結露しないこと)

動作温度

●  -40 〜 +75°C
●   -40 ~ +70°C (開放型ラック動作時)
●   -40 ~ +60°C (密閉型ラック動作時)
●   -34 ~ +75°C (200 LFM 以上のファンまたはブロワー搭載ラック動作時)
●   -40 ~ +85°C (16 時間、+85°C までタイプテスト済み)
●    高度:最大 4,570 m (13,800 フィート)

保管温度

●  -40 ~ +85°C
●  IEC 60068-2-14
●  高度:最大 4,200 m (13,800 フィート)

MTBF

●  平均故障間隔:374,052 時間(42.7 年)

保証

●  5 年間の制限付き保証

表 9.        管理および標準規格

説明

仕様

仕様

IEEE 標準規格

●  IEEE 802.1D MAC ブリッジ、STP
●  IEEE 802.1p レイヤ 2 での CoS による優先順位付け
●  IEEE 802.1q VLAN
●  IEEE 802.1s 多重スパニングツリー
●  IEEE 802.1w 高速スパニングツリー
●  IEEE 802.1x ポートアクセス認証
●  IEEE 802.1AB LLDP
●  IEEE 802.3ad Link Aggregation Control Protocol (LACP)
●  IEEE 802.3af Power over Ethernet は、各エンドデバイスに最大 15.4W の DC 電力を供給します。
●  IEEE 802.3at Power over Ethernet は、各エンドデバイスに最大 25.5W の DC 電力を供給します。
●  IEEE 802.3af Power over Ethernet
●  IEEE 802.3at Power over Ethernet Plus
●  IEEE 802.3x 10BASE-T での全二重
●  IEEE 802.3 10BASE-T 仕様
●  IEEE 802.3u 100BASE-TX 仕様
●  IEEE 802.3ab 1000BASE-T 仕様
●  IEEE 1588v2 PTP 高精度時間プロトコル

RFC 準拠

●  RFC 768 :UDP
●  RFC 783 :TFTP
●  RFC 791 :IPv4 プロトコル
●  RFC 792 :ICMP
●  RFC 793 :TCP
●  RFC 826 :ARP
●  RFC 854 :Telnet
●  RFC 951 :BootP
●  RFC 959 :FTP
●  RFC 1157 :SNMPv1
●  RFC 1901 、1902-1907 SNMPv2
●  RFC 2273 ~ 2275 :SNMPv3
●  RFC 2571 :SNMP 管理
●  RFC 1166 :IP アドレス
●  RFC 1256 :ICMP ルータ ディスカバリ
●  RFC 1305 :NTP
●  RFC 1492 :TACACS+
●  RFC 1493 :ブリッジ MIB オブジェクト
●  RFC 1534 :DHCP および BootP 相互運用
●  RFC 1542 :ブートストラップ プロトコル
●  RFC 1643 :イーサネット インターフェイス MIB
●  RFC 1757 :RMON
●  RFC 2068 :HTTP
●  RFC 2131 、2132 :DHCP
●  RFC 2236 :IGMP v2
●  RFC 3376 :IGMP v3
●  RFC 2474 :DiffServ による優先制御
●  RFC 3046 :DHCP リレー エージェント情報オプション
●  RFC 3580 :802.1x RADIUS
●  RFC 4250 ~ 4252 :SSH プロトコル

SNMP MIB オブジェクト

●  BRIDGE-MIB
●  CALISTA-DPA-MIB
●  CISCO-ACCESS-ENVMON-MIB
●  CISCO-ADMISSION-POLICY-MIB
●  CISCO-AUTH-FRAMEWORK-MIB
●  CISCO-BRIDGE-EXT-MIB
●  CISCO-BULK-FILE-MIB
●  CISCO-CABLE-DIAG-MIB
●  CISCO-CALLHOME-MIB
●  CISCO-CAR-MIB
●  CISCO-CDP-MIB
●  CISCO-CIRCUIT-INTERFACE-MIB
●  CISCO-CLUSTER-MIB
●  CISCO-CONFIG-COPY-MIB
●  CISCO-CONFIG-MAN-MIB
●  CISCO-DATA-COLLECTION-MIB
●  CISCO-DHCP-SNOOPING-MIB
●  CISCO-ENTITY-ALARM-MIB
●  CISCO-ENTITY-VENDORTYPE-OID-MIB
●  CISCO-ENVMON-MIB
●  CISCO-ERR-DISABLE-MIB
●  CISCO-FLASH-MIB
●  CISCO-FTP-CLIENT-MIB
●  CISCO-IF-EXTENSION-MIB
●  CISCO-IGMP-FILTER-MIB
●  CISCO-IMAGE-MIB
●  CISCO-IP-STAT-MIB
●  CISCO-LAG-MIB
●  CISCO-LICENSE-MGMT-MIB
●  CISCO-MAC-AUTH-BYPASS-MIB
●  CISCO-MAC-NOTIFICATION-MIB
●  CISCO-MEMORY-POOL-MIB
●  CISCO-PAE-MIB
●  CISCO-PAGP-MIB
●  CISCO-PING-MIB
●  CISCO-PORT-QOS-MIB
●  CISCO-PORT-SECURITY-MIB
●  CISCO-PORT-STORM-CONTROL-MIB
●  CISCO-PROCESS-MIB
●  CISCO-PRODUCTS-MIB
●  CISCO-RESILIENT-ETHERNET- PROTOCOL- MIB
●  CISCO-RTTMON-ICMP-MIB
●  CISCO-RTTMON-IP-EXT-MIB
●  CISCO-RTTMON-MIB
●  CISCO-RTTMON-RTP-MIB
●  CISCO-SNMP-TARGET-EXT-MIB
●  CISCO-STACK-MIB
●  CISCO-STACKMAKER-MIB
●  CISCO-STP-EXTENSIONS-MIB
●  CISCO-SYSLOG-MIB
●  CISCO-TCP-MIB
●  CISCO-UDLDP-MIB
●  CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB
●  CISCO-VLAN-MEMBERSHIP-MIB
●  CISCO-VTP-MIB
●  ENTITY-MIB
●  ETHERLIKE-MIB
●  HC-RMON-MIB
●  IEEE8021-PAE-MIB
●  IEEE8023-LAG-MIB
●  IF-MIB
●  IP-FORWARD-MIB
●  IP-MIB
●  LLDP-EXT-MED-MIB
●  LLDP-MIB
●  NETRANGER
●  NOTIFICATION-LOG-MIB
●  OLD-CISCO-CHASSIS-MIB
●  OLD-CISCO-CPU-MIB
●  OLD-CISCO-FLASH-MIB
●  OLD-CISCO-INTERFACES-MIB
●  OLD-CISCO-IP-MIB
●  OLD-CISCO-MEMORY-MIB
●  OLD-CISCO-SYS-MIB<
●  OLD-CISCO-SYSTEM-MIB
●  OLD-CISCO-TCP-MIB
●  OLD-CISCO-TS-MIB
●  RMON-MIB
●  RMON2-MIB
●  SMON-MIB
●  SNMP-COMMUNITY-MIB
●  SNMP-FRAMEWORK-MIB
●  SNMP-MPD-MIB
●  SNMP-NOTIFICATION-MIB
●  SNMP-PROXY-MIB
●  SNMP-TARGET-MIB
●  SNMP-USM-MIB
●  SNMP-VIEW-BASED-ACM-MIB
●  SNMPv2-MIB
●  TCP-MIB
●  UDP-MIB

保証情報

保証情報については、https://www.cisco-servicefinder.com/warrantyfinder.aspx から入手できます。

シスコの環境保全への取り組み

シスコの企業の社会的責任(CSR)レポートの「環境保全」セクションでは、製品、ソリューション、運用、拡張運用、サプライチェーンに対する、シスコの環境保全ポリシーとイニシアチブを掲載しています。

次の表に、環境保全に関する主要なトピック(CSR レポートの「環境保全」セクションに記載)への参照リンクを示します。

持続可能性に関するトピック

参照先

製品の材料に関する法律および規制に関する情報

材料

製品、バッテリ、パッケージを含む電子廃棄物法規制に関する情報

WEEE 適合性

次の表に、このデータシートの関連するセクションに記載されている製品固有の環境の持続可能性に関する情報への参照リンクを示します。

持続可能性に関するトピック

参照先

電源

電源仕様と消費電力

表 8. IE2000 の電源仕様

環境特性

動作温度、業界標準、EMC エミッション

表 8. 適合規格仕様

素材

装置重量

表 6. IE2000 物理構成

シスコでは、パッケージデータを情報共有目的でのみ提供しています。これらの情報は最新の法規制を反映していない可能性があります。シスコは、情報が完全、正確、または最新のものであることを表明、保証、または確約しません。これらの情報は予告なしに変更されることがあります。

サービスおよびサポート

シスコは、お客様の総所有コスト(TCO)を最小限に抑えることに取り組んでいます。さまざまなテクニカルサポートサービスのポートフォリオを通じて、製品を効果的に運用し、高い可用性を維持し、また最新のシステムソフトウェアを活用できるように支援を提供しています。表 9 に記載されているサービスおよびサポートプログラムは、Cisco Desktop Switching サービスおよびサポートソリューションの一部として利用できます。これらのプログラムはシスコから直接、またはリセラーを通じて提供されています。

表 10.     シスコ サービスおよびサポートプログラム

サービスおよびサポート

機能

利点

アドバンスドサービス

●  Cisco Total Implementation Solutions (TIS )(シスコより直接提供)
●  Cisco Packaged TIS (リセラーを通じて提供)
●  Cisco SMARTnet ® および SMARTnet オンサイトサポート(シスコから直接入手可能)
●  Cisco Packaged SMARTnet サポートプログラム(リセラーを通じて提供)
●  Cisco SMB サポートアシスタント
●  プロジェクト管理
●  サイト調査、設定、および導入作業
●  インストール、テキスト化、カットオーバー
●  トレーニング
●  大規模な移行、追加、および変更
●  設計レビューおよび製品のステージング
●  ソフトウェアアップデートへの 24 時間アクセス
●  テクニカルリポジトリに Web アクセス可能
●  Cisco Technical Assistance Center (TAC )による電話サポート
●  ハードウェア部品のアドバンスリプレースメント
●  既存のスタッフの労力を軽減
●  ニーズに合った機能性を確保
●  リスクを軽減
●  プロアクティブまたは迅速な問題解決を支援
●  シスコの専門知識とノウハウを駆使し、TCO (総所有コスト)を削減
●  ネットワークのダウンタイムを最小化します。

Cisco Capital

目的達成に役立つ柔軟な支払いソリューション

Cisco Capital により、目標を達成するための適切なテクノロジーを簡単に取得し、ビジネス変革を実現し、競争力を維持できます。総所有コスト(TCO)の削減、資金の節約、成長の促進に役立ちます。100 ヵ国あまりの国々では、ハードウェア、ソフトウェア、サービス、および他社製製品を購入するのに、シスコの柔軟な支払いソリューションを利用して、簡単かつ計画的に支払うことができます。詳細はこちらをご覧ください。

シスコ製品の詳細については、次の連絡先までお問い合わせください。

●      米国およびカナダ:800 553-6387

●      ヨーロッパ:32 2 778 4242

●      オーストラリア:612 9935 4107

●      その他:408 526-7209

●      URL: https://www.cisco.com


文書の変更履歴

新規トピックまたは改訂されたトピック

説明箇所

日付

シスコの環境保全に関する情報を更新

シスコの環境保全への取り組み

2022 年 1 月 14 日

 

Learn more