Cisco Catalyst IE3200 高耐久性シリーズ データシート

データ シート

ダウンロード オプション

  • PDF
    (1.1 MB)
    Adobe Reader を使ってさまざまなデバイスで表示
Updated: 2025 年 7 月 29 日

偏向のない言語

この製品のドキュメントセットは、偏向のない言語を使用するように配慮されています。このドキュメントセットでの偏向のない言語とは、年齢、障害、性別、人種的アイデンティティ、民族的アイデンティティ、性的指向、社会経済的地位、およびインターセクショナリティに基づく差別を意味しない言語として定義されています。製品ソフトウェアのユーザインターフェイスにハードコードされている言語、RFP のドキュメントに基づいて使用されている言語、または参照されているサードパーティ製品で使用されている言語によりドキュメントに例外が存在する場合があります。シスコのインクルーシブ ランゲージの取り組みの詳細は、こちらをご覧ください。

翻訳について

このドキュメントは、米国シスコ発行ドキュメントの参考和訳です。リンク情報につきましては、日本語版掲載時点で、英語版にアップデートがあり、リンク先のページが移動/変更されている場合がありますことをご了承ください。あくまでも参考和訳となりますので、正式な内容については米国サイトのドキュメントを参照ください。

ダウンロード オプション

  • PDF
    (1.1 MB)
    Adobe Reader を使ってさまざまなデバイスで表示
Updated: 2025 年 7 月 29 日
 

 

Cisco Catalyst® IE3200 高耐久性シリーズは、ギガビットイーサネット接続をコンパクトなフォームファクタで本格的に実現した先駆的製品です。さまざまな拡張エンタープライズ環境および産業用途に対応しています。

製品概要

Cisco Catalyst IE3200 高耐久性シリーズ スイッチは、高速ギガビットイーサネット接続をコンパクトなフォームファクタで実現した製品です。堅牢な製品が必要とされる幅広い産業用途向けに設計されています。プラットフォームは、製造、エネルギー、運輸、鉱業、スマートシティ、石油天然ガスの過酷な環境に耐えられるように構築されています。また、屋外スペース、保管倉庫、および流通センターの拡張エンタープライズ環境にも最適です。

IE3200 高耐久性シリーズ スイッチは Cisco IOS® XE を搭載しています。Cisco IOS XE は、セキュリティ機能が組み込まれた信頼できる次世代オペレーティングシステムで、セキュアブート機能、イメージ署名機能、Cisco® Trust Anchor モジュールを備えています。また、Cisco IOS® XE は、オープン API およびデータモデルを備えた API 主導型の構成になっています。

Cisco Catalyst IE3200 高耐久性シリーズは、Cisco Catalyst Centerなどの強力な管理ツールで管理できます。また、WebUI という、全面的に再設計された使いやすい最新の GUI ツールを使用して簡単に設定できます。

IE3200 シリーズは、PoE/PoE+ 用に最大 240W の電力バジェットをサポートし(8 個のポートで共有)、IP カメラ、電話、ワイヤレスアクセスポイント、センサーなどの PoE 受電エンドデバイスの接続に最適です。

Cisco Catalyst IE3200 Rugged Series

図 1.                     

Cisco Catalyst IE3200 高耐久性シリーズ

機能と利点

表 1.                機能と利点

機能

利点

堅牢な産業用デザイン

●  過酷な環境と温度範囲(-40 ~ 75 °C )に耐えるように設計
●  可動部を除去して耐久性を高めたファンレス対流冷却
●  振動、衝撃、サージ、および電気ノイズに対するイミュニティを強化
●  多業種における自動化、ITS 、変電所環境向けの仕様に準拠
●  産業用システムと機器の稼働時間、パフォーマンス、安全性を向上
●  さまざまな Power over Ethernet (PoE )アプリケーション要件に対応
●  外部装置を監視して信号を伝達するためのアラーム I/O

フル ギガビット イーサネット インターフェイス

●  産業用途の新しい高速アプリケーションのためのセキュアなアクセスを実現
●  最大 10 個の GE ポートを搭載:1 ギガビット Small Form-Factor Pluggable (SFP )アップリンク X 2 に加えて、1 ギガビット銅線 RJ45 ダウンリンクポート X 8 (PoE+ 対応または PoE 非対応)を小型フォームファクタ ベース システムで提供
●  高速ワイヤレスアクセスポイントを接続(802.11n 、802.11ac 、802.11ax )
●  高解像度(HD )IP カメラとプログラマブル ロジック コントローラ(PLC )に対応
●  複数のリングと冗長リング型トポロジで新しいネットワーク構成を実現
●  長距離接続が必要な用途向けに、地理的な拡張性を強化

高密度産業用 Power over Ethernet(PoE)

●  最大 8 個の PoE/PoE+ ポートをサポート(電力バジェット - 240W )
●  配線、配電パネル、遮断器の数を抑えることでコストを削減
●  必要な機器を削減できるため、必要なスペースと発熱量が減少
●  IP フォン、カメラ、ワイヤレスアクセスポイントなどのすぐに使用可能な PoE デバイスに対応

使いやすい GUI である WebUI

●  設定およびモニタリングが容易
●  複雑な端末エミュレーションプログラムが不要
●  導入コストを削減

SwapDrive:交換時の設定が不要

●  障害発生時に簡単にスイッチを交換可能。設定は一切不要
●  ネットワークの専門知識が不要
●  迅速なリカバリ

IPv6 対応ロゴ

●  IPv6 対応ロゴ認定

製品概要

表 2.                製品の機能セット

製品ファミリ

サポートされているプラットフォーム

サポート対象の Cisco IOS ソフトウェアイメージ(機能セット)

IE3000

IE3200

Network Essentials(デフォルト)

製品仕様

表 3 に、Cisco Catalyst IE3200 高耐久性シリーズ スイッチのハードウェア構成を示します。

表 3.                IE3200 ハードウェア構成

製品番号*

合計ポート

10/100/1000 RJ45 銅線ポート数

100/1000 SFP ポート数

ソフトウェアライセンス(デフォルト)

PoE/

PoE(+)バジェット

IE-3200-8T2S-E

10

8

2

Network Essentials

該当なし

IE-3200-8P2S-E

10

8

2

Network Essentials

240W

表 4 に、Cisco Catalyst IE3200 高耐久性シリーズ スイッチのハードウェア仕様を示します。

表 4.                IE3200 ハードウェア仕様

ハードウェア仕様

Cisco IE-3200-8T2S-E

Cisco IE-3200-8P2S-E

PoE 電力バジェット

N/A

240W1

リムーバブルストレージ

USB2、3、SD カード2

USB2、3、SD カード2

アラーム

アラーム入力 X 2、アラーム出力 X 1

アラーム入力 X 2、アラーム出力 X 1

コンソール ポート

RS-232(RJ-45 経由)X 1、USB ミニタイプ B X 1

RS-232(RJ-45 経由)X 1、USB ミニタイプ B X 1

電源入力

デュアル DC 電源入力

デュアル DC 電源入力

1 240W の電力バジェットを実現するには、電源の選択時に、表 7 に示されているスイッチの最小電力要件を考慮する必要があります。
2 USB および SD カードはオプションで、デフォルトではスイッチに付属していません。
3 システムイメージと設定をロードするための USB 2.0

表 5 に、Cisco Catalyst IE3200 高耐久性シリーズ スイッチの物理構成を示します。

表 5.                IE3200 の物理構成

物理仕様

Cisco IE-3200-8T2S-E

Cisco IE-3200-8P2S-E

サイズ(高さ x 幅 x 奥行)

6 インチ X 3.6 インチ X 5.3 インチ
15.2 cm X 9.1 cm X 13.5 cm

6 インチ X 3.6 インチ X 5.3 インチ
15.2 cm X 9.1 cm X 13.5 cm

重量

1.7 kg
3.8 ポンド

1.7 kg
3.8 ポンド

取り付け

DIN レール

DIN レール

Cisco Catalyst IE3200 dimensions

図 2.                     

Cisco Catalyst IE3200 の寸法

表 6 に、Cisco Catalyst IE3200 高耐久性シリーズ スイッチのパフォーマンスと拡張性の特長を示します。

表 6.                IE3200 のパフォーマンスと拡張性の特長

機能

Cisco IE-3200-8T2S-E

Cisco IE-3200-8P2S-E

転送レート

すべてのポートおよびすべてのパケットサイズのラインレート

すべてのポートおよびすべてのパケットサイズのラインレート

キューの数

8

8

ユニキャスト MAC アドレス

8K

16K

Internet Group Management Protocol(IGMP)マルチキャストグループ数

1K

1K

VLAN 数

256

256

スパニングツリープロトコル(STP)インスタンス数

128

128

アクセス制御エントリ(PACL/VACL/RACL)

3K

3K

DRAM

2 GB

2 GB

フラッシュ(ユーザーがアクセス可能)

1.5 GB

1.5 GB

SD カードの容量1

4 GB、16 GB

4 GB、16 GB

ジャンボフレーム

8,996 バイト

8,996 バイト

1 SD カードはオプションで、デフォルトではスイッチに付属していません。

表 7 に、Cisco Catalyst IE3200 高耐久性シリーズ スイッチの電源仕様を示します。

表 7.                IE3200 の電源仕様

機能

Cisco IE-3200-8T2S-E

Cisco IE-3200-8P2S-E

入力電圧範囲

冗長 DC 入力電圧:9.6 ~ 60VDC

冗長 DC 入力電圧:9.6 ~ 60VDC

PoE には 48VDC、PoE+ には 54VDC が必要

最大入力電流

2.4A

5.5A

消費電力1

23W

32W

1 PoE をサポートしないモデルの消費電力は 12V で測定され、PoE をサポートするモデルは 54V で測定されています。消費電力に PoE 電力は含まれていません。

表 8 に、Cisco Catalyst IE3200 高耐久性シリーズ スイッチの電源オプションを示します。

表 8.                電源オプション

製品番号

ワット数

定格公称入力動作範囲

PoE/PoE+ のサポート1

詳細の表示

PWR-IE50W-AC=

50W

AC 100 ~ 240V/1.25A 50 ~ 60Hz
または
DC 125 ~ 250V/1.25A

なし

左記 DIN レール電源の詳細については、こちらをクリックしてください。

PWR-IE50W-AC-IEC=

50W

AC 90 ~ 264V

なし

PWR-IE50W-AC-L= 2

50W

AC 100 ~ 240V/1.2A 50 ~ 60Hz

なし

PWR-IE65W-PC-AC=

65W

AC 100 ~ 240V/1.4A 50 ~ 60Hz
または
DC 125 ~ 250V/1.0A

あり

PWR-IE65W-PC-DC=

65W

DC 24 〜 48 VDC/4.5 A

あり

PWR-IE170W-PC-AC=

170W

AC 100 ~ 240V/2.3A 50 ~ 60Hz
または
DC 125 ~ 250V/2.1A

あり

PWR-IE170W-PC-DC=

170W

DC 12 ~ 54VDC/23A

あり

PWR-IE240W-PCAC-L= 2

240W

AC 100 ~ 240V/3.5A 50 ~ 60Hz

あり

PWR-IE480W-PCAC-L= 2

480W

AC 100 ~ 240V/6.0A 50 ~ 60Hz

あり

1 スイッチと PoE ポートの電力バジェット全体が電源ワット数の範囲内である必要があります。
2 電源は、スマートグリッドおよび危険場所では認定されていません。これらの電源は IP20 保護等級です。

表 9 に、Cisco Catalyst IE3200 高耐久性シリーズ スイッチでサポートされるソフトウェア機能を示します。

表 9.                サポートされる主要なソフトウェア機能

Network Essentials ライセンス(永久)

機能

レイヤ 2 スイッチング

IEEE 802.1、802.3 規格、NTP、UDLD、CDP、LLDP、ユニキャスト MAC フィルタ、PAgP、LACP、VTPv2、VTPv3、EtherChannel、Q-in-Q トンネリング、音声 VLAN、PVST+、MSTP、RSTP

マルチキャスト

IGMPv1、v2、v3 スヌーピング、IGMP フィルタリング、IGMP クエリア

管理

WebUI、MIB、SmartPort、SNMP、syslog、DHCP サーバー、SPAN セッション、RSPAN、FSPAN、Express セットアップ、NETCONF、RESTCONF、無遅延 IPDT

セキュリティ

ポートセキュリティ、802.1x、Dynamic Host Configuration Protocol(DHCP)スヌーピング、ダイナミック ARP インスペクション、IP ソースガード、ゲスト VLAN、MAC 認証バイパス、802.1x マルチドメイン認証、ストーム制御 - ユニキャスト、マルチキャスト、ブロードキャスト、SCP、SSH、SNMPv3、TACACS+、RADIUS サーバ/クライアント、MAC アドレス通知、BPDU ガード、SUDI 2099(セキュアな固有デバイス識別子)、アクセスリスト(PACL/RACL/VACL)、MACsec-128、FIPS 140-2

Quality of Service(QoS)

入力ポリシング、レート制限、出力キューイングおよびシェーピング、Auto QoS

IPv6

IPv6 ホストサポート、SNMP over IPv6、HTTP/HTTP(s)over IPv6、SNMP over IPv6、Syslog over IPv6、DHCPv6 リレーソース、DHCPv6 バルクリースクエリ(RFC 5460)、IPv6 ステートレス自動設定、SCP/SSH、Radius、TACACS+、NTP over IPv6、IPV6 ND キャッシュ失効時間設定、TFTP 向け IPv6 サポート、IPv6 DNS トランスポート、IPv6 QoS、IPv6 FHS RA ガード、IPv6 FHS DHCPv6 ガード

レイヤ 3 ルーティング

VLAN 間ルーティング、スタティックルーティング

産業用イーサネット

CIP EtherNet/IP、IEEE 1588 PTP v2(Default および Power)、PROFINET

冗長性

Resilient Ethernet Protocol(REP)リング、PROFINET-Media Redundancy Protocol(MRP)、REP 優先、高速 REP

電力

Dying Gasp、SCADA プロトコル分類 - GOOSE メッセージング、MODBUS TCP/IP

自動化

YANG、NETCONF、RESTCONF

表 10 に、Cisco Catalyst IE3200 高耐久性シリーズ スイッチ用の Cisco Catalyst Center Essentials ライセンスの詳細を示します。

表 10.             Cisco IE3200 Cisco Catalyst Center Essentials ライセンス

機能

説明

要素管理

ディスカバリ、トポロジ、インベントリ、ソフトウェアイメージの管理

保証

ヘルスダッシュボード(ネットワーク、クライアント)、基本スイッチおよび有線クライアントのヘルスモニタリング

自動化

Cisco ネットワーク プラグアンドプレイ アプリケーション

ソフトウェア定義型アクセス

SD-Access 拡張ノード、拡張ノードの REP リングワークフロー

産業用イーサネットスイッチの Cisco Catalyst Center ライセンスはアドオンまたはオプションで、必須ではありません。別途購入が必要です。ライセンスにはネットワーク階層機能は含まれません。

表 11 に、Cisco Catalyst IE3200 高耐久性シリーズ スイッチの適合規格仕様を示します。

表 11.             適合規格仕様1

説明

仕様

産業用オートメーション制御システム

IEC 62443-4-1

IEC 62443-4-2

電磁放射

FCC 47 CFR Part 15 Subpart B クラス A

EN 55032/CISPR 32 クラス A

VCCI クラス A

AS/NZS CISPR 32、クラス A

CISPR 11 クラス A

ICES 003 クラス A

CNS 13438 クラス A

KN 32 クラス A

EN 300 386

電磁イミュニティ

CISPR 24

EN 55024

KN 35

EN 61000-4-2 静電気放電(気中:15kV、接触:8kV)

EN 61000-4-3 放射無線周波(10V/m UTP、20V/m STP)

EN 61000-4-4 電気的ファストトランジェント(4kV)

EN 61000-4-5 サージ(2kV/1kV 電源、4kV STP)

EN 61000-4-6 伝導無線周波(10Vrms UTP)

EN 61000-4-10 減衰振動磁界(100 A/m)

EN 61000-4-16 伝導 CM 妨害(30V、連続/300V、1 秒)

EN 61000-4-17 直流電源リプルイミュニティ(10%)

EN 61000-4-18 減衰振動波(2.5kV、1MHz)

EN 61000-4-29 DC 電圧ディップと中断

EN 61000-4-8 電源周波数磁界(1000A/m)

業界規格

EN 61000-6-2 工業環境におけるイミュニティ

EN 61000-6-4 工業環境のエミッション

EN 61000-6-1 軽工業環境におけるイミュニティ

EN 61326-1 計測用、制御用および試験室用の装置

IEEE 1613 発電所コミュニケーション ネットワーキング

EN/IEC 61850-3 変電所の通信ネットワーク

ODVA 産業用 EtherNet/IP

NEMA TS 2-2016

AREMA C&S セクション 11、19

IP30

マリンⅠ

クラスガイドライン DNV-CG-0339 による DNC 認定

その他規格:

IEC 60945、IACS UR E10

Marine DNV GL:船舶、高速船および軽量舟艇

安全規格と認定

情報処理機器

UL/CSA 60950-1、IEC 60950-1 CB(国別の変更事項をすべて含む)

UL/CSA 62368-1、IEC 62368-1 CB(国別の変更事項をすべて含む)

産業フロア(制御機器):

UL/CSA 61010-2-201

CB レポートおよび IEC/EN 61010-2-201 認定

防爆:

UL 121201(クラス l、ディビジョン 2、グループ A ~ D)

CSA 213(クラス l、ディビジョン 2、グループ A ~ D)

UL/CSA 60079-0、-15(クラス l、ゾーン 2、Gc/IIC)

IEC 60079-0、-15 IECEx テストレポート(クラス l、ゾーン 2、Gc/IIC)

EN 60079-0、-15 ATEX 認定(クラス I、ゾーン 2、Gc/IIC)キャビネットエンクロージャが必要

動作環境

動作温度:

-40 ~ +70 °C(40 LFM 開放型ラック)

-40 ~ +60 °C(密閉型ラック)

-40 ~ +75 °C(最小 200 LFM ファンまたはブロワー搭載ラック)

+85 °C(16 時間試験)

高度:最大約 4,600 m(15,000 フィート)

保管環境

温度:-40 〜 +85 °C

高度:約 4,600 m(15,000 フィート)

IEC 60068-2-14

湿度

相対湿度:5 ~ 95%(結露しないこと)

IEC 60068-2-78

IEC 60068-2-30

衝撃および振動

IEC 60068-2-27(動作時衝撃、50G、3ms、半正弦波)

IEC 60068-2-27(非動作時の衝撃、65 ~ 80G、9ms、台形波)

MIL-STD-810、Method 514.4

IEC 60068-2-6(正弦振動、5Hz ~150Hz)

腐食

IEC 60068-2-52(塩水噴霧)

IEC 60068-2-60(混合ガス流)

鉄道

EN50125-1:2014

EN50125-3:2003

EN50121-4 鉄道:シグナリングおよびテレコミュニケーション装置

EN50155- 鉄道用アプリケーション:車両

保証

すべての IE3200 製品 ID およびすべての産業用イーサネット(IE)電源装置に対して、5 年間の制限付きハードウェア保証が付属しています。詳細については、「保証」の項を参照してください。

1 安全認定電力および温度定格の詳細については、ハードウェア設置ガイドを参照してください。

表 12 に、Cisco Catalyst IE3200 高耐久性シリーズ スイッチの平均故障間隔(MTBF)を示します。

表 12.             MTBF 情報

パラメータ

Cisco IE-3200-8T2S-E

Cisco IE-3200-8P2S-E

MTBF の評価(時間)

641,150

613,125

表 13 に、Cisco Catalyst IE3200 高耐久性シリーズ スイッチの管理と標準規格に関する情報を示します。

表 13.             管理および標準規格

説明

仕様

IEEE 標準規格

IEEE 802.1D MAC ブリッジ、STP

IEEE 802.1p レイヤ 2 での CoS による優先順位付け

IEEE 802.1Q VLAN

IEEE 802.1s 多重スパニングツリー

IEEE 802.1w 高速スパニングツリー

IEEE 802.1x ポートアクセス認証

IEEE 802.1AB LLDP

IEEE 1588v2 PTP 高精度時間プロトコル

IEEE 802.3ad Link Aggregation Control Protocol(LACP)

IEEE 802.3ah 100BASE-X SMF/MMF のみ

IEEE 802.3x 10BASE-T での全二重

IEEE 802.3 10BASE-T 仕様

IEEE 802.3u 100BASE-TX 仕様

IEEE 802.3ab 1000BASE-T 仕様

IEEE 802.3z 1000BASE-X 仕様

IEEE 802.3af Power over Ethernet

IEEE 802.3at Power over Ethernet plus

RFC 準拠

RFC 768:UDP

RFC 783:TFTP

RFC 791:IPv4 プロトコル

RFC 792:ICMP

RFC 793:TCP

RFC 826:ARP

RFC 854:Telnet

RFC 959:FTP

RFC 1157:SNMPv1

RFC 1901、1902 ~ 1907:SNMPv2

RFC 2273 ~ 2275:SNMPv3

RFC 2571:SNMP 管理

RFC 1166:IP アドレス

RFC 1256:ICMP ルータ ディスカバリ

RFC 1305:NTP

RFC 951:BootP

RFC 1492:TACACS+

RFC 1493:ブリッジ MIB オブジェクト

RFC 1534:DHCP および BOOTP 相互運用

RFC 1542:ブートストラップ プロトコル

RFC 1643:イーサネット インターフェイス MIB

RFC 1757:RMON

RFC 2068:HTTP

RFC 2131、2132:DHCP

RFC 2236:IGMP v2

RFC 3376:IGMP v3

RFC 2474:DiffServ による優先制御

RFC 3046:DHCP リレー エージェント情報オプション

RFC 3580:802.1x RADIUS

RFC 4250 ~ 4252:SSH プロトコル

RFC 5460:DHCPv6 バルクリースクエリ

SNMP MIB オブジェクト

802.1X MIB

CISCO-DHCP-SNOOPING-MIB

CISCO-UDLDP-MIB

CISCO-ENVMON-MIB

CISCO-PRIVATE-VLAN-MIB

CISCO-PAE-MIB

Cisco-Port-QoS-MIB

CISCO-ERR-DISABLE-MIB

CISCO- PROCESS-MIB

LLDP-MIB

CiscoMAC Notification-MIB

CISCO-CONFIG-COPY-MIB

LLDP-MED-MIB

Bridge-MIB

CISCO-CAR-MIB

CISCO-LAG-MIB

CISCO-SYSLOG-MIB

CISCO-FTP-CLIENT-MIB

CISCO-VLAN-IFTABLE-RELATIONSHIP-MIB

CISCO-VLAN-MEMBERSHIP-MIB

Cisco-REP-MIB

CISCO-PORT-STORM-CONTROL-MIB

CISCO-CDP-MIB

CISCO-IP-STAT-MIB

CISCO-LICENSE-MGMT-MIB

CISCO-STP-EXTN-MIB

CISCO-VTP-MIB

IEEE8023-LAG-MIB

SMON-MIB

CISCO-ACCESS-ENVMON-MIB

CISCO-CALLHOME-MIB

CISCO-CONFIG-MAN-MIB

CISCO-FLASH-MIB

CISCO-ENTITY-SENSOR-MIB

IP-MIB

CISCO-PAGP-MIB

CISCO-IF-EXTENSION-MIB

CISCO-IMAGE-MIB

CISCO-MEMORY-POOL-MIB

CISCO-PING-MIB

SNMP-TARGET-EXT-MIB

IF_MIB

ENTITY-MIB

LLDP-EXT-PNO-MIB

NOTIFICATION-LOG-MIB

OLD-CISCO-CPU-MIB

ETHERLIKE-MIB

OLD-CISCO-SYSTEM-MIB

OLD-CISCO-MEMORY-MIB

RMON-MIB

SNMP-COMMUNITY-MIB

SNMP-FRAMEWORK-MIB

SNMP-PROXY-MIB

SNMP-MPD-MIB

SNMP-NOTIFICATION-MIB

SNMP-TARGET-MIB

SNMP-USM-MIB

CISCO-DATACOLLECTION-MIB

CISCO-CABLE-DIAG-MIB

CISCO -PORT-SECURITY-MIB

BULK_FILE_MIB

NAC-NAD-MIB

CISCO-ENTITY-ALARM-MIB

SNMP-VIEW-BASED-ACM-MIB

CISCO-MAC-AUTH-BYPASS-MIB

CISCO-AUTH-FRAMEWORK-MIB

CISCO-BRIDGE-Ext-MIB

SNMPv2-MIB

CISCO-ENTITY-VENDORTYPE-OID-MIB

CISCO-PRODUCTS-MIB

IP-FORWARD-MIB

表 14 に、Cisco Catalyst IE3200 高耐久性シリーズ スイッチでサポートされる SFP に関する情報を示します。

表 14.             SFP のサポート

製品番号

仕様

SFP タイプ

温度範囲1

最長距離

ケーブル タイプ

DOM サポート

GLC-FE-100FX-RGD

100BASE-FX

FE

IND

2 km

マルチモード ファイバ(MMF)

なし

GLC-FE-100LX-RGD

100BASE-LX10

FE

IND

10 km

シングルモードファイバ(SMF)

なし

GLC-FE-100FX

100BASE-FX

FE

COM

2 km

MMF

なし

GLC-FE-100LX

100BASE-LX10

FE

COM

10 km

SMF

なし

GLC-FE-100EX

100BASE-EX

FE

COM

40 km

SMF

なし

GLC-FE-100ZX

100BASE-ZX

FE

COM

80 km

SMF

なし

GLC-FE-100BX-U

100BASE-BX10

FE

COM

10 km

SMF

なし

GLC-FE-100BX-D

100BASE-BX10

FE

COM

10 km

SMF

なし

GLC-SX-MM-RGD

1000BASE-SX

GE

IND

220 ~ 550 m

MMF

あり

GLC-LX-SM-RGD

1000BASE-LX/LH

GE

IND

550 m/10 km

MMF/SMF

あり

GLC-ZX-SM-RGD

1000BASE-ZX

GE

IND

70 km

SMF

あり

SFP-GE-S

1000BASE-SX

GE

EXT

220 ~ 550 m

MMF

あり

SFP-GE-L

1000BASE-LX/LH

GE

EXT

550 m/10 km

MMF/SMF

あり

SFP-GE-Z

1000BASE-ZX

GE

EXT

70 km

SMF

あり

GLC-BX-U

1000BASE-BX10

GE

COM

10 km

SMF

あり

GLC-BX-D

1000BASE-BX10

GE

COM

10 km

SMF

あり

GLC-SX-MM

1000BASE-SX

GE

COM

220 ~ 550 m

MMF

あり

GLC-LH-SM

1000BASE-LX/LH

GE

COM

550 m/10 km

MMF/SMF

あり

GLC-ZX-SM

1000BASE-ZX

GE

COM

70 km

SMF

あり

GLC-EX-SMD

1000BASE-EX

GE

COM

40 km

SMF

あり

GLC-TE

1000BASE-T

GE

EXT

100 m

Cat5e

なし

GLC-BX40-U-I=

1000BASE-BX40

GE

IND

40 km

SMF

あり

GLC-BX40-D-I=

1000BASE-BX40

GE

IND

40 km

SMF

あり

GLC-BX40-DA-I=

1000BASE-BX40

GE

IND

40 km

SMF

あり

GLC-BX80-U-I=

1000BASE-BX80

GE

IND

80 km

SMF

あり

GLC-BX80-D-I=

1000BASE-BX80

GE

IND

80 km

SMF

あり

GLC-SX-MMD=

1000BASE-SX

GE

EXT

550 m

MMF

あり

GLC-LH-SMD=

1000BASE-LX/LH

GE

EXT

550 m/10 km

MMF/SMF

あり

GLC-ZX-SMD=

1000BASE-ZX

GE

EXT

70 km

SMF

あり

GLC-T-RGD=

1000BASE-T

GE

IND

100 m

銅線

該当なし

GLC-BX-U-I=

1000BASE-BX

GE

IND

10 km

SMF

あり

GLC-BX-D-I=

1000BASE-BX

GE

IND

10 km

SMF

あり

CWDM-SFP-1470

1000BASE-CWDM

10GE

COM

80 km

SMF

あり

CWDM-SFP-1610

1000BASE-CWDM

10GE

COM

80 km

SMF

あり

CWDM-SFP-1530

1000BASE-CWDM

10GE

COM

80 km

SMF

あり

CWDM-SFP-1490

1000BASE-CWDM

10GE

COM

80 km

SMF

あり

DWDM-SFP-3033

1000BASE-DWDM

10GE

COM

80 km

SMF

あり

DWDM-SFP-3112

1000BASE-DWDM

10GE

COM

80 km

SMF

あり

1 非産業用 SFP (EXT 、COM )を使用する場合は、スイッチの動作温度を下げる必要があります。

発注情報

表 15 に、Cisco Catalyst IE3200 スイッチで一般的に使用される固定システムとメモリの発注情報を示します。

表 15.             構成情報

製品番号

製品の説明

IE-3200-8T2S-E

Catalyst IE3200(GE 銅線 X 8 および GE SFP X 2、固定システム、Network Essentials 搭載)

IE-3200-8P2S-E

Catalyst IE3200(GE PoE/PoE+ X 8 および GE SFP X 2、固定システム、Network Essentials 搭載)

SD-IE-16GB=

産業用イーサネット(IE)用 16GB SD メモリカード

STK-RACK-DINRAIL=

19 インチ DIN レールマウントキット

IE3200-DNA-E1

IE3200 シリーズ用 Cisco Catalyst Center Essentials ライセンス

IE3200-DNA-E-3Y

IE 3200 Cisco Catalyst Center Essentials 期間ライセンス(3 年)

IE3200-DNA-E-5Y

IE 3200 Cisco Catalyst Center Essentials 期間ライセンス(5 年)

IE3200-DNA-E-7Y

IE 3200 Cisco Catalyst Center Essentials 期間ライセンス(7 年)

LIC-MRP-MGR-XE=

MRP リングマネージャライセンス

LIC-MRP-CLIENT-XE=

MRP リング クライアント ライセンス

* リリース IOS XE 17.7.1 以降では、MRP 機能ライセンスは必要ありません。IOS XE 17.7.1 リリースノート [ 英語] を参照してください。
1 Cisco Catalyst Center Advantage ライセンスは、IE3200 の拡張ノードモードには必要ありません。

保証

すべての IE3200 PID および IE 電源に対する 5 年間の制限付きハードウェア保証(上記の表 8 を参照)。保証の詳細については、次のリンクをご参照ください。https://www.cisco.com/c/en/us/products/warranties/warranty-doc-c99-740591.html [英語]

シスコの環境保全への取り組み

シスコの企業の社会的責任(CSR)レポートの「環境保全」セクションでは、製品、ソリューション、運用・拡張運用、サプライチェーンに対する、シスコの環境保全ポリシーとイニシアチブを掲載しています。

次の表に、環境保全に関する主要なトピック(CSR レポートの「環境保全」セクションに記載)への参照リンクを示します。

持続可能性に関するトピック

参照先

製品の材料に関する法律および規制に関する情報

材料

製品、バッテリ、パッケージを含む電子廃棄物法規制に関する情報

WEEE 適合性

次の表に、このデータシートの関連するセクションに記載されている製品固有の環境の持続可能性に関する情報への参照リンクを示します。

持続可能性に関するトピック

参照先

電源

電源仕様と消費電力

表 7. IE3200 の電源仕様

環境特性

動作温度、業界標準、EMC エミッション

表 11. 適合規格仕様

材料

装置重量

表 5 IE3200 の物理構成

シスコでは、パッケージデータを情報共有目的でのみ提供しています。これらの情報は最新の法規制を反映していない可能性があります。シスコは、情報が完全、正確、または最新のものであることを表明、保証、または確約しません。これらの情報は予告なしに変更されることがあります。

シスコ サービス

https://www.cisco.com/web/services/.

Cisco Capital

目的達成に役立つ柔軟な支払いソリューション

Cisco Capital により、目標を達成するための適切なテクノロジーを簡単に取得し、ビジネス変革を実現し、競争力を維持できます。総所有コスト(TCO)の削減、資金の節約、成長の促進に役立ちます。100 ヵ国あまりの国々では、ハードウェア、ソフトウェア、サービス、および他社製製品を購入するのに、シスコの柔軟な支払いソリューションを利用して、簡単かつ計画的に支払うことができます。詳細はこちらをご覧ください。

文書の変更履歴

新規トピックまたは改訂されたトピック

説明箇所

日付

機能リスト、サポートされる SD カード容量、SD カードのオーダー可能情報

表 6、表 9、表 15

2025 年 2 月 13 日

DNA を Catalyst Center に名前変更、ブロワーキャビネットの温度範囲の変更、UL60101 の追加

データシート全体、コンプライアンス仕様

2023 年 10 月 19 日

AREMA 認証、DNV GL、鉄道認証、EN61000 電源周波数磁界、拡張ノードを更新

表11、表10

2022 年 12 月 19 日

IPv6 対応ロゴを更新、IPv6 VRF 対応 BGP 機能を削除、DNA ライセンス情報を更新、BGP MIB を削除、SFP サポート、シスコの環境保全に関する情報を更新

 表 1、9、10、13、14、シスコの環境保全への取り組み

2021 年 10 月 29 日

IEC 60068-2-6(正弦振動、5Hz ~150Hz)

表 11

2020 年 11 月 18 日

メートル法の測定値を追加。標準規格名を更新:EN 61000-4-10 減衰振動磁界(100A/m)。IEEE 1613 および EN/IEC 61850-3 から「テストが進行中です」を削除。

表 5 および表 11

2020 年 10 月 6 日

改訂:PoE/PoE+ バジェットに関する用語の明確化

概要および表 1

2019 年 12 月 17 日

ハードウェア構成追加、ハードウェア仕様更新、電力仕様更新

表 3、表 4、表 7

2019 年 12 月 17 日

電源オプションに PWR-IE50W-AC-IEC= を追加、サポートされる主要なソフトウェア機能について IPv6 のサポートおよび PROFINET のサポートの詳細を追加

表 8 および表 9

2019 年 12 月 17 日

SFP のサポートに新しい製品番号を追加

表 14

2019 年 12 月 17 日

発注情報の製品説明を修正

表 15

2019 年 12 月 17 日

 

 

 

Learn more