Secure Firewall License Compliance Issues Due to Licenses in Incorrect Accounts

 
Updated 2026년 7월 17일
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문제

Cisco Secure Firewall 디바이스는 특정 Cisco 리셀러 또는 Smart Account에서 유효한 것으로 표시되는 라이센스의 규정 준수 상태가 아닙니다.

환경

  • Cisco Secure Firewall Manager 모든 버전 및 모델

  • Cisco Secure Firewall Threat Defense 모든 버전과 모델

해결

라이센스 규정 준수 문제는 사용자, 리셀러, Cisco 라이센싱 팀 간의 조정을 통해 해결되었습니다.

1. Cisco의 검증을 위해 참조된 라이센스의 주문 번호를 제공해야 합니다.

2. 유효한 라이센스를 찾아 프로비저닝할 정확한 리셀러 또는 Smart Account를 결정합니다.

3. 이전 승인을 위해 유효한 라이센스가 있는 어카운트의 적절한 관리자에게 문의하십시오.

4. Cisco 라이센스 팀을 통해 유효한 라이센스를 적절한 Smart Account로 이전합니다.

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참고: Cisco Smart Account로 라이센스를 완전히 이전하는 데 최대 48시간이 걸릴 수 있습니다.

5. Secure Firewall Manager와의 동기화를 확인하여 규정 위반 오류를 해결합니다.

원인

라이센스 규정 준수 문제는 의도된 Smart Account에 프로비저닝되는 대신 잘못된 리셀러 또는 Smart Account에 남아 있는 라이센스로 인해 발생했습니다. 이로 인해 FMC 및 FTD 디바이스가 유효한 라이센스를 인식하지 못하여 다른 어카운트에서 라이센스가 유효함에도 불구하고 컴플라이언스 상태가 위반되었습니다.

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