Problema
I dispositivi Cisco Secure Firewall non sono conformi per le licenze che risultano valide in alcuni rivenditori Cisco o Smart Account.
Ambiente
Cisco Secure Firewall Manager per tutte le versioni e i modelli
Cisco Secure Firewall Threat Defense per tutte le versioni e i modelli
Risoluzione
Il problema di conformità della licenza è stato risolto tramite il coordinamento tra l'utente, il rivenditore e il team di gestione delle licenze Cisco.
1. È necessario fornire il numero di ordine per le licenze a cui si fa riferimento per la convalida da parte di Cisco.
2. Individuare le licenze valide e determinare esattamente il rivenditore o lo Smart Account a cui sono state assegnate.
3. Contattare l'amministratore appropriato dell'account in cui si trovano le licenze valide per l'approvazione del trasferimento.
4. Tramite il team delle licenze Cisco, trasferire le licenze valide allo Smart Account appropriato.
Nota: Il trasferimento completo della licenza agli account Cisco Smart può richiedere fino a 48 ore per il completamento e il provisioning.
5. Verificare la sincronizzazione con Secure Firewall Manager per eliminare gli errori di non conformità.
Causa
Il problema di conformità della licenza è stato causato dal fatto che la licenza è rimasta nel rivenditore o nello Smart Account errato invece di essere predisposta per lo Smart Account desiderato. Ciò ha impedito ai dispositivi FMC e FTD di riconoscere le licenze valide, determinando uno stato di non conformità nonostante le licenze fossero valide in un altro account.
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Cronologia delle revisioni
| Revisione | Data di pubblicazione | Commenti |
|---|---|---|
1.0 |
July 17, 2026
|
Versione iniziale |