Einleitung
In diesem Dokument wird beschrieben, wie fehlgeschlagene Uploads auf dem Secure Web Gateway (SWG) behoben werden.
Voraussetzungen
Anforderungen
Es gibt keine spezifischen Anforderungen für dieses Dokument.
Verwendete Komponenten
Die Informationen in diesem Dokument basieren auf Secure Web Gateway (SWG).
Die Informationen in diesem Dokument beziehen sich auf Geräte in einer speziell eingerichteten Testumgebung. Alle Geräte, die in diesem Dokument benutzt wurden, begannen mit einer gelöschten (Nichterfüllungs) Konfiguration. Wenn Ihr Netzwerk in Betrieb ist, stellen Sie sicher, dass Sie die möglichen Auswirkungen aller Befehle kennen.
Problem
Sie können keine großen Dateien hochladen, während Sie mit der SWG verbunden sind, und es werden keine Fehlermeldungen angezeigt.
Lösung
Versuchen Sie erneut, die Dateien hochzuladen, nachdem Sie Ihre Dateigröße auf unter 20 GB pro Datei reduziert haben. Wenn das Problem weiterhin besteht, wenden Sie sich mit den folgenden Informationen an den Cisco Umbrella Support: Fehlerbehebung bei Umbrella Secure Web Gateway: Richtliniendebuggen und Diagnosetests
Ursache
Derzeit ist der Upload für den SWG-Proxy auf 20 GB pro Datei begrenzt. Wenn Sie versuchen, Dateien mit einer Größe von mehr als 20 GB hochzuladen, können die Uploads ohne Fehlermeldungen fehlschlagen.