AMP para exclusões dos conectores de Linux dos valores-limite em Sophos 9.14.0