# Table of Contents

**Host a Meeting** ................................................................. 1

  Quick reference tasks: host a meeting ........................................... 1
  Grant or remove privileges .......................................................... 3
  Meeting transcripts ................................................................... 4
    Send a meeting transcript to participants ...................................... 5
  Panels ....................................................................................... 5
    Manage panels ........................................................................ 6
  Overview of Meeting Controls Panel ............................................ 6
  Resizing the content viewer and panels area ................................... 7
  Access the meeting window using the keyboard .................................. 7
  Work with the participant list .......................................................... 8
  Copy text from the Chat panel .......................................................... 9
  Enter text in an input box ................................................................ 9
  Access the Meeting Controls Panel during sharing .............................. 9
  Screen reader support ................................................................... 10

**Join a Meeting** ..................................................................... 11

  Join from the Meeting Center calendar ........................................... 11
Join a meeting from the host's personal page ......................................................... 12
Register for a meeting from the meeting calendar .................................................... 12
Register for a meeting from the host's personal page .............................................. 13
Meeting information ................................................................................................. 13
  Obtain meeting information from the meeting calendar ............................................ 14
  Obtain meeting information from the host's personal page ..................................... 14
Add a meeting to your calendar program .................................................................. 14
Have trouble joining your first WebEx meeting? ..................................................... 15
  ActiveX download .................................................................................................... 15
  Attempt to join using Java ....................................................................................... 16
  Install an add-on for a Mac ..................................................................................... 16

Use the Calendar ....................................................................................................... 17
  About the meeting calendar ..................................................................................... 17
  Open a calendar view of all scheduled meetings ..................................................... 17
  Register for a meeting from the meeting calendar .................................................. 18
  About the Today view .............................................................................................. 19
  About the Daily view ............................................................................................... 19
  About the Weekly view ............................................................................................ 20
  About the Monthly view .......................................................................................... 20
  About the Search Results page .............................................................................. 21

Schedule a Meeting .................................................................................................. 23
  Schedule a meeting with the Quick Scheduler ...................................................... 24
Schedule a meeting with the Advanced Scheduler .......................................................... 24
Add a scheduled meeting to your calendar program...................................................... 25
Start a meeting from your iPhone.................................................................................. 26
Allow another user to schedule meetings for you.......................................................... 26
About the Quick Scheduler ......................................................................................... 27
About the Required Information page ....................................................................... 29
About the Date & Time page........................................................................................ 31
About the Audio Conference page .............................................................................. 32
Questions about setting up an audio conference......................................................... 35
About the Invite Attendees page ................................................................................. 37
About the Select Attendees page.................................................................................. 38
About the Registration page........................................................................................ 39
Accept or reject registration requests ........................................................................ 40
About the Agenda & Welcome page .......................................................................... 41
About the Add/Select Presentation page .................................................................... 43
About the Meeting Options page................................................................................ 43
About the Attendee Privileges page ............................................................................ 45
About the Review page ............................................................................................... 46
Choose a level of security for a scheduled meeting.................................................... 47
Meeting templates....................................................................................................... 48
Use an existing template for scheduling ..................................................................... 48
Use an existing meeting template to create a new template........................................ 49
About the Meeting Scheduled page (for meeting hosts) .................................................. 50
About the Meeting Information page (for meeting hosts) .................................................. 50
About the Meeting Information page (for attendees) .................................................. 50

Schedule a Personal Conference or MeetingPlace Personal Conference meeting 53

Set up a Personal Conference or MeetingPlace Personal Conference meeting .... 53
Start a Personal Conference or MeetingPlace Personal Conference meeting ........ 54
Add a Personal Conference or MeetingPlace Personal Conference meeting to your calendar program ................................................................................................................................. 55
About the Personal Conference Meeting Information page (host) ............................ 55
About the Personal Conference Meeting Information page (for attendees) ........ 56

Use WebEx Audio .................................................................................................................. 57

Use your telephone to connect to audio ........................................................................ 57
Use your computer to connect to audio ................................................................. 58
Fine tune your microphone and speaker settings .................................................. 59
Leave an audio conference .......................................................................................... 59
Switch from your computer connection to a phone connection ............................ 60
Switch from your phone connection to a computer connection ............................ 60
Connect to audio during sharing ................................................................................ 60
Mute and unmute microphones ............................................................................... 61
Ask to speak in an audio conference ......................................................................... 61
Schedule an audio conference with ANI/CLI authentication .................................. 62

Specify call-in authentication for your host account ................................................. 63
Specify an authentication PIN.................................................................64
Edit or update your stored phone numbers ........................................64

Use Integrated Voice Conferences .........................................................67
Start or end an integrated voice conference .......................................67
Join or leave an integrated voice conference .....................................68
Speak in a voice conference .................................................................68

Send and Receive Video ......................................................................69
Minimum system requirements for video conferencing .......................70
Quick reference tasks: video conferencing .........................................70
Lock focus on one participant ...............................................................71
Manage video display during sharing ................................................72
Obtain video and audio data during a meeting ....................................72

Set Up and Start One-Click Meetings ...................................................75
Create default settings for One-Click instant meetings .......................75
Start a One-Click meeting from your WebEx site ...............................76
Install WebEx Productivity Tools ..........................................................76
Start a One-Click meeting from the One-Click panel on Windows .......77
Start a One-Click meeting using shortcuts .........................................77
Uninstall WebEx Productivity Tools .....................................................78
About setting up a One-Click meeting ...............................................79
Cisco Collaboration Meeting Rooms ................................................................. 81

Manage Meeting Recordings .............................................................................. 83
  View a list of your recorded meetings .............................................................. 83
  About the My Recorded Meetings page ......................................................... 83
  Upload a recorded meeting file ...................................................................... 84
  Edit information about a recorded meeting .................................................... 85
  Send an email to share a recorded meeting .................................................... 85

Share Content .................................................................................................. 87
  Quick reference tasks: share content ............................................................. 88
  Share a file ...................................................................................................... 90
    Choose an import mode for presentation sharing ......................................... 90
    Navigate slides, pages, or whiteboards using the toolbar ............................. 91
    Advance pages or slides automatically ....................................................... 92
    Show slide animations and transitions in a shared presentation ................. 92
    Add new pages to shared files or whiteboards ........................................... 93
    Paste images in slides, pages, or whiteboards .......................................... 93
    Save a presentation, document, or whiteboard ....................................... 94
    Open a saved document, presentation, or whiteboard ............................... 94
    Print presentations, documents, or whiteboards .................................... 95
  Share web content ......................................................................................... 95
    Differences between sharing web content and sharing a web browser ....... 96
  Share an application ...................................................................................... 96
Share applications with detailed color (Windows) ................................................. 97
Share applications with detailed color (Mac) ....................................................... 98
Tips for sharing software ....................................................................................... 99
About sharing a remote computer ....................................................................... 100
Start remote computer sharing .......................................................................... 100
Share additional applications on a shared remote computer ......................... 101
Stop remote computer sharing .......................................................................... 102
Manage a shared remote computer .................................................................. 102

Take a Poll ........................................................................................................... 105
Create a questionnaire (for Windows) ................................................................. 105
Create a questionnaire (for the Mac) ................................................................. 106
Edit a questionnaire .............................................................................................. 106
Display a timer during polling ........................................................................... 107
Open a poll ............................................................................................................ 108
Share poll results with participants ..................................................................... 108
Save a poll questionnaire in a meeting ................................................................. 109
Save the results of a poll ..................................................................................... 109
Open a poll questionnaire file .............................................................................. 110

Transfer and Download Files During a meeting ........................................... 111
Publish files during a meeting ............................................................................. 111
Download files during a meeting ....................................................................... 112
Manage and Take Notes

- Designate a note taker ............................................................. 113
- Designate a closed captionist .................................................... 114
- Enable closed captions ........................................................... 114
- Take personal notes ............................................................... 115
- Take public notes (meeting minutes) ......................................... 115
- Provide closed captions .......................................................... 116
- Save notes to a file .................................................................. 116

Manage Information in My WebEx

- About My WebEx .................................................................. 119
- Register for a user account ...................................................... 120
- Log in to the WebEx site .......................................................... 121
- View your meetings list ............................................................ 121
- About the My WebEx Meetings page - Daily tab .................... 122
- About the My WebEx Meetings page - Weekly tab .................. 123
- About the My WebEx Meetings page - Monthly tab ............... 124
- About the My WebEx Meetings page - All Meetings tab ........ 124
- Use Access Anywhere (My Computers) ................................. 125
- Manage files in your personal folders ..................................... 125
- Manage meeting recordings ................................................... 127
- Manage miscellaneous recordings .......................................... 128
- Maintain contact information ................................................ 130
Import contact information in a file to your address book..........................130

Export contact information to a .csv file .......................................................131

About the Contact Information CSV template ..............................................132

Import contact information from Outlook to your address book ..................133

Create a distribution list in your address book .............................................134

Edit your user profile ....................................................................................135

Maintain your Personal Conference number accounts or Cisco Unified MeetingPlace audio conferencing account .................................................................136

Schedule and start a Personal Conference meeting .......................................137

Keypad commands for controlling the audio portion of a Personal Conference meeting ........................................................................................................137

Generating Reports ..........................................................................................138

About reports .....................................................................................................139

Index ..................................................................................................................141
Host a Meeting

As host, your responsibilities include overall management of the meeting. The Meeting window provides a forum for you to manage all aspects of the meetings and enable participants to chat, send video, share information and interact with each other using documents, presentations, whiteboards, applications, and more.

**Note:** If you are hosting a meeting that includes TelePresence systems, the following WebEx features are unavailable:
- Recording
- Polling
- File Transfer
- Chat (with TelePresence room participants)

Quick reference tasks: host a meeting

<table>
<thead>
<tr>
<th>If you want to...</th>
<th>Do this...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Invite people to a meeting in progress</td>
<td>From the Quick Start tab, select <strong>Invite and Remind</strong>, select your invite method, then enter the requested information.</td>
</tr>
</tbody>
</table>
| Turn off participant entry and exit tones | Select **Participant > Entry and Exit Tone.**  
(Not available for Training Center) |
| Edit a welcome message during during a meeting | Select **Meeting > Welcome Message.** |
### Chapter 1: Host a Meeting

<table>
<thead>
<tr>
<th>If you want to...</th>
<th>Do this...</th>
</tr>
</thead>
</table>
| Record your meeting               | Select **Record**.  
| Tip: Pause and resume the recording as necessary to avoid creating multiple recording files. |
| Rename a call-in user             | Right-click the call-in user's name in the Participants list and select **Rename**.  
| Tip: (Not available for Training Center) |
| Edit the sound that plays when a participant enters or joins the meeting | Right-click the Participants title and select **Sound Alerts**. |
| Edit the sound that plays when a participant enters a chat message | Right-click the Chat title and select **Sound Alerts**. |
| Make someone else the presenter   | Drag the WebEx ball from the last presenter to the next presenter.  
| Tip: If you are viewing participant thumbnails, mouse over a thumbnail and select **Make Presenter**.  
| Tip: If you are sharing in full screen mode, mouse over the docked tray at the top of your screen, select **Assign > Make Presenter**, then select a participant. |
| Make someone else the host        | Right-click on a participant name or thumbnail then select **Change Role to > Host**.  
| Tip: If you plan to reclaim the host role later, write down the host key that appears on the Meeting Info tab in the meeting window. |
| Reclaim the host role             | Select your name in the Participant list, then select **Participant > Reclaim Host Role** and enter the requested information. |
| Remove a participant from a meeting | Select the name of the participant whom you want to remove then select **Participant > Expel**. |
| Restrict access to a meeting      | Select **Meeting > Restrict Access**.  
| Tip: This option prevents anyone from joining the meeting, including participants who have been invited to the meeting but have not yet joined it. |
| Restore access to a meeting       | Select **Meeting > Restore Access**. |
| Obtain information about a meeting in | Select **Meeting > Information**. |
Chapter 1: Host a Meeting

If you want to… | Do this…
--- | ---
progress |  
Leave a meeting | Select File > Leave Meeting.
Tip: If you are the meeting host, first transfer the host role to another participant before leaving the meeting. Otherwise the meeting will end for all participants.
If a Meeting Center host leaves without transferring the host role, another participant will automatically receive the host role.
End a meeting | Select File > End Meeting.
Tip: As the meeting host, you can also leave a meeting without ending it. Before you leave a meeting, first transfer the host role to another participant.

Grant or remove privileges

All participants start a Meeting with default privileges unless the host specified different ones during scheduling.

1. In the Meeting window, select Participant > Assign Privileges.
2. Select a participant or All Participants.
3. To grant all privileges, check Assign all privileges then click Assign.
4. To grant or remove a select set of privileges, do the following:
   - For chat privileges, select the Communicate tab then check or uncheck the appropriate options noting the following:
     - Private chats display in the selected viewer's chat window only.
     - Public chats display in everyone's chat window.
     - **Contact operator privately** - This option is available only if your site includes the private operator option. Participants dial 00 at any time during a teleconference to contact the operator of the teleconferencing service.
   - For document, viewing, or meeting privileges, select the Participants tab then check or uncheck the appropriate options noting the following:
Chapter 1: Host a Meeting

- **View > Participant list** - If this option is not selected, participants can view the names of only the meeting host and the presenter on the Participants panel.

- **View > Thumbnails** - This privilege allows participants to view miniatures of any pages, slides, or whiteboards at any time, regardless of the content that appears in the presenter's content viewer. If participants have this privilege, they can display any page at full size in the content viewer, regardless of whether they also have the **Any page** privilege.

- **View > Any page** - This privilege allows participants to navigate independently through pages, slides, or whiteboards.

- **Meeting > Share documents** - This privilege allows participants to share documents, presentations, and whiteboards, and copy and paste any pages, slides, and whiteboards in the content viewer. Participants can share UCF rich media presentations or files only if the host selected the option to enable UCF rich media for participants when scheduling the meeting.

5 When finished, click **Assign**.

Meeting transcripts

You can send a transcript of a meeting to all participants at any time during the meeting. The transcript is an email message that contains general information about the Meeting, such as the Meeting topic, the Meeting starting and ending times, and a list of participants who have joined the meeting (audio-only participants are not listed).

You can optionally attach any of the following files to the transcript, if you saved them during the meeting:

- Shared documents
- Chat
- Poll questionnaire
- Poll results
- Public notes or closed captions that you took or that the note taker or closed captionist published during the meeting
Send a meeting transcript to participants

1. In the meeting window, select **File > Send Transcript**.
   - If you saved any files during the meeting, the Send Transcript dialog box appears, allowing you to attach the files to the transcript email message.
   - If you did not save any files during the meeting, a transcript email message opens.

2. If the Send Transcript dialog box appears, select the check box for each file that you want to attach to the transcript, and then click **OK**.

3. Review the email message and make any changes that you want.

4. Send the email message.

**Note:** The transcript is sent to all participants who provided their email addresses when joining the meeting, whether or not they are still attending the meeting when you send the transcript. Audio-only participants will not be listed on the transcript.

For security purposes, a participant who receives a transcript email message cannot see the email addresses for the other participants.

The transcript contains notes only if you are the meeting host, the public note taker, or the closed captionist, and you have saved the notes to a file. If all participants can take private notes, the transcript email message does not include your private notes, and the option to attach your notes in a file is not available.

If you saved notes or closed captions to a file, the transcript email message and the attached notes file contain the latest version of notes that you saved.

If you are the meeting host and end the meeting-and you have not sent a transcript-a message appears, asking you if you want to send a transcript.

Panels

When you start or join a meeting, your meeting window opens with the Quick Start area on the left and a panel area on the right. Nearly everything you want to accomplish in a meeting can be done from these areas.

The panel area initially displays with some default panels. Other panels are available from the icons at the top of the panels area.
Chapter 1: Host a Meeting

Each panel provides a menu of commands related to the panel. Depending on what operating system you are using, you can access the commands for a panel by following these steps:

- Windows—Right-click the panel title bar to see a menu of commands related to the panel.
- Mac—Select ctrl and then click to see a menu of commands related to the panel.

Panel Alerts

You will see an orange alert if a panel is collapsed or closed and requires your attention.

Manage panels

1. Click this button.

   ![for Windows](for Windows)

   ![for the Mac](for the Mac)

2. Choose Manage Panels.

3. Select which panels you want to add or remove and the order in which they will be displayed.

4. Click OK.

Overview of Meeting Controls Panel

While you are viewing or remotely controlling a shared application, desktop, or Web browser, or viewing a shared remote computer, the presenter can switch between a standard window and full-screen view.

In full-screen view, you can access the panels from the Meeting Controls Panel located at the top of your screen.
Chapter 1: Host a Meeting

Resizing the content viewer and panels area

When you are sharing a document or presentation, you can control the size of the content viewer by making the panel area narrower or wider.

Click the dividing line between the content viewer and the panels.

- Drag the line to the left to make the area devoted to the panels wider.
- Drag the line to the right to make the content viewer larger.

Access the meeting window using the keyboard

Windows operating system participants who have special needs, or who are power users, can navigate around the Meeting window using keyboard shortcuts. Some of these shortcuts are standard in the Windows environment.

<table>
<thead>
<tr>
<th>Press</th>
<th>To</th>
</tr>
</thead>
<tbody>
<tr>
<td>F6</td>
<td>Switch between the content area and the panels area</td>
</tr>
</tbody>
</table>
| Ctrl+Tab | Switch between open documents in the content area of the Meeting window
|          | Navigate within the panels area                      |
|          | Switch between tabs in the following dialog boxes    |
|          | - Invite and Remind                                  |
|          | - Preferences                                         |
|          | - Meeting Options                                    |
|          | - Participant Privileges                              |
| Shift+F10| Use right-click menus in the following panels and elements: |
|          | - Participant panel                                   |
|          | - Chat panel                                          |
|          | - Notes panel                                         |
|          | - Closed Captions panel                               |
|          | - File Transfer window                                |
|          | - Shared whiteboard and file tabs                    |
|          | - Work with the participant list                      |
|          | - Copy text from the Chat panel                       |
Chapter 1: Host a Meeting

<table>
<thead>
<tr>
<th>Press</th>
<th>To</th>
</tr>
</thead>
<tbody>
<tr>
<td>Tab</td>
<td>Switch between elements, such as buttons, fields, and check boxes within a dialog or panel</td>
</tr>
<tr>
<td>Arrow keys</td>
<td>Switch between options in dialog boxes</td>
</tr>
<tr>
<td>Alt+F4</td>
<td>Close any dialog box</td>
</tr>
<tr>
<td>Spacebar</td>
<td>- Check or uncheck an option box</td>
</tr>
<tr>
<td></td>
<td>- Enter text in an input box</td>
</tr>
<tr>
<td>Enter</td>
<td>Carry out the command for the active button (usually replaces a mouse click)</td>
</tr>
<tr>
<td>Ctrl+A</td>
<td>Copy text from the Chat panel</td>
</tr>
<tr>
<td>Ctrl+Alt+Shift</td>
<td>Show the Meeting Controls Panel in full-screen mode</td>
</tr>
<tr>
<td>Ctrl+Alt+Shift+H</td>
<td>Hide the Meeting controls, panels, and notifications</td>
</tr>
</tbody>
</table>

Work with the participant list

The Participants panel provides a right-click menu that allows you to act upon a participant depending on your role in the meeting.

If you are the host or presenter, you can perform actions such as making someone else the presenter or muting another participant's microphone if it is too noisy.

If you are not the host or presenter, you can perform actions such as asking to become the presenter or muting your own microphone.

1. Press **F6** on your keyboard to navigate from the contents area to the Participants panel.
2. Use the **up and down arrow** keys to navigate to the appropriate participant.
3. Select **Shift+F10** to open the right-click menu on a specific participant.
4. Use the **up and down arrow** keys to navigate between the available options.
Copy text from the Chat panel

The Chat panel provides a right-click menu that allows you to copy text from the Chat history area.

1. Make sure that you are in the correct portion of the Meeting window by doing the following:
   - Press F6 to move from the contents area to the panels area of the Meeting window.
   - Press Ctrl+Tab to navigate between panels until you are in the Chat panel.
   - Press Tab until you are in the Chat history area.

2. With the focus on the Chat history area, select Shift+F10 to open the right-click menu.

3. To select a portion of the text, move your cursor with the arrow keys and then use Shift-[Arrow] to highlight text.
   Alternatively, use Ctrl+A to select all the chat text.

Enter text in an input box

Want to enter text in an input box? Here is how you would answer questions in a poll.

1. Navigate between questions using the Tab key.
2. Move between answers using the Up and Down Arrow keys.
3. Move the cursor to focus on the text input area and use the Spacebar or Enter key so you can type your answer.
4. Click Enter or Esc to finish editing.

Access the Meeting Controls Panel during sharing

During sharing the Meeting Controls Panel is partially hidden at the top of your screen:

1. Enter Ctrl+Alt+Shift to show the panel.
   After the panel is displayed, the initial focus is on the Participants icon.
2 Do the following:

- Use **Tab** to change focus
- Use **Enter** to activate a feature
- To return to the sharing area from the Meeting Controls Panel, select the **Alt+Tab** keys as you would in any Windows application to switch between items:
  - If you are sharing a file, select the WebEx ball to return to the sharing area.
  - If you are sharing an application, select the application to return focus to it.
  - If you are sharing your desktop, select the application you want to share.

*Note:* To switch from the Meeting Controls Panel to another open panel, such as the participant list, enter **F6**.

**Screen reader support**

Cisco WebEx supports JAWS screen reading software for the following elements:

- Application menus and drop-down menus
- Shared file titles and tab titles
- Quick Start page buttons, button titles, and tooltips
- Panel and Panels tray buttons, button titles, and tooltips
- Annotation panel and toolbars
- Shared Meeting window content area toolbars
- Meeting Controls Panel buttons, button titles, and tooltips
You can join a meeting in a number of ways. The simplest and quickest is by clicking the meeting URL, which the host can send you via an invitation email message or an instant message.

Join from the Meeting Center calendar

If you do not have an email invitation for a meeting, you can join it from the meeting calendar, if the meeting host has listed it there.

Tip: You can also join a meeting by providing the meeting number on either your Meeting Center Web site or the host's Personal Meeting page on your Meeting Center Web site.

1. On the navigation bar, expand **Attend a meeting**, and then click **Browse Meetings**.
2. On the meeting calendar, locate the meeting that you want to attend.
3. Select **Join**.
4. On the Meeting Information page, enter any requested information.
5. Click **Join Now**.
   The Meeting window appears.
Join a meeting from the host's personal page

You can join a meeting from the host's Personal Meeting Room page if the host has listed it there.

**Tip:** You can also join a meeting by providing the meeting number on either your Meeting Center Web site or the host's Personal Meeting page on your Meeting Center Web site.

1. Go to the URL, or Web address, for the host's Personal Meeting Room page. The host must provide you with this URL.
2. On the Meetings tab and under Meetings in Progress, locate the meeting that you want to join.
4. On the Meeting Information page, enter any requested information.
5. Click OK.

The Meeting window appears.

**Tip:** You cannot join the meeting if it is not yet in progress. Periodically click the Refresh button on the page to check whether the host has started it.

Register for a meeting from the meeting calendar

Tip: If you received an email invitation, open your invitation email then click the link to register.

1. On the navigation bar, expand Attend a meeting, and then click Register.
   
   The Register for a meeting page appears, showing the meeting calendar. This calendar lists each meeting that requires registration for the current date.
2. On the meeting calendar, locate the meeting for which you want to register.
3. Under Topic, select the option button for the meeting for which you want to register.
4. Click Register.
Chapter 2: Join a Meeting

1. Go to the URL, or Web address, for the host’s Personal Meeting Room page. The host must provide you with this URL.

2. On the Meetings tab, do one of the following:
   - If the meeting is not currently in progress, under Scheduled Meetings, click Register.
   - If the meeting is currently in progress, under Meetings in Progress, click Join Now. On the Join Meeting: [Topic] page that appears, click Register.

3. Sign in if required.

4. Provide the required information.

5. Click Register Now.

Once the host approves your registration, you receive a registration confirmation email message. You can then join the meeting once it starts.

If the meeting is already in progress, and the host has chosen to approve all registration requests automatically, you join the meeting immediately.

Register for a meeting from the host's personal page

Tip: If you received an email invitation, open your invitation email then click the link to register.

1. Go to the URL, or Web address, for the host’s Personal Meeting Room page. The host must provide you with this URL.

2. On the Meetings tab, do one of the following:
   - If the meeting is not currently in progress, under Scheduled Meetings, click Register.
   - If the meeting is currently in progress, under Meetings in Progress, click Join Now. On the Join Meeting: [Topic] page that appears, click Register.

3. Sign in if required.

4. Provide the required information.

5. Click Register Now.

Once the host approves your registration, you receive a registration confirmation email message. You can then join the meeting once it starts.

If the meeting is already in progress, and the host has chosen to approve all registration requests automatically, you join the meeting immediately.

Meeting information

Before joining a meeting, you can obtain information about it from the Meeting Information page. The information you can view includes the host's name and email address, meeting number, and agenda. If you received an email invitation, you can click a link in the message to view the meeting information.
If you did not receive an email invitation from the host, you can view the meeting information from either:

- The meeting calendar on your Meeting Center website
- The host’s Personal Meeting Room page on your Meeting Center website, if the host gave you the URL, or Web address, for the page.

**Obtain meeting information from the meeting calendar**

1. From the navigation bar on your Meeting Center website, expand **Attend a meeting** then click **Browse Meetings**.
2. On the meeting calendar, locate your meeting.
3. Click the link for the meeting.
4. Optional. Enter a password if requested.
5. Optional. To view the meeting’s agenda, click **View Agenda**.

**Obtain meeting information from the host’s personal page**

1. Go to the URL or Web address for the host’s Personal Meeting Room page.
   - The host must provide you with this URL.
2. On the **Meetings** tab, locate your meeting.
3. Click the link for the meeting.
4. Optional. Enter a password if requested.
5. Optional. To view the meeting’s agenda, click **View Agenda**.

**Add a meeting to your calendar program**

You can add a scheduled meeting to your calendar program if your calendar program supports the iCalendar standard.

1. Do one of the following, as appropriate:
   - In the invitation email message that you receive, click the link to add the meeting to your calendar.
On the Meeting Information page for the meeting, click **Add to My Calendar**.

A meeting item opens in your calendar program.

2. Accept the meeting request. For example, in Outlook, click **Accept** to add the meeting item to your calendar.

**Note:** If the host cancels the meeting, the cancellation email message that you receive contains an option that lets you remove the meeting from your calendar program.

---

### Have trouble joining your first WebEx meeting?

The first time you start or join a meeting, the WebEx Meeting Manager application is automatically downloaded to your computer. In most cases, you will be able to immediately proceed to your meeting. If you are having trouble joining, look for the following:

- ActiveX download prompt
- Java download prompt
- Mac users download prompt

If your organization does not permit ActiveX or Java downloads, contact your organization's WebEx site administrator for assistance.

---

### ActiveX download

*Internet Explorer users*

When you click the link to start or join your meeting, the WebEx Meeting Manager application begins to download to your computer, but may stall. If so, do the following:

1. Look for a yellow ActiveX add-on install prompt, perhaps near the bottom of your screen.

2. Follow the on-screen instructions to install the add-on.

Once the installation is complete, your meeting will load.
Chapter 2: Join a Meeting

Attempt to join using Java

*FireFox and Chrome users*

When you click the link to start or join your meeting, the WebEx Meeting Manager application begins to download to your computer, but may stall. If so, a message may appear regarding Java, perhaps to download and install the latest Java version.

Although you can follow the on-screen instructions to download and install Java, we recommend that you click **Install the meeting application** located at the bottom of the page. You will be able to successfully join your meeting much faster.

Install an add-on for a Mac

When you start or join a meeting on a Mac for the first time, you are prompted to download and install an add-on.

1. Select **Download and Install Add-On** and download the Cisco_WebEx_Add-On.dmg file to your computer.

2. Run the downloaded file:
   - On Chrome, you can select the downloaded file from the bar at the bottom of the browser.
   - On Safari, you can select the downloaded file from the Downloads section.
   - On Firefox, you can either open the file directly or save it to a location of your choice.

3. Run the Install Cisco WebEx Add-On.app and follow the instructions on the screen.

   After the installation is complete, the meeting will start automatically.
Use the Calendar

About the meeting calendar

The public meeting calendar on your Meeting Center website provides information about each listed meeting that is either scheduled or in progress. The meeting calendar does not provide information about unlisted meetings.

You can navigate the meeting calendar to quickly find a listed meeting - either on the current date or any date - using one of several calendar views. For example, you can view a meeting list for today's date only or for an entire month.

When viewing a meeting list, you can sort the list and refresh it at any time. By default, meeting lists on the calendar are sorted by hours, in ascending order. However, you can sort the lists by any column by simply clicking the column heading by which you want to sort.

You can view a list of meetings that require registration.

Open a calendar view of all scheduled meetings

1. On the navigation bar, expand Attend a meeting to view a list of links.
2. Click Browse Meetings.
   The meeting calendar appears.
3. Click the tabs to navigate to different views of the meeting calendar.
4. Optional. To include past meetings in your list, do the following:
Chapter 3: Use the Calendar

a) Select the **Today** or **Daily** tab.
b) Check **Show past meetings.**

5 Optional. To display a list of only meetings that require registration, do the following:

a) Select the **Today**, **Upcoming**, **Daily**, or **Weekly** tab.
b) Check **Show only meetings that require registration.**

Register for a meeting from the meeting calendar

If you did not receive an invitation email message for a meeting that requires registration, you can register for it from the meeting calendar on your Meeting Center Web site.

The Register for a Meeting page lists each meeting that requires registration. Each page of the meeting calendar displays each meeting occurring on a given day that requires registration, unless it is unlisted.

To select a scheduled meeting, click the option button to the left of its topic. Once you have selected a meeting, you can click one of the buttons on the button bar.
Chapter 3: Use the Calendar

About the Today view

The following table describes items on this page that may require further explanation.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Language link</td>
<td>Click to open the Preferences page, where you can select the language setting for your Meeting Center website.</td>
</tr>
<tr>
<td>Time zone link</td>
<td>Click to open the Preferences page, where you can select the time zone setting for your Meeting Center website.</td>
</tr>
<tr>
<td></td>
<td>Indicates that the meeting is in process.</td>
</tr>
<tr>
<td>Register link</td>
<td>Click to open the Register for page, where you can enter the required information to register for the meeting.</td>
</tr>
<tr>
<td></td>
<td>Indicates that this is a Personal Conference meeting.</td>
</tr>
</tbody>
</table>

About the Daily view

The following table describes items on this page that may require further explanation.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Language link</td>
<td>Click to open the Preferences page, where you can select the language setting for your Meeting Center website.</td>
</tr>
<tr>
<td>Time zone link</td>
<td>Click to open the Preferences page, where you can select the time zone setting for your Meeting Center website.</td>
</tr>
<tr>
<td></td>
<td>Indicates that the meeting is in process.</td>
</tr>
<tr>
<td>Register link</td>
<td>Click to open the Register for page, where you can enter the required information to register for the meeting.</td>
</tr>
<tr>
<td></td>
<td>Indicates that this is a Personal Conference meeting.</td>
</tr>
</tbody>
</table>
Chapter 3: Use the Calendar

About the Weekly view

The following table describes items on this page that may require further explanation.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Language link</strong></td>
<td>Click to open the Preferences page, where you can select the language setting for your Meeting Center website.</td>
</tr>
<tr>
<td><strong>Time zone link</strong></td>
<td>Click to open the Preferences page, where you can select the time zone setting for your Meeting Center website.</td>
</tr>
<tr>
<td><strong>Day link</strong></td>
<td>Opens the Daily view, which shows the scheduled meetings for the selected day.</td>
</tr>
<tr>
<td><strong>Friday</strong></td>
<td>Indicates that the meeting is in process.</td>
</tr>
<tr>
<td><strong>Register link</strong></td>
<td>Click to open the Register for page, where you can enter the required information to register for the meeting.</td>
</tr>
<tr>
<td><strong>Personal Conference meeting</strong></td>
<td>Indicates that this is a Personal Conference meeting.</td>
</tr>
</tbody>
</table>

About the Monthly view

The following table describes items on this page that may require further explanation.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Language link</strong></td>
<td>Click to open the Preferences page, where you can select the language setting for your Meeting Center website.</td>
</tr>
<tr>
<td><strong>Time zone link</strong></td>
<td>Click to open the Preferences page, where you can select the time zone setting for your Meeting Center website.</td>
</tr>
<tr>
<td><strong>Week link</strong></td>
<td>Opens the Weekly view, which shows the scheduled meetings for each day of the selected week.</td>
</tr>
<tr>
<td><strong>Week 10</strong></td>
<td></td>
</tr>
<tr>
<td><strong>Day link</strong></td>
<td>Opens the Daily view, which shows the scheduled meetings for the selected day.</td>
</tr>
</tbody>
</table>
# About the Search Results page

The following table describes items on this page that may require further explanation.

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
</table>
| Search for... | Enter a host name, meeting topic, or any text that may appear in the agenda, and click Search.  
**Note**: You cannot search for a meeting number.                                                                                     |
| Language link | Click to open the Preferences page, where you can select the language setting for your Meeting Center website.                                      |
| Time zone     | Click to open the Preferences page, where you can select the time zone setting for your Meeting Center website.                                  |
|               | Indicates that the meeting is in process.                                                                                                                                 |
| Register link | Click to open the Register for page, where you can enter the required information to register for the meeting.                                      |
|               | Indicates that this is a Personal Conference meeting.                                                                                             |
Meeting Center provides several ways to set up meetings. Review the details about the different means of scheduling a meeting and then pick the one that meets your needs.

**Short on time?**

Use the one-page Quick Scheduler. Simply enter a few details and you are ready to host your meeting.

**Looking for more meeting options, such as adding additional security?**

Use the Advanced Scheduler. Enter the level of detail you need. You can schedule or start the meeting from any page in the wizard.

**Want to reuse the information you saved in the scheduler?**

You do not have to type in the same information every time you set up a meeting. If the meeting recurs on a regular basis, with the same attendees, you can set up a whole series of meetings. If the meeting details (such as attendees, meeting options) are constant, you can save those details in a template, which you can apply to any meeting you schedule.

**Need to edit or cancel your meeting?**

Once you schedule a meeting, you can modify or cancel it at any time from your confirmation email message or from your meeting list in My WebEx.

**Note:**

- If you decide to switch from the Advanced Scheduler to the Quick Scheduler (or from the Quick Scheduler to the Advanced Scheduler) any information you have typed is saved and available in the other scheduler.
- A meeting does not start automatically at the scheduled time. If, when scheduling the
Chapter 4: Schedule a Meeting

If you did not select the option that allows participants to join the meeting before the host, you must start the meeting before participants can join it.

Schedule a meeting with the Quick Scheduler

1. Log in to your Meeting Center website.
2. On the navigation bar, expand **Host a meeting** then select **Schedule a meeting**.
3. Enter the details about your meeting.
4. Start or schedule the meeting:
   - If the meeting’s starting time is the current time, click **Start**.
   - If the meeting’s starting time is after the current time, click **Schedule**.

The Meeting Scheduled page appears, confirming that the meeting is scheduled. You also receive a confirmation email message that includes information about the scheduled meeting.

Schedule a meeting with the Advanced Scheduler

1. Log in to your Meeting Center website.
2. On the navigation bar, expand **Host a meeting** then select **Schedule a meeting**.
   
   The Required Information page appears.
   
   If you see the Quick Scheduler, select the option to go to the Advanced Scheduler.
3. Enter the requested information, then select **Next**.
   
   The Advanced Scheduler progresses through 9 pages. Continue to enter information and select **Next** to proceed to the next page.
   
   On the Review page, review the information you entered. If you need to make a change, return to that page in the wizard and edit the information.
4. Optional. Save your meeting settings in a template.
If you may need to use these same meeting settings (for example, with the same attendees, telephony options, and other meeting details), save the settings in a meeting template.

5 Start or schedule the meeting:
   - If the meeting’s starting time is the current time, click **Start**.
   - If the meeting’s starting time is after the current time, click **Schedule Meeting**.

The Meeting Scheduled page appears, confirming that the meeting is scheduled. You also receive a confirmation email message that includes information about the scheduled meeting.

### Add a scheduled meeting to your calendar program

Once you schedule a meeting, you can add the meeting to your calendar program, such as Microsoft Outlook. This option is applicable only if your calendar program supports the *iCalendar* standard, a common format for exchanging calendaring and scheduling information across the Internet.

1 Do one of these tasks, as appropriate:
   - On the Meeting Scheduled page, click **Add to My Calendar**.
   - On the Meeting Updated page, click **Update My Calendar**.
   - On the Meeting Information page for the meeting, click **Add to My Calendar**.
   - In the confirmation email message that you receive once you schedule or edit a meeting, click the link to add the meeting to your calendar.

A meeting item opens in your calendar program.

2 Select the option to accept the meeting request. For example, in Outlook, click **Accept** to add the meeting item to your calendar.

**Note:**
- If you cancel a meeting, the Meeting Deleted confirmation page and the confirmation email message that you receive contains an option that lets you remove the meeting from your calendar program.
- If you invite attendees to a meeting, the invitation email message that they receive contains an option to add the meeting to their calendar programs.
Chapter 4: Schedule a Meeting

Start a meeting from your iPhone

A meeting does not start automatically at the scheduled time. If, when scheduling the meeting, you did not select the option that allows participants to join the meeting before the host, you must start the meeting before participants can join it.

Note: To start a WebEx meeting from your iPhone, you must have set up your WebEx account from the Profile page in your iPhone application.

Tip: If you received an email invitation, simply tap the meeting link to start your meeting.

1. To start a meeting from your My Meetings page, tap the meeting you want to start.
2. On the next page, tap Join/Start.

   The WebEx Meeting Center application launches.

For detailed information about all aspects of using your iPhone to start or attend meetings, visit the website.

Allow another user to schedule meetings for you

You can grant permission to one or more Meeting Center users to schedule meetings on your behalf. A user to whom you grant permission to schedule meetings must have an account on your Meeting Center website.

Once a user schedules a meeting for you, the meeting appears in your list of meetings on your My Meetings page. You can then start the meeting and host it as you normally do when you schedule meetings yourself.

1. Log in to your Meeting Center website.
2. On the navigation bar, click My WebEx.
3. Click My Profile.
4. Under Session Options, do either or both of the following:
   - In the Scheduling permission box, type the email addresses of the users to whom you want to grant scheduling permission. Separate multiple addresses with either a comma or semicolon.
Click **Select From Host List** to select users from a list of all users who have accounts on your Meeting Center website.

5 Click **Update**.

### About the Quick Scheduler

Use this one-page scheduler to set up a meeting with just a few mouse clicks.

Your site administrator decides whether your site displays the Quick Scheduler or the Advanced Scheduler, a wizard that helps you step through the process of selecting meeting options.

If your site displays the Advanced Scheduler automatically, easily switch to the Quick Scheduler by clicking **Return to Quick Scheduler** at the top of the Required Information page.

The following table describes items on this page that may require further explanation.

<table>
<thead>
<tr>
<th>Use this option...</th>
<th>To...</th>
</tr>
</thead>
</table>
| **Set options using template** | Select a template and use the settings saved in that template for this meeting.  
You can save time by using a template that includes the list of attendees you want to invite, a presentation you want to show before the meeting starts, and other options you have used in a previous meetings and saved as a template. |

| **Tracking codes**          | Identify your department, project, or other information that your organization wants to associate with your meetings. Tracking codes can be optional or required, depending on how your site administrator set them up.  
If your site administrator requires you to select a code from a predefined list, a list of codes appears. Select a code from the list on the left. Then do one of the following in the box on the right:  
- If a list of codes appears, select a code from the list.  
- Type a code in the box. |


### Password
- **Confirm password**

  Require participants to enter the password you set to join your meeting.

  Your site may require that all passwords comply with security criteria, such as a minimum length and a minimum number of letters, numbers or special characters. A password:
  - Can contain a maximum of 16 characters.
  - Cannot contain spaces or any of the following characters: ` " / & < > == [ ]`

  Each participant that you invite to your meeting receives an invitation email message that includes the password, unless you request that passwords do not appear in email invitations.

### Time

  Set the meeting’s starting time and the time zone. To select another time zone, click the time zone link.

  **Important** The time zone you select does not affect the time zone setting for the meeting calendar on the Browse Meetings page. You and each attendee can select the time zone for your view of the calendar independently, using the **Your time zone** option on the Preferences page. To access this page, on the navigation bar, click **Set Up > Preferences**.

### Duration

  Enter the length of time you estimate that the meeting will continue. The meeting does not end automatically after the duration that you set.

### Attendees

  Enter the email addresses of the attendees you want to invite to your meeting.

  You can type the addresses, separating them with a comma or semicolon or you can click **Select Attendees** to choose attendees from your address book.

  **Note:** When inviting attendees to a scheduled meeting, you can designate one or more attendees as alternate hosts for the meeting. An alternate host can start the meeting and act as the host. Thus, an alternate host must have a user account on your Meeting Center Web site.

### Allow external attendees

  Allow attendees located on the public internet to join your meeting. If unchecked, only attendees within the same internal network can join.

  **Note:** This option is available for Cisco Unified MeetingPlace users only.

### Audio conference

  The default audio conference settings appear. To select a different option, click **Change audio conference**.
About the Required Information page

The following table describes items on this page that may require further explanation.

<table>
<thead>
<tr>
<th>Use this option...</th>
<th>To...</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Set options using template</strong></td>
<td>Select a template and use the settings saved in that template for this meeting. You can save time by using a template that includes the list of attendees you want to invite, a presentation you want to show before the meeting starts, and other options you have used in a previous meeting and saved as a template.</td>
</tr>
<tr>
<td><strong>Meeting type</strong></td>
<td>Select the type of meeting you want to schedule. The list includes the meeting types that are available for your service website. In addition to the standard meeting types, the list may include one or more of the following options, depending on your site settings:</td>
</tr>
<tr>
<td></td>
<td><strong>Personal Conference</strong>: Allows you to schedule a Personal Conference meeting that begins with an audio portion and automatically includes an online portion you can join later. You must have at least one Personal Conference number account specified in the My WebEx &gt; Personal Conferencing page in order to use this meeting type.</td>
</tr>
<tr>
<td></td>
<td><strong>MeetingPlace Personal Conference</strong>: Allows you to specify a Cisco Unified MeetingPlace Personal Conference that uses your Cisco Unified MeetingPlace Audio Conferencing account for the audio conference.</td>
</tr>
</tbody>
</table>
## Chapter 4: Schedule a Meeting

<table>
<thead>
<tr>
<th>Use this option...</th>
<th>To...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Listed on calendar</td>
<td>List this meeting on the meeting calendar.</td>
</tr>
<tr>
<td></td>
<td>To enhance meeting security, you can opt not to list the meeting on</td>
</tr>
<tr>
<td></td>
<td>the meeting calendar. Just remove the check mark from this option</td>
</tr>
<tr>
<td></td>
<td>to:</td>
</tr>
<tr>
<td></td>
<td>▪ Hide information about the meeting, such as its host, topic, and</td>
</tr>
<tr>
<td></td>
<td>starting time.</td>
</tr>
<tr>
<td></td>
<td>▪ Help prevent unauthorized access to the meeting.</td>
</tr>
<tr>
<td>Meeting password</td>
<td>Require participants to enter the password you set to join your</td>
</tr>
<tr>
<td>Confirm password</td>
<td>meeting.</td>
</tr>
<tr>
<td></td>
<td>Your site may require that all passwords comply with security</td>
</tr>
<tr>
<td></td>
<td>criteria, such as a minimum length and a minimum number of</td>
</tr>
<tr>
<td></td>
<td>letters, numbers or special characters. A password:</td>
</tr>
<tr>
<td></td>
<td>▪ Can contain a maximum of 16 characters.</td>
</tr>
<tr>
<td></td>
<td>▪ Cannot contain spaces or any of the following characters: \ ` \ /</td>
</tr>
<tr>
<td></td>
<td>&amp; &lt; &gt; == [ ]</td>
</tr>
<tr>
<td></td>
<td>Each participant that you invite to your meeting receives an</td>
</tr>
<tr>
<td></td>
<td>invitation email message that includes the password, unless you</td>
</tr>
<tr>
<td></td>
<td>request that passwords do not appear in email invitations.</td>
</tr>
<tr>
<td></td>
<td>If you have selected <strong>Personal Conference</strong> as the meeting type,</td>
</tr>
<tr>
<td></td>
<td>the default password is the attendee access code in your Personal</td>
</tr>
<tr>
<td></td>
<td>Conference number account that is specified for the meeting.</td>
</tr>
<tr>
<td>Tracking codes</td>
<td>Identify your department, project, or other information that your</td>
</tr>
<tr>
<td></td>
<td>organization wants to associate with your meetings. Tracking</td>
</tr>
<tr>
<td></td>
<td>codes can be optional or required, depending on how your site</td>
</tr>
<tr>
<td></td>
<td>administrator set them up.</td>
</tr>
<tr>
<td></td>
<td>If your site administrator requires you to select a code from a</td>
</tr>
<tr>
<td></td>
<td>predefined list, a list of codes appears. Select a code from the</td>
</tr>
<tr>
<td></td>
<td>list on the left. Then do one of the following in the box on the</td>
</tr>
<tr>
<td></td>
<td>right:</td>
</tr>
<tr>
<td></td>
<td>▪ If a list of codes appears, select a code from the list.</td>
</tr>
<tr>
<td></td>
<td>▪ Type a code in the box.</td>
</tr>
<tr>
<td>CUVC Meeting ID</td>
<td>Enter a custom URL to create a virtual meeting room in which you</td>
</tr>
<tr>
<td></td>
<td>can use Cisco Unified Video (CUVC) in your meeting.</td>
</tr>
<tr>
<td></td>
<td>If you leave this box empty, the WebEx Meeting ID is used by</td>
</tr>
<tr>
<td></td>
<td>default.</td>
</tr>
<tr>
<td></td>
<td>When you start your WebEx meeting, the CUVC Video panel</td>
</tr>
<tr>
<td></td>
<td>displays automatically.</td>
</tr>
<tr>
<td></td>
<td>This is an optional feature that must be enabled by your site</td>
</tr>
</tbody>
</table>
**About the Date & Time page**

The following table describes items on this page that may require further explanation.

<table>
<thead>
<tr>
<th>Use this option...</th>
<th>To...</th>
</tr>
</thead>
</table>
| **Set options using template**             | Select a template and use the settings saved in that template for this meeting.  
                                            | You can save time by using a template that includes the list of attendees you want to invite, a presentation you want to show before the meeting starts, and other options you have used in a previous meeting and saved as a template. |
| **Meeting time**                           | Set the meeting's starting time and the time zone. To select another time zone, click the time zone link. 
                                            | **Important:** The time zone you select does not affect the time zone setting for the meeting calendar on the Browse Meetings page. You and each attendee can select the time zone for your view of the calendar independently, using the Your time zone option on the Preferences page. To access this page, on the navigation bar, click Set Up > Preferences |
| **Attendees can join [x] minutes before the starting time** | Allow attendees to join the meeting within a set number of minutes before the meeting's starting time. 
                                            | **Note:** If you clear this check box or set this option to 0 minutes, you must start the meeting before attendees can join it |
| **Attendees can also connect to audio conference** | If you allow attendees to join the meeting before the scheduled starting time, you can also allow attendees to join the WebEx Audio conference before the meeting starts. 
                                            | You set up the WebEx Audio conference on the next page. |
| **Estimated duration**                     | Enter the length of time you estimate that the meeting will continue. The meeting does not end automatically after the duration that you set. |
Chapter 4: Schedule a Meeting

Use this option... | To...
---|---
Recurrence | Set the recurrence pattern for this meeting.

None: Specifies that the meeting does not recur.

Daily: Repeats the meeting every day until the ending date that you select.
  - Every [x] Days: Repeats the meeting after the specified number of days pass.
  - Every weekday: Repeats the meeting each day, from Monday to Friday.

Weekly: Repeats the meeting after a specified number of weeks until the ending date that you select.
  - Every [x] week(s) on: Specifies the day of the week on which to repeat the meeting and the number of weeks that must pass before the meeting repeats.
  - Sunday - Saturday: Specifies the day on which the meeting repeats. You can select one or more days.

Monthly: Repeats the meeting every month until the ending date that you select.
  - Day [x] of every [x] month(s): Specifies the specific day of the month on which to repeat the meeting, and the number of months that pass before the meeting repeats.
  - [x] [x] of every [x] month(s): Specifies the specific week and day of the week on which to repeat the meeting, and the number of months that pass before the meeting repeats.

Yearly: Repeats the meeting every year until the ending date that you select.
  - Every [month] [date]: Specifies the specific month and date on which to repeat the meeting each year.
  - [x] [day] of [month]: Specifies the specific week, day of the week, and month on which to repeat the meeting each year.

About the Audio Conference page

The following table describes items on this page that may require further explanation.
### Use this option... | To...
---|---
**Set options using template** | Select a template and use the settings saved in that template for this meeting.
You can save time by using a template that includes the list of attendees you want to invite, a presentation you want to show before the meeting starts, and other options you have used in a previous meeting and saved as a template.

### Select conference type
Select the type of audio conference you would like to use:

**WebEx Audio**: Specifies that the meeting includes an integrated audio conference. If you select this option, choose one of the following types of teleconferences:

- **Display toll-free number**: If participants call in to the conference, they can call a toll-free number.
- **Display global call-in numbers**: This option provides a list of numbers—such as toll-free or local numbers—that participants in other countries can call to join the audio conference.
- **Enable teleconference CLI authentication when participants call in**
  
  CLI (caller line identification) is a form of caller ID, a telephony intelligent service that transmits a caller’s telephone number before the call is answered. If you use WebEx audio conferencing, you can help participants join the meeting more quickly, if participants have:
  - a WebEx host account
  - saved their phone numbers in their WebEx profiles
  
  This option is not available for Cisco Unified MeetingPlace users.

**Personal Conference number**: Displays the personal audio conference accounts you have set up in the Personal Conferencing area of My WebEx. Select the account you want to use for your meeting. You can create up to three accounts.

Click **Edit** to make changes, such as updating the subscriber or attendee access code.

If you have not yet set up any accounts, select **Create Personal Conference account** to get started. This option is not available for Cisco Unified MeetingPlace users.

**Other teleconference service**: Specifies that the meeting includes a teleconference that another service provides.

**Instructions**: Provides space for you to type instructions for
### Chapter 4: Schedule a Meeting

#### Use this option...  
joining the teleconference.

Instructions for any teleconference option that you select automatically appear:

- On the Meeting Information page on your site, which participants can view before you start the meeting
- In invitation email messages, if you invite participants using the Schedule a Meeting page options
- On the Info tab, which appears in the content viewer in the Meeting window
- In the Join Teleconference dialog box, which appears in participants’ Meeting windows once they join the meeting

#### Cisco Unified MeetingPlace Audio Conferencing:
Specifies that the meeting include an integrated audio conference with your Cisco Unified MeetingPlace audio conferencing account. If you select this option, choose the type of conference:

- **Attendees call in**: Select if you want customers to dial a number to join
- **Attendees receive call back**: Select if you want customers to type in a phone number and receive a call back from the conferencing service.

A participant must have a direct phone line to receive a call from the conferencing service. However, a participant without a direct phone line can join an audio conference by dialing a call-in number, which is always available in the meeting window.

#### Use VoIP only:
Specifies that you want to set up an Integrated VoIP conference for the meeting. If selected, you can still set up a traditional teleconference for the meeting.

- You must start VoIP after you start the meeting.
- Only participants whose computers meet the system requirements for integrated VoIP session can participate in the conference.

#### None:
Specifies that the meeting does not include a teleconference, or the meeting includes a teleconference for which you will provide information for participants using a method other than your meeting service.
Questions about setting up an audio conference

What kinds of audio conferences are available?

To provide audio during a meeting, you can use one of the following voice conferencing services:

- **Integrated call-in teleconference** - A teleconference that a participant can join by calling a phone number. The number to call automatically appears in a message box when a participant joins a meeting. If your meeting service provides toll-free call-in teleconferencing, both a toll-free number and a toll number are available. The global call-in option provides a list of numbers such as toll-free or local numbers that attendees in other countries can call to join the teleconference.

- **Integrated call-back teleconference** - A teleconference that a participant can join by providing his or her phone number when joining a meeting. The participant enters his or her number in a dialog box that appears when he or she joins the meeting. The teleconferencing service calls the participant at the number he or she provided.

- **Third-party or internal teleconference** - Any teleconferencing service other than the integrated teleconferencing service. You can use any third-party teleconferencing service or internal teleconferencing system, and provide instructions for joining teleconference when setting up a meeting. Your instructions automatically appear in a message box when a participant joins the meeting.

What are the system requirements for VoIP?

To use VoIP, ensure that your computer meets the following system requirements:

- A supported sound card
  
  For a current list of supported sound cards, refer to the Frequently Asked Questions page on your Meeting Center Web site. You can access this page from your site’s Support page.

- Speakers or headphones

- Microphone, if you want to speak during the conference
Tip: For better audio quality and greater convenience, use a computer headset with a high-quality microphone.

When should I include VoIP?

- Your meeting includes remote attendees who do not want to be charged for long-distance phone calls.
- Your meeting will not involve much interaction—for example, attendees will listen to a presentation instead of engage in a discussion.
- You want to minimize the voice conferencing costs for the meeting.

Check that your computer has the minimum system requirements for VoIP. For details, see About the Audio Conference Settings page (on page 32).

What is a dual-mode voice conference and when should I use it?

You can set up a dual-mode voice conference for a scheduled or instant meeting—that is, a voice conference that includes both a teleconference and VoIP. In a dual-mode voice conference, participants can use either type of service.

In a dual-mode voice conference, a participant can listen to audio using either a phone or speakers attached to his or her computer. To speak, a participant can use either a phone or microphone attached to his or her computer.

Note:

- Participants in a teleconference can speak to and hear only other participants in the teleconference. Similarly, participants using VoIP can speak to and hear only other participants using VoIP. Thus, the dual-mode conference option is usually appropriate for a meeting in which participants will listen to a presentation only and not interact in the voice conference.
- All participants can listen to a presentation if the presenter speaks into both a phone and a microphone.
## About the Invite Attendees page

<table>
<thead>
<tr>
<th>Use this option...</th>
<th>To...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Set options using template</td>
<td>Select a template and use the settings saved in that template for this meeting. You can save time by using a template that includes the list of attendees you want to invite, a presentation you want to show before the meeting starts, and other options you have used in a previous meetings and saved as a template.</td>
</tr>
<tr>
<td>Attendees</td>
<td>Enter the email addresses of the attendees you want to invite to your meeting. You can type the addresses, separating them with a comma or semicolon or you can click Select Attendees to choose attendees from your address book. <strong>Note:</strong> When inviting attendees to a scheduled meeting, you can designate one or more attendees as alternate hosts for the meeting. An alternate host can start the meeting and act as the host. Thus, an alternate host must have a user account on your Meeting Center Web site.</td>
</tr>
<tr>
<td>Allow external attendees</td>
<td>Allow attendees located on the public internet to join your meeting. If unchecked, only attendees within the same internal network can join. <strong>Note:</strong> This option is available for Cisco Unified MeetingPlace users only.</td>
</tr>
</tbody>
</table>
| Request that attendees verify rich media players before joining meeting | Add a request to invitation email messages for attendees to verify that these components are installed on their computers for playing a UCF media file:  
  - Flash Player, for playing a Flash movie or interactive Flash files  
  - Windows Media Player for playing audio or video files  
  This option is useful if you or another presenter plans to share a UCF multimedia presentation or standalone UCF media files during the meeting. |
| Security                                                | Exclude password from email invitations: If you invite attendees to a meeting, the meeting password does not appear in the email invitations that attendees receive. You must provide the... |
**Chapter 4: Schedule a Meeting**

<table>
<thead>
<tr>
<th>Use this option...</th>
<th>To...</th>
</tr>
</thead>
<tbody>
<tr>
<td>password to attendees by another means, such as by phone.</td>
<td><strong>Require attendees to have an account on this Web site to join this meeting</strong>: All attendees must have a user account on your site to attend the meeting. For information about how attendees can obtain a user account, ask your site administrator.</td>
</tr>
</tbody>
</table>

**About the Select Attendees page**

The following table describes items on this page that may require further explanation.

<table>
<thead>
<tr>
<th>Use this option...</th>
<th>To...</th>
</tr>
</thead>
</table>
| **Address book** | Lets you select the address book from which you want to select attendees. The contacts in the address book that you select appear in the box. The following address books are available:  
  - **Personal contacts**: Includes any individual contacts that you have added to your personal address book. If you use Microsoft Outlook, you can import the personal contacts that you keep in an Outlook address book or folder to this list of contacts.  
  - **Company address book**: Your organization's address book, which includes any contacts that your site administrator has added to it. If your organization uses a Microsoft Exchange Global Address List, your site administrator can import its contacts to this address book. |
| **Invite as** | **Attendee**: Adds the selected contacts to the list of attendees.  
  - **Alternate Host**: Adds the selected contacts as alternate hosts to the list of attendees. An alternate host receives an invitation email message that provides information about acting as the alternate host. An alternate host can start the meeting and act as the host. If you join the meeting after an alternate host has started or joined it, you do not automatically assume the host role.  
  An alternate host must have a user account on your meeting service Web site. |
# About the Registration page

<table>
<thead>
<tr>
<th>Use this option...</th>
<th>To...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Set options using template</td>
<td>Select a template and use the settings saved in that template for this meeting. You can save time by using a template that includes the list of attendees you want to invite, a presentation you want to show before the meeting starts, and other options you have used in previous meetings and saved as a template.</td>
</tr>
</tbody>
</table>

### Registration

- **None**: Specifies that attendees need not register to attend the meeting.
- **Require attendee registration**: All attendees must register to attend the meeting. An attendee cannot attend the meeting until his or her registration you accept his or her registration request.

Requiring registration allows you to:

- View a list of attendees to determine whether they have registered for the meeting
- Obtain attendees’ names, email addresses, and optionally additional personal information before they can join the meeting
- Accept or reject individual registration requests
- Increase the security of your meeting

### Obtain detailed attendee information

Select which information attendees must provide to register for the meeting. Information that you do not select still appears on the form, but attendees need not provide it to register for the meeting.

### Automatically accept all registration requests

Accept all registration requests automatically, and lets all registrants attend the meeting. You do not receive registration requests. If this option is not selected, you must accept or reject each registration request individually, using the options on your meeting service Web site.

**Important**: If you accept registration requests automatically for a meeting that requires a password—and an attendee registers after the meeting has already started—the attendee can join the meeting immediately, without providing the password. Therefore, to secure a meeting from unauthorized access, you must clear the Automatically accept all registration requests check box, and manually accept or reject all registration requests.
If you do not accept registration requests automatically for a meeting that requires a password—and an attendee registers after the meeting has already started—the attendee cannot join the meeting until he or she receives a registration confirmation email message and can provide the meeting password. During the meeting, you can check for registration requests in your email program and accept them to allow attendees to join the meeting.

Accept or reject registration requests

1. Log in to your meeting service Web site.
2. On the navigation bar, click My WebEx.
   
   The My Meetings page appears, showing a list of any meetings that you have scheduled.
3. In the list of meetings, click the meeting topic link for the meeting for which you want to accept or reject registration requests.
   
   The Meeting Information page appears.
4. Click Attendees.
   
   The Registered Attendees page appears, showing a list of attendees who have registered for the meeting.
5. Select the check box for each attendee for whom you want to accept or reject a registration request.
   
   - To select all attendees currently appearing in the list, click Select All.
   - To clear all selections in the current list, click Clear All.
6. Opt to approve or reject selected registration requests.
   
   - Click Accept to approve the registration requests for all attendees that you selected
   - Click Reject to reject the registration requests for all attendees that you selected.

Tip: You can sort the registered attendees list by clicking the column headings.

You can also open the Registered Attendees page by selecting the meeting on the public Browse Meetings page. Then click Get Info > Attendees.
### About the Agenda & Welcome page

The following table describes items on this page that may require further explanation.

<table>
<thead>
<tr>
<th>Use this option...</th>
<th>To...</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Set options using template</strong></td>
<td>Select a template and use the settings saved in that template for this meeting. You can save time by using a template that includes the list of attendees you want to invite, a presentation you want to show before the meeting starts, and other options you have used in a previous meeting and saved as a template.</td>
</tr>
<tr>
<td><strong>Agenda</strong></td>
<td>Set the agenda for the meeting. You can type up to 2500 characters, including spaces and punctuation. The agenda appears on the Meeting Information page for the meeting on your meeting service Web site.</td>
</tr>
<tr>
<td><strong>Info tab templates</strong></td>
<td>Lets you choose a template for the Info tab, which appears in the content viewer during the meeting. The Info tab contains information about the meeting, such as the: ▪ Meeting host ▪ Teleconference phone numbers ▪ Host key (if you are the host) <strong>If you are using WebEx Sales Center:</strong> You can choose another template only if your site administrator has provided one or more customized Info tab templates for your meeting service.</td>
</tr>
<tr>
<td><strong>Automatically share presentation or document once a participant joins the meeting</strong></td>
<td>Select a presentation or document to share automatically after a participant joins the meeting. This option is useful if you allow attendees to join the meeting before the host. The file that you select must: ▪ Be in the Universal Communications Format (UCF). For information about creating UCF files, refer to the guide, <em>Getting Started with WebEx Universal Communications Toolkit</em>, which is available on your meeting service Web site. ▪ Reside in your personal folders on your meeting service Web site. You can select a UCF file that already resides in your folders, or upload a new file to your folders while scheduling a meeting.</td>
</tr>
</tbody>
</table>
Chapter 4: Schedule a Meeting

Start automatically

Have presentation slides or document pages advance automatically in the content viewer at the time interval you choose.

- Select this option only if the presentation or document contains multiple slides or pages.
- Do not select this option if the presentation or document contains UCF media files.

Continuous play: Available only if you select Start automatically. Specifies that shared presentation or document restarts once it is finished, and continues advancing page automatically.

Advance page every [x] seconds: Available only if you select Start automatically. Lets you select the frequency at which slides or pages advance automatically.

Allow participants to control file: Let participants navigate the presentation or document independently in their content viewers. The slides or pages do not advance automatically.

Select this option if the presentation or document contains only one slide or page, or if it contains any UCF rich media objects, such as audio or video objects.

Quick Start

Select this option to display the Quick Start page to host and presenter at the start of the meeting. If not selected, the Info page displays at the start of the meeting.

The Quick Start page provides easy access for sharing a document, application, Web browser or other item with participants.

Important: If you share a UCF multimedia presentation that includes rich media files—such as audio or video files—follow these guidelines:

- Ensure that each media file is embedded in the presentation file or resides on a publicly accessible Web server. If the presentation contains a link to a media file that resides on your computer, participants cannot view that media file. For more information about creating UCF multimedia presentations, refer to the guide Getting Started with WebEx Universal Communications Toolkit, which is available on your Meeting Center Web site.

- Select Allow participants to control file on the Agenda and Welcome page. If you do not select this option, the pages or slides in the document or presentation will advance automatically, which may prevent participants from viewing the media files.

- Ensure that each media file is set to play automatically for participants. For more information about setting this option for a UCF media file, refer to the guide Getting Started with WebEx Universal Communications Toolkit, which is available on your Meeting Center Web site.
About the Add/Select Presentation page

The following table describes items on this page that may require further explanation.

**Tip:** The file that you select must be in the WebEx Universal Communications Format (UCF).

<table>
<thead>
<tr>
<th>Use this option...</th>
<th>To...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Upload a file to My Folders</td>
<td>Select a UCF presentation or document that resides on your computer, and upload it to your personal folders. To upload a file, under Select, select the folder in which you want to upload the file. Click Browse, select the file on your computer, and then click Open. Click Upload.</td>
</tr>
<tr>
<td>Select a presentation to share automatically</td>
<td>Select a UCF presentation or document that already resides in your personal folders. The file that you select plays automatically for a participant once the participant joins the meeting.</td>
</tr>
</tbody>
</table>

About the Meeting Options page

<table>
<thead>
<tr>
<th>Use this option...</th>
<th>To...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Set options using template</td>
<td>Select a template and use the settings saved in that template for this meeting. You can save time by using a template that includes the list of attendees you want to invite, a presentation you want to show before the meeting starts, and other options you have used in a previous meeting and saved as a template.</td>
</tr>
</tbody>
</table>

**Meeting Options**
Select which meeting options are available during the meeting. If an option is not selected, it is unavailable during the meeting. A presenter can turn any option on or off during the meeting.

**Chat:** Specifies that chat options are available in the Meeting window during the meeting.
**Use this option...** | **To...**
---|---
**Video:** Specifies that video options are available in the Meeting window during the meeting.  
- **Turn on high-quality video:** Video can be as high as 360p resolution (640x360). However, the quality of the video that participants can send and receive depends on each participant's webcam, computer capability, and network speed.  
- **Turn on high-definition video:** Allows participants to send or receive HD video with up to 720p resolution. However, the quality of the video that participants can send and receive depends on each participant's webcam, computer capability, and network speed.  
  Check **Turn on high-quality video** before you can turn on the HD video option.  
- **View video thumbnails:** Allows participants to switch from viewing Participant List to video thumbnails of participants. If the option is turned off, participants will see only the active speaker's video and their self-views.

**Notes** Specifies that note-taking options are available in the Meeting window during the meeting.  
- **Allow participants to take notes:** Lets all participants take their own notes during the meeting, and save them to their computers.  
- **Single note taker:** Lets only one participant take notes during the meeting. By default, the host is the note-taker, but can designate another participant as the note-taker during the meeting. A note-taker can publish notes in all participants' Meeting windows at any time during the meeting. The host can send a transcript of the notes to participants at any time.

**Enable closed captioning:** Lets one participant—the closed captionist—transcribe notes during the meeting. Closed captioning is useful if hearing-impaired participants are attending the meeting. By default, the host is the closed captionist, but can designate another participant as the closed captionist during the meeting. Meeting Manager publishes closed captions in all participants' Meeting windows once the closed captionist presses the **Enter** key on his or her keyboard. Thus, notes are usually published one line at a time. The host can send a transcript of the closed captions to participants at any time.

**File transfer:** Specifies that the presenter can publish files and attendees can download them during a meeting.
Chapter 4: Schedule a Meeting

Enable UCF rich media for attendees: Allows attendees to share Universal Communications Format (UCF) media files during the meeting, either in a UCF multimedia presentation or as standalone UCF media files. A meeting host who is also the presenter can always share UCF media files, whether or not you select this check box.

Note: The alerts options are applicable only if you select an integrated teleconference on the Teleconference page in the Advanced Scheduler.

Note: A presenter can change the default privileges for all attendees or individual attendees at any time during a meeting.

About the Attendee Privileges page

The following table describes items on this page that may require further explanation.

<table>
<thead>
<tr>
<th>Use this option…</th>
<th>To…</th>
</tr>
</thead>
</table>
| Set options using template | Select a template and use the settings saved in that template for this meeting.
  You can save time by using a template that includes the list of attendees you want to invite, a presentation you want to show before the meeting starts, and other options you have used in a previous meeting and saved as a template. |
| Privileges           | Select privileges that you want attendees to have when meeting begins.  
  Note: A presenter can grant any privileges to or remove them from attendees during a meeting. |
### Use this option... | To...
--- | ---
- **Annotate** | Annotate any shared documents or presentations, or write and draw on shared whiteboards that appear in their content viewers, using the toolbar that appears above the viewer. An attendee's annotations are visible to all participants.
- **Control applications, Web browser, or desktop remotely** | Request that the presenter grant them remote control of a shared application, Web browser, or desktop.
- **View any page** | View any pages, slides, or whiteboards that appear in their content viewers. This privilege allows attendees to navigate independently through pages, slides, or whiteboards.
- **Contact operator privately** | Dial 00 at any time during a teleconference to contact the operator for your teleconferencing service. Available only if your site includes the private operator option.
- **Participate in private chat with:** | Send private chat messages to another participant. Private chat messages appear only in the recipient's Chat viewer.
  - **Host:** Chat privately with the meeting host.
  - **Presenter:** Chat privately with only the presenter.
  - **All attendees:** Chat privately with any other attendee.

### About the Review page

- Review all the information you've entered on each page of the Advanced Scheduler.
- If you want to make any changes, return to the page where you entered the information and enter new information.
- Rather than using the settings and options you have just selected in the scheduler, replace these setting with those in one of the meeting templates.

When you have finished making changes, click **Schedule** or **Start**.
Choose a level of security for a scheduled meeting

When scheduling a meeting, you can provide security for the meeting using these means:

- **Require a password**: Attendees must provide the password you set before joining the meeting. For more information, see About the Required Information page (on page 29).

- **Decline to list this meeting on the meeting calendar**: An unlisted meeting does not appear in the meeting calendar on the Browse Meetings page or on your Personal Meetings page. To join an unlisted meeting, attendees must provide a unique meeting number. For more information, see About the Required Information page (on page 29).

- **Exclude the meeting password from email invitations**: If you invite attendees to a meeting, you can prevent the password from appearing in the email invitations that your Meeting Center Web site sends automatically to attendees. For details, see About the Required Information page (on page 29).

- **Require attendees to sign in**: You can require attendees to have a user account on your Meeting Center Web site to join the meeting. Thus, attendees must sign in to your site before they can attend the meeting. For more information, see About the Invite Attendees page (on page 37).

**Tip**: Choose a level of security based on the meeting's purpose. For example, if you schedule a meeting to discuss your company picnic, you probably need to set only a password for the meeting. On the other hand, if you schedule a meeting in which you will discuss sensitive financial data, you may not want to list the meeting on the meeting calendar. You may also choose to restrict access to the meeting once all attendees have joined it.
Meeting templates

If you meet with the same group of people and often schedule a meeting with the same tracking codes, audio settings and other meeting options, you can save these settings in a template. When you set up the first meeting, you can save your settings in a template. Later, when it is time to schedule another meeting, you can select that template from any page on the Quick Scheduler or Advanced Scheduler.

You have three ways to use an existing meeting template:

- Use the template without saving any changes to it
- Make changes to the template settings and save the changes in the template
- Make changes to the template settings and save them in a new template

Use an existing template for scheduling

You can use the template without making changes to any details, or you can make changes on any page in the scheduler.

1. Log in to your Meeting Center website.
2. On the navigation bar, expand Host a meeting then select Schedule a meeting.

   The meeting scheduler appears.
3. Select the template you want to use in the Set options using template drop-down list.
4. Optional. Make changes to the settings on any page.

   For instance, you can add or remove attendees or show a new presentation as attendees join the meeting. Just go to the page in the scheduler that you want to change.
5. To start or schedule the meeting, do the following:

   - If the meeting's starting time is the current time, click Start to start the meeting.
   - If the meeting's starting time is after the current time, click Schedule.
The Meeting Scheduled page appears, confirming that the meeting is scheduled. You also receive a confirmation email message that includes information about the scheduled meeting.

Use an existing meeting template to create a new template

1. Log in to your Meeting Center website.
2. On the navigation bar, expand **Host a meeting** then select **Schedule a meeting**.
   The meeting scheduler page appears.
3. Select the template you want to use in the **Set options using template** drop-down list.
4. Make changes to the details on any page.
   For example, you can add or remove attendees, change the meeting time, add a multimedia document to display before the meeting starts.
5. To overwrite the current template with your changes, do the following:
   a) Click **Save as Template**.
      You see a list of templates you can assign these new settings to.
   b) Select the template you want to change and click **Save**.
      A message box appears, asking if you want to replace the template you have selected with the edited template.
   c) Click **OK**.
   d) Enter a name for this new version of the template then click **Save**.
      Note that you have not changed the original template.
6. To save your changes in a new template, do the following:
   a) Click **Save as Template**.
   b) In the Template Name box, type a name for this new template then click **Save**.
Chapter 4: Schedule a Meeting

About the Meeting Scheduled page (for meeting hosts)

This confirmation page appears after you have scheduled a meeting successfully.

What you can do on this page
- Add this meeting to your meeting calendar (MS Outlook or Lotus Notes)
- Edit the details about the meeting you have just scheduled

About the Meeting Information page (for meeting hosts)

This page provides the details about a meeting you have scheduled.

What you can do on this page
- Review the date, time, duration, and other helpful information about the meeting
- View a list of registered attendees if your meeting required attendees to register
- Edit the details about the meeting you have just scheduled
- Start the meeting
- Add the meeting to your calendar, if you haven’t already done so

About the Meeting Information page (for attendees)

This page provides the details about a meeting you have scheduled.
Chapter 4: Schedule a Meeting

What you can do on this page

- Review the date, time, duration, and other helpful information about the meeting
- Add the meeting to your calendar, if you haven’t already done so
Schedule a Personal Conference or MeetingPlace Personal Conference meeting

A Personal Conference meeting includes an audio portion and an online portion. You start the audio portion first, and as soon as it starts, the online portion is automatically created on your WebEx service site.

If you are in the audio portion of the meeting and need to share a presentation, document, or application with meeting participants, you can start the online portion of the meeting and the participants can join it while still participating in the audio portion of the meeting. Personal Conference meetings are only available if your site supports Personal Conferencing.

A MeetingPlace Personal Conference meeting uses your Cisco Unified MeetingPlace audio conferencing account for the audio conference, and does not have an online portion. MeetingPlace Personal Conference meetings are only available if your site supports Cisco Unified MeetingPlace audio conferencing and MeetingPlace Personal Conferencing.

Set up a Personal Conference or MeetingPlace Personal Conference meeting

1. Log in to your Meeting Center website.
Chapter 5: Schedule a Personal Conference or MeetingPlace Personal Conference meeting

2 On the left navigation bar, select **Schedule a Meeting**.

3 Select **Advanced Scheduler**, then **Required Information**.

4 For Meeting type, select **Personal Conference** or **MeetingPlace Personal Conference**.

5 Enter the requested information.

**Note:** If you are scheduling a Personal Conference meeting, you do not need to specify a password. By default, the password is the attendee access code in your Personal Conference number account that is specified for this meeting. If you are scheduling a MeetingPlace Personal Conference, you do need to specify a password.

6 Schedule your meeting now, or add more details.

- To schedule your meeting with these details, select **Schedule Meeting**.
- To add more options, select **Next** or select another page in the scheduler. After you have added the details you need, select **Schedule Meeting**.

**Start a Personal Conference or MeetingPlace Personal Conference meeting**

Personal Conference meetings do not start automatically at scheduled times. You must start the audio portion of the meeting first, and then you can start the online portion.

**Note:** MeetingPlace Personal Conferences do not have an online portion.

1 Start the audio portion of the meeting:
   - Call the number listed in the confirmation email or on the Personal Conference Meeting Information page.

2 Start the online portion of the meeting:
   - Click the link in the confirmation email to view the Personal Conference Meeting Information page, or navigate to that page through your Meeting Center service site.
   - In the Personal Conference Meeting Information page, select **Start** in the upper right-hand corner.
This button is only available if the audio portion of the Personal Conference meeting has already started.

Add a Personal Conference or MeetingPlace Personal Conference meeting to your calendar program

Once you schedule a Personal Conference or MeetingPlace Personal Conference meeting, you can add the meeting to your calendar program, such as Microsoft Outlook. This option is applicable only if your calendar program supports the iCalendar standard, a common format for exchanging calendaring and scheduling information across the Internet.

1. Choose either method:
   - On the Personal Conference Meeting Scheduled page or the Personal Conference Meeting Information page, select **Add to My Calendar**.
   - In the confirmation email message that you receive once you schedule or edit a Personal Conference or MeetingPlace Personal Conference meeting, click the link to add the meeting to your calendar.

   A meeting opens in your calendar program.

2. Select the option to accept the meeting request. For example, in Outlook, select **Accept** to add the meeting item to your calendar.

About the Personal Conference Meeting Information page (host)

The following table describes items on this page that may require further explanation.

<table>
<thead>
<tr>
<th>Select this button…</th>
<th>To…</th>
</tr>
</thead>
<tbody>
<tr>
<td>Add to My Calendar</td>
<td>Add this Personal Conference meeting or MeetingPlace Personal Conference meeting to a calendar program, such as Microsoft Outlook.</td>
</tr>
<tr>
<td></td>
<td>To use this feature, your calendar program must conform with the</td>
</tr>
</tbody>
</table>
Chapter 5: Schedule a Personal Conference or MeetingPlace Personal Conference meeting

<table>
<thead>
<tr>
<th>Select this button...</th>
<th>To...</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>iCalendar standard, a format used widely across the Internet for exchanging calendar information.</td>
</tr>
</tbody>
</table>

| Start                | Start the online portion of the Personal Conference meeting. This button is only available after you have started the audio portion of the Personal Conference meeting. (Does not apply to MeetingPlace Personal Conference meetings.) |

## About the Personal Conference Meeting Information page (for attendees)

The following table describes items on this page that may require further explanation.

<table>
<thead>
<tr>
<th>Click this button...</th>
<th>To...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Add to My Calendar</td>
<td>Add Personal Conference or MeetingPlace Personal Conference meeting to a calendar program, such as Microsoft Outlook. To use this feature, your calendar program must conform with the iCalendar standard, a format used widely across the Internet for exchanging calendar information.</td>
</tr>
</tbody>
</table>

Join | Once the audio portion of the Personal Conference meeting has started, you can select Join to join the online portion of the Personal Conference meeting. (Does not apply to MeetingPlace Personal Conference meetings.) |
Use WebEx Audio

WebEx Audio lets you use either your telephone or your computer to hear others and to speak in your meeting:

- **Telephone**—you can use your telephone to receive a call to the audio portion of the meeting or to dial in. Note that this option typically provides good voice transmission, but may have a cost attached.
- **Computer**—you can use a headset connected to your computer to join the audio portion of the meeting if the computer has a supported sound card and a connection to the Internet. This option sometimes causes noisy transmission, or an irregular voice stream, but has no cost attached.

**Note:** If you are a host, you can invite up to 500 people to participate in the audio conference.

After joining the conference, participants can switch between audio modes with little or no listening interruption. In a mixed-mode conference, where some participants are using the telephone and others are using the computer, up to 125 people can speak.

**Note:** If you set up another type of audio conference—such as that of a third-party service—you must manage the conference using the options that service provides.

### Use your telephone to connect to audio

After you join a meeting, open the Audio Conference dialog from the Quick Start, if it does not appear automatically. When you use your telephone to connect to the audio portion of the meeting, you can call in or receive a call back.
Chapter 6: Use WebEx Audio

- Call back—receive a call at a valid number you provide, or at number that is already stored in your user profile. A valid number must contain the area code and the seven-digit local telephone number.

- Call in—call in from your phone to a number your host provides.

In the Audio Conference dialog box, select how you want to connect to the audio conference:

- To receive a call back at the number displayed, click **Call Me**.

- To receive a call back at a different number, select an option from the dropdown list, then click **Call Me**.

  The dropdown option (or another customized label defined by your site administrator) is only displayed if the internal call-back feature is available on your site.

- To call in, select **I will call in** from the dropdown menu, then follow the instructions to join the audio conference.

  Optional. To view all international numbers, click **All global call-in numbers**.

A telephone icon appears next to your name in the participant list to indicate that you are using your phone in the audio conference, and a mute icon appears next to the video icon so that you can mute or unmute your microphone as desired.

You can switch from using your telephone as your audio device to using your computer at any time during the audio conference.

**Use your computer to connect to audio**

After you join a meeting, open the Audio Conference dialog from the Quick Start, if it does not appear automatically. When you use your computer to speak and listen in a meeting, your computer sends and receives sound across the Internet. To do this, your computer must have a supported sound card and be connected to the Internet.

**Note:** For purposes of audio quality and convenience, use a computer headset with a high-quality microphone rather than speakers and a microphone.

In the Audio Conference dialog box, select **Call Using Computer**.
A headset icon appears next to your name in the participant list to indicate that you are using your computer in the audio conference, and a mute icon appears next to the video icon so that you can mute or unmute your microphone as desired.

You can switch from using your computer as your audio device to using your telephone at any time during the audio conference.

**Fine tune your microphone and speaker settings**

If you are using your computer to connect to the meeting audio, you can fine-tune your microphone and speaker settings to optimize your audio experience.

The Speaker/Microphone Audio Test walks you through testing your devices, and setting your speaker volume and microphone level.

When you first start or join a meeting, you can manually test and adjust your sound device before you actually start using your computer for audio.

1. From the meeting window menu, select **Audio > Speaker/Microphone Audio Test**.
2. Follow the instructions.

   **Tip:** After you join the audio portion of the meeting you can retest your settings at any time simply by reopening the Audio Conference dialog from the Quick Start and clicking **Test computer audio**.

**Leave an audio conference**

1. Click **Audio** below the Participant list.
   
   The Audio Conference dialog box appears.

2. Click **Disconnect Audio**.

Your participation in the audio conference ends; however, your participation in the meeting continues until you leave it or the host concludes it.
Switch from your computer connection to a phone connection

1. Open the Audio Conference dialog box from
   - the Quick Start page
   - your participant list
   - the Audio menu
   - the Meeting Controls Panel (If you are sharing)
2. Select **Switch Audio**.
3. Select whether to call in or receive a call and follow the prompts.
   After you are connected by phone, your computer connection is dropped automatically.

Switch from your phone connection to a computer connection

1. Open the Audio Conference dialog box from
   - the Quick Start page
   - your participants list
   - the Audio menu.
   - the Meeting Controls Panel (If you are sharing)
2. Select **Switch Audio > Call Using Computer**.
   Your phone connection is dropped after your computer connection is established. Remember to switch to your computer headset.

Connect to audio during sharing

If you join a meeting that is already in progress and shared content is all you see, you can connect to the audio portion of the meeting from the Meeting Controls Panel.
1. On the Meeting Controls Panel at the top of your screen, select **Audio**. The Audio Conference dialog box opens.

2. Connect to the audio portion of the meeting as usual.

### Mute and unmute microphones

You can quickly mute and unmute microphones in your meeting depending on your user role.

1. Access the mute options by doing one of the following:
   - Windows: Right click in the participants list
   - Mac: Ctrl + click in the participants list

2. If you are a host, do the following:
   - Select **Mute on Entry** to mute all microphones automatically when participants join a meeting. This does not affect your own microphone.
   - Select **Mute** or **Unmute** to mute or unmute your own or a specific participant's microphone
   - Select **Mute All** to mute or unmute all participant microphones simultaneously at any time during a meeting. This does not affect your own microphone.

3. If you are a participant, select the **Mute** or **Unmute** icon to mute or unmute your own microphone.

   The microphone icon changes state for any users you mute or unmute.

   **Tip:** During sharing, participants can mute and unmute their microphones from the Meeting Controls Panel at the top of their screens.

### Ask to speak in an audio conference

**Participant**

If you want to speak and the host has muted your microphone, you can ask the host to unmute your microphone so that you can speak. You can cancel a request to speak at any time.
### Schedule an audio conference with ANI/CLI authentication

*Host accounts only*

CLI (caller line identification), or ANI (automatic number identification), is a form of caller ID, a telephony intelligent service that transmits a caller's telephone number before the call is answered. Any dial-in caller with a host site account can be authenticated and placed into the correct audio conference without needing to enter a meeting number.

If you have a host account, and your site is enabled for ANI/CLI, you can
- schedule a meeting with dial-in ANI/CLI teleconferencing authentication.
- be authenticated whenever you dial into any ANI/CLI enabled audio conference to which you have been invited by email. Call-in authentication is established by mapping your email address to a phone number in your user profile.
- specify a call-in authentication PIN to prevent "spoofers" from using your number to dial into an audio conference.

1. Log in to your Meeting Center website.
2. On the navigation bar, under **Host a Meeting**, click **Schedule a Meeting**.
   The Schedule a Meeting page appears.
3. Click **Change audio options**.
   The Audio Options dialog box appears.
4. Check **Enable audio conference CLI authentication when participants call in** if it is not already selected.

   **Note:** Caller authentication will only be available to participants if they are invited to a CLI/ANI enabled audio conference by email during the meeting scheduling process. Any participant invited to the audio conference once it has begun cannot use caller authentication.

### Specify call-in authentication for your host account

If you have a host account, and your site is enabled for call-in authentication, you can set authentication for any phone number listed in your user profile. Your call will be authenticated by mapping your email address against specified phone numbers in your profile whenever you dial into a CLI (caller line identification), or ANI (automatic number identification) enabled audio conference to which you have been invited by email.

Caller authentication will only be available if you have been invited to a CLI/ANI (automatic number identification) enabled audio conference by email during the meeting scheduling process. Caller authentication will not be available if you are dialing in to a CLI/ANI enabled audio conference:

- from an invitation other than email.
- from an email invitation originated during the meeting.

1. Log in to your Meeting Center website.
2. On the navigation bar, click **My WebEx**.
3  Click My Profile.

4  Under Personal Information, select the Call-in authentication checkbox beside any phone number for which you want dial-in authentication.

5  Click Update.

Specify an authentication PIN

If you have a host account, and your site is enabled for CLI (caller line identification), or ANI (automatic number identification) audio conferences, you can use an authentication PIN to prevent "spoofers" from using your number to dial into an audio conference.

If your site administrator sets the authentication PIN as mandatory for all accounts using call-in authentication on your site, then you must specify a PIN number or caller authentication will be disabled for your account.

1  Log in to your Meeting Center website.

2  On the navigation bar, click My WebEx.

3  Click My Profile.

   The My WebEx Profile page appears.

4  Under Personal Information, in the PIN: text box, enter a 4-digit PIN number of your choosing.

5  Click Update.

Edit or update your stored phone numbers

You can edit or update the phone numbers listed in your profile if you have not yet joined the audio conference or if you joined the audio conference from your computer. In addition, you can view any phone number cookies stored on your computer.

Any updates you make do not take effect until the next time you join a meeting.

1  From the Quick Start, select the Audio Conference dialog.

2  Select the More icon and then Call Me.

3  Select the dropdown box and click Manage phone numbers.

   The Manage phone numbers dialog box appears.
4  Click **Edit** to update the phone numbers in your My WebEx profile, or **Clear** to delete phone numbers that are stored in cookies on your computer.

**Note:** You cannot be participating in an audio conference by phone if you want to edit or update your phone numbers.
Use Integrated Voice Conferences

An Integrated Voice Conference allows participants to speak to each other using voice over Internet Protocol (VoIP)-an Internet-based way of connecting through the computer. Integrated voice conferences are useful if:

- Participants are located a great distance away and do not want to incur long distance phone charges
- The meeting is a presentation rather than a discussion and does not involve interaction among participants

**Note:** For better audio quality and greater convenience, use a computer headset with a high-quality microphone, rather than speakers and a microphone.

Start or end an integrated voice conference

*Host and presenter*

1. To start an integrated voice conference, in the meeting window, select **Audio > Integrated Voice Conference > Start Conference**.

2. To end a voice conference, select **Audio > Integrated Voice Conference > End Conference**.

**Note:** For better audio quality and greater convenience, use a computer headset with a high-quality microphone, rather than speakers and a microphone.
Join or leave an integrated voice conference

Participant

1. To join an integrated voice conference, do one of the following:
   - Select Yes in the dialog box that automatically appears when the host starts the conference.
   - Select Audio > Integrated Voice Conference > Join Conference

2. To leave a voice conference, select Audio > Integrated Voice Conference > Leave Conference.

Note: For better audio quality and greater convenience, use a computer headset with a high-quality microphone, rather than speakers and a microphone.

Speak in a voice conference

If you are a current speaker, the method by which you speak depends on the speaker setup option that is currently selected for your meeting:

- Desktop speakers (default)
  Press the Ctrl key on your keyboard while speaking. Pressing this key mutes your speakers, thereby preventing your voice from echoing in the conference.

- Headset:
  Information will appear in the bottom-right corner of your Meeting window. Simply speak into your microphone.
Send and Receive Video

If a video camera is installed on your computer, you can send video. Other participants can see you, or whatever you focus your webcam on. To see video, participants do not need to have a webcam installed on their computers.

WebEx Meeting Center and Training Center support high-definition (HD) video with up to 720p resolution. Other WebEx services, such as Event Center and Support Center, support high-quality video with up to 360p resolution. The technology automatically adjusts video to the highest quality for each participant according to the computer capabilities and network bandwidth.

Your administrator can set video options at the site level. A meeting host can set video options on the scheduler as well as in the meeting. If your site or meeting is not set up to use HD or high-quality video, standard video is used.

If you are managing a Meeting Center meeting that includes TelePresence systems, the following features are unavailable:

- Recording
- Polling
- File Transfer
- Chat with TelePresence room participants
Minimum system requirements for video conferencing

To send or receive video with a resolution of 360p, ensure that your system meets the following minimum requirements:

<table>
<thead>
<tr>
<th>Action</th>
<th>What you need</th>
</tr>
</thead>
</table>
| Send   | • A webcam capable of producing high-quality video. WebEx supports most webcams of this type  
       | • A computer with at least 1 GB of RAM and a dual-core processor  
       | • A fast network connection                  |
| Receive| • A computer with at least 1 GB of RAM and a dual-core processor  
        | • A fast network connection                  |

To send or receive video with a resolution of 720p, ensure that your system meets the following minimum requirements:

<table>
<thead>
<tr>
<th>Action</th>
<th>What you need</th>
</tr>
</thead>
</table>
| Send   | • A webcam capable of producing HD video. WebEx supports most webcams of this type  
       | • A computer with at least 2 GB of RAM and a quad-core processor  
       | • A fast network connection                  |
| Receive| • A computer with at least 2 GB of RAM and a dual-core processor  
       | • A fast network connection                  |

Quick reference tasks: video conferencing

<table>
<thead>
<tr>
<th>If you want to...</th>
<th>Do this...</th>
</tr>
</thead>
</table>
| Start or stop sending video | Select the video icon beside your name.  
                               | The icon turns green when you are sending video. |
| View all participants who are | Select the Participants icon in the upper-right corner of the video |
If you want to... | Do this...
---|---
sending video display | 
Return to the Meeting window | Select **Exit Full-Screen Mode** in the upper-right corner of the screen 
See the active speaker (or the specific participant the host chose to lock on) in full-screen view | Select the Expand icon in the upper-right corner of the active speaker's display. With the full-screen display, you can continue sending or receiving HD video (Meeting Center and Training Center only). 
Return to the view where you see everyone who is sending video | Select the Minimize icon in the upper-right corner of your screen. 
Set webcam options such as contrast, sharpness, and brightness | Windows: At the top right of the Participants panel, select the options icon. Mac: At the bottom right of the Participants panel, select the options icon. 
Note that options can vary depending on your webcam.

**Lock focus on one participant**

If you are the host, you can select whose video you want everyone to see.

1. Select the name of the participant that displays on the video display. The Lock Focus on a Participant dialog box appears.
2. Select who you want participants to see.
   - If you want the display to focus on the person currently speaking, select **The active speaker**. The video will constantly switch to display the loudest speaker.
   - If you want the display to focus on a specific participant, select **A specific participant** then select the name of the participant.
All participants will see that person, regardless of who is speaking.

3  Click OK.

Manage video display during sharing

When you are sharing information or someone else is sharing information with you, a floating panel containing participant video and your self-view appears on the right-hand side of your screen.

<table>
<thead>
<tr>
<th>To</th>
<th>Do this</th>
</tr>
</thead>
<tbody>
<tr>
<td>Minimize your self-view during sharing</td>
<td>Select the icon in the upper-right portion of the self-view display.</td>
</tr>
<tr>
<td>Restore your self-view during sharing</td>
<td>Select the icon in the lower-right portion of the floating pane.</td>
</tr>
<tr>
<td>Stop or show self-view</td>
<td>Select the video icon at the center of the self-view display.</td>
</tr>
<tr>
<td>Minimize the video display during sharing</td>
<td>Select the downward arrow in the upper-left corner of the self-view display.</td>
</tr>
<tr>
<td>Resize the video display</td>
<td>Select the bottom right corner and drag the edge.</td>
</tr>
<tr>
<td>Move the video display</td>
<td>Select and drag the display to another location on your screen.</td>
</tr>
<tr>
<td>Switch to everyone view</td>
<td>Select the Participants icon in the upper right corner of the display.</td>
</tr>
</tbody>
</table>

Obtain video and audio data during a meeting

*Meeting Center and Training Center only*

Having video or audio problems in a meeting? If you contact technical support, the video and audio data you can obtain within the meeting comes in handy.

- To obtain audio and video data while in the Meeting window, select **Meeting > Audio & Video Statistics...**
To obtain audio and video data while viewing everyone sending video, right-click the active speaker’s display and then select **Audio & Video Statistics...**
Create default settings for One-Click instant meetings

The settings you specify apply to instant meetings that you start with One-Click Meeting from the WebEx site and from WebEx Productivity Tools on your desktop.

1. Log in to your WebEx Service website.
2. Select My WebEx > Productivity Tools Setup (on the left navigation bar).
3. Select Set Up Now.
   The One-Click Setup page appears.
4. Specify the default options for your instant meetings:
   - Select the default service type, or meeting type.
   - If you want to use a meeting template with predefined meeting settings, select that template.
   - Specify your default meeting topic and password.
   - If your company requires a tracking code for identifying department, project, or other information enter it.
   - Select options for your audio connection:
Specify whether you are using WebEx Audio, another teleconference service, or only connecting to audio using your computer (VoIP only).

If your site allows Personal Conferencing, enter your default Personal Conference account number.

If your site uses MeetingPlace Audio, specify that information.

Select Save.

Start a One-Click meeting from your WebEx site

1. If you have not already done so, set your default instant meeting settings (on page 75).
2. Log in to your WebEx site and select Meeting Center.
3. On the left navigation bar, select Host a Meeting > One-Click Meeting.

Install WebEx Productivity Tools

If your site administrator has enabled you to download WebEx Productivity Tools, you can start you can start or join meetings instantly using One-Click; start meetings instantly from other applications on your desktop, such as Microsoft Office, Web browsers, Microsoft Outlook, IBM Lotus Notes, and instant messengers; and schedule meetings using Microsoft Outlook or IBM Lotus Notes without going to your WebEx service site.

1. Log in to your WebEx site.
2. On the left navigation bar, select Support > Downloads.
3. Under "Productivity Tools," select the operating system.
4. Select Download.
   The File Download dialog box appears.
5. Save the installation program to your computer.
   The name of the installation file has an .msi extension.
6. Run the installation file and follow the instructions.
7 Once you complete installation, log in using your WebEx account information and then verify your WebEx settings for Productivity Tools, including instant meetings, in the WebEx Settings dialog box.

Note: System administrators can also perform a mass installation for computers at their site. For more information, see the IT Administrator Guide for Mass Deployment of WebEx Productivity Tools here.

Start a One-Click meeting from the One-Click panel on Windows

1 If you have not already done so, set your default instant meeting settings (on page 75).

2 Open your WebEx One-Click panel by doing any of the following:
   - Double-click the WebEx One-Click shortcut on your desktop.
   - Go to Start > Programs > WebEx > Productivity Tools > WebEx One-Click.
   - Right-click the WebEx One-Click icon on the taskbar of your desktop.
   If you did not specify automatic login, enter the required WebEx account information in the dialog box, and then click Log In.

3 On the WebEx One-Click panel, click Start Meeting.

Note: For instructions on using the WebEx One-Click panel, refer to the WebEx One-Click User’s Guide.

Start a One-Click meeting using shortcuts

1 If you have not already done so, set your default instant meeting settings (on page 75).

2 Use one of the following options to start a meeting:
   - Right-click the WebEx One-Click taskbar icon and then click Start meeting now to start an instant meeting.
Chapter 9: Set Up and Start One-Click Meetings

- Right-click the WebEx One-Click taskbar icon and then click **Start a Scheduled Meeting** to start a previously scheduled meeting.
- Select **Start Personal Conference meeting** to start a previously scheduled Personal Conference meeting.
- Click **One-Click Meeting** in Microsoft Outlook or Lotus Notes to start a One-Click meeting.
- From an instant messenger, such as Skype, AOL Instant Messenger, Lotus SameTime, Windows Messenger, Google Talk, or Yahoo Messenger, select **Start WebEx Meeting**.
- From a web browser, select **Share Browser**.

**Tip:**
- Once you start a One-Click Meeting, it appears on your Personal Meeting Room page, unless you specified it to be an unlisted meeting. If you provide others with the URL for this page, they can quickly join your meeting by clicking the link for the meeting on this page.
- You can control which shortcuts are available in the WebEx Settings dialog box.
- For instructions on using the WebEx One-Click shortcuts, refer to the *WebEx One-Click User’s Guide*.

### Uninstall WebEx Productivity Tools

You can uninstall WebEx Productivity Tools at any time. Uninstalling Productivity Tools removes all Productivity Tools, including the WebEx One-Click panel and One-Click shortcuts, from your computer.

**Note:** If you want to keep using some Productivity Tools but disable others, edit the options in the WebEx Settings dialog box.

1. Click **Start > Programs > WebEx > Productivity Tools > Uninstall**.
2. Click **Yes** to confirm that you want to uninstall WebEx Productivity Tools.
3. Uninstall WebEx Productivity Tools from your computer's Control Panel.
About setting up a One-Click meeting

WebEx One-Click allows you to start a meeting instantly from your desktop (desktop version) and from your WebEx service Web site (Web version). You can set up one or both versions, depending on your needs:

- **Web version**: allows you to start a One-Click Meeting from your WebEx service Web site. Doing so does not require you to download any application. For more information about the web version, refer to the *WebEx One-Click User's Guide*, which is available on the Support page of your WebEx Service web site.

- **Desktop version**: if this feature and the WebEx Productivity Tools feature are enabled by your site administrator, allows you to start and join meetings and send meeting invitations without logging in to your WebEx service site or navigating Web pages. For more information about the desktop version, refer to the *WebEx One-Click User's Guide*. 
Cisco Collaboration Meeting Rooms

Cisco Collaboration Meeting Rooms make WebEx meetings reachable for anyone at any time. A Personal Meeting Room is a virtual space that is always accessible. Your personal meeting room is permanently yours, so the URL, video address, and call-in phone numbers never expire.

To learn more, refer to the Cisco WebEx Meeting Center with Collaboration Meeting Rooms guide.

**Note:** Collaboration Meeting Rooms is an optional feature. If provisioned for your site, it must first be enabled by your company's site administrator. For more information, contact your Cisco WebEx Support representative.
Manage Meeting Recordings

The My Recorded Meetings page allows you to view and manage your meeting recordings. Meetings that you recorded on the server are automatically listed on your My Recorded Meetings page. You can also upload recordings of meetings that were recorded on your local computer.

View a list of your recorded meetings

1. Log in to your WebEx Meeting Center service website.
2. On the left navigation bar, under Host a Meeting, click My Files > My Recordings.

The My Recorded Meetings page appears, showing your recording files.

Notes:
- The option to stream a recording is only available for recording files with the .arf extension that were recorded by NBR.
- Selecting to enable or disable a recording affects the recording everywhere that it is published on your WebEx Service Web site.

About the My Recorded Meetings page

The following table describes items on this page that may require further explanation.
### Option Description

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>You are currently using ( X % ) of ( Y ) GB</td>
<td>The percentage of available personal storage space on your WebEx Service Web site that is being used by your recordings. This field appears only if your site administrator has turned on the option to show personal recording storage allocation usage. If you exceed your personal storage allocation, you will not be able to record meetings until some recordings are deleted or the storage allocation is increased by your system administrator.</td>
</tr>
<tr>
<td>Site storage ( X % ) of ( Y ) GB</td>
<td>The percentage of total available storage space on your WebEx Service Web site that is being used by all recordings on your site. If your site exceeds its storage allocation, users will not be able to record meetings until recordings are deleted or the storage allocation is increased by your system administrator.</td>
</tr>
<tr>
<td>Format</td>
<td>The format of the recording file. A recording file can be in WebEx Advanced Recording Format (ARF) or WebEx Recording Format (WRF). You can also store recording files that are in Windows Media Audio/Video (WMV) format. For Event Center and Training Center, you can also store Shockwave Flash Object (SWF) format files.</td>
</tr>
<tr>
<td></td>
<td>Indicates that a recording is password-protected.</td>
</tr>
</tbody>
</table>

### Upload a recorded meeting file

If you recorded a meeting using the integrated or standalone WebEx Recorder, you can upload the recording meeting file, with a .wrf extension, from your local computer to the My Recorded Meetings page.

**Note:** If you recorded a meeting using the WebEx Network-Based Recorder (NBR), the WebEx server automatically uploads the recording file, with an .arf extension, to the appropriate tab on the My Recorded Meetings page once you stop the Recorder. You do not need to upload it yourself.

1. Go to the My Recorded Meetings page.
   a) Log in to your WebEx Meeting Center service website.
   b) On the left navigation bar, under **Host a Meeting**, click **My Files > My Recordings**.
2. Click **Add Recording**.
3. On the Add Recorded Meeting page, enter information and specify options.
4. Click **Save**.

### Edit information about a recorded meeting

You can edit information about a recorded meeting at any time.

1. Go to the My Recorded Meetings page.
   a) Log in to your WebEx Meeting Center service website.
   b) On the left navigation bar, under **Host a Meeting**, click **My Files > My Recordings**.
2. Click **Edit** for the recording that you want to edit.
3. Make your changes then click **Save**.

### Send an email to share a recorded meeting

1. Go to the My Recorded Meetings page.
   a) Log in to your WebEx Meeting Center service website.
   b) On the left navigation bar, under **Host a Meeting**, click **My Files > My Recordings**.
2. Open the Share My Recording window:
   - Click the following icon for the recording that you want to share with others.
   - Click the linked name of the recording you want to share. On the Recording Information page, click **Send Email**.
3. Select recipients for your email:
   - Click **Select Recipients** to select contacts from your Contacts list
   - Type email addresses in the Send to list, separated by commas.
4. (Optional) Type a message in the Your message box.
5 Click **Send**.

Your email message will be sent to the selected recipients, and will include information about the recording and a link to play it.
Chapter 12

Share Content

Meeting Center supports several different types of content sharing.

File sharing

File sharing is ideal for presenting information that you do not need to edit during the meeting, such as a video or slide presentation. Participants can

- view shared files in their content viewers without the need for the application with which it was created.
- view a media file, such as a video, without the need for special software or hardware.
- view any animation and transition effects on shared Microsoft PowerPoint slides.

**Note:** Animations and transitions are not supported for Office 2013 users sharing PowerPoint slides. Instead, use Application or Desktop share.

After a meeting starts, you can open presentations or documents to share. You do not need to select or “load” them before the meeting.

Web content sharing

Web content refers to content that resides on the public Internet or Web, your company’s intranet, or your computer or another computer on your private network. Web content includes:

- Web pages, including pages that contain embedded media files, such as Flash, audio, or video files
- Standalone media files, such as Flash, audio, or video files
Application sharing

When you share software, such as an application, during the meeting, it can be viewed from the participants' content viewers or from a sharing window that opens on all participant screens. In this window, you can show:

- an application (for example, you want to edit a document as a group or show your team how a tool works)
- your computer desktop (for easily sharing several applications at once and for sharing file directories open on your computer)
- a web browser (useful for sharing particular Web pages with participants or showing a private intranet)
- any application or the desktop on a remote computer with Access Anywhere installed on it (for example, you are on the road, and the computer in your office has the information you need)

At any time during a meeting, you can grant participants privileges that allow them to annotate, save, print, and display different views of shared content.

Quick reference tasks: share content

**Host or Presenter only**

<table>
<thead>
<tr>
<th>If you want to...</th>
<th>Do this...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Start a new whiteboard</td>
<td>Select <strong>New Whiteboard</strong> from the top of the content viewer</td>
</tr>
</tbody>
</table>
| Share a whiteboard | Select **Share > Whiteboard**  
**Note:**  
- You can add multiple pages to a shared whiteboard.  
- You can share multiple whiteboards. |
| Share your web browser | Select **Share > Web Browser** then go to a web page in your browser. |
| Start annotating | On the Meeting Controls panel, select **Annotate**. Select a tool for making annotations. |
Chapter 12: Share Content

<table>
<thead>
<tr>
<th>If you want to...</th>
<th>Do this...</th>
</tr>
</thead>
</table>
| **Save annotations** | On the Tools panel, select **Save Annotations**.  
**Note**: Participants cannot use this option unless the Host or Presenter grants the **Screen Capture** privilege to them. As Host, if you are sharing proprietary software, you may want to ensure that this privilege is turned off. |
| **Clear annotations you have made** | Click the downward-pointing arrow to the right of the **Eraser Tool** icon, then choose **Clear My Annotations**.  
**Note**: Only annotations on the page or slide that currently appears in your content viewer are cleared. Annotations on other pages or slides are not cleared. |
| **Clear your pointer** | Click the downward-pointing arrow to the right of the **Eraser Tool** icon, then choose **Clear My Pointer**. |
| **Display shared software in a full-screen view** | On the Meeting Controls Panel, select the down arrow then choose **View > Full screen for Participants**. |
| **Synchronize your view with participants** | On the Meeting Controls Panel, select the down arrow then choose **View > Synchronize for All**.  
**Note**: Synchronizing views has no effect on the size in which the shared software appears on participant screens. Participants can control the size of their views independently. |
| **Let participants annotate on shared software** | On the Meeting Controls Panel, select **Annotate** then select **Allow to Annotate**. |
| **Automatically let participants control shared software** | On the Meeting Controls Panel select the down-arrow button on the **Assign** button then select **Pass Keyboard and Mouse Control > Auto Accept All Requests**. |
| **Take back control of shared software** | On your computer's desktop, select your mouse to regain control of the shared software.  
The participant who was controlling the shared software can take back control at any time by clicking his or her mouse. |

**Participant only**

<table>
<thead>
<tr>
<th>If you want to...</th>
<th>Do this...</th>
</tr>
</thead>
</table>
| **Control your view of shared software** | On the Meeting Controls Panel, select the down arrow then choose **View**. Then choose an option from the menu.  
**Tip**: To switch quickly from the standard window to a full-screen view of shared software, double-click the shared software. |
### Share a file

You can share a file, such as a document, presentation, or video, that resides on your computer. Participants view the shared file in their content viewers.

1. Select **Share > File (Including video)**.
2. Select one or multiple files that you want to share then select **Open**.

Files will load one at a time, and a status indicator will appear in the content area and on the document tabs. The shared file appears in the content viewer.

### Choose an import mode for presentation sharing

*For Windows users only*

Changing the import mode does not affect any presentations that you are currently sharing. To apply a new import mode to a shared presentation, you must close it first, and then share it again.

1. In the Meeting window, select **Meeting > Options**.

   The Meeting Options dialog box appears, with the Options tab selected by default.

2. Select **Import Mode**.

3. Select either **Universal Communications Format** or **Printer driver**.

<table>
<thead>
<tr>
<th>If you want to...</th>
<th>Do this...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Close your sharing window</td>
<td>On the Meeting Controls Panel, select the down arrow then choose <strong>Stop &lt;option&gt;</strong>, for example, <strong>Stop Application Sharing</strong>.</td>
</tr>
<tr>
<td>Request annotation control of shared software</td>
<td>On the Meeting Controls Panel select <strong>Ask to Annotate</strong> (pencil icon).</td>
</tr>
<tr>
<td>Save annotations</td>
<td>On the Tools panel, select <strong>Save Annotations</strong>.</td>
</tr>
<tr>
<td>Note: Participants cannot use this option unless the Host or Presenter grants the <strong>Screen Capture</strong> privilege to them.</td>
<td></td>
</tr>
<tr>
<td>Request remote control of shared software</td>
<td>On the Meeting Controls Panel select <strong>Ask to Control</strong>.</td>
</tr>
</tbody>
</table>
- Universal Communications Format (UCF) - The default mode. Lets you display animations and slide transitions in Microsoft PowerPoint presentations. In the UCF mode, Meeting Manager imports presentations more quickly than it does in the printer driver mode. However, pages or slides may not appear consistently in Meeting Manager across platforms.

**Note:** UCF mode is not supported for Office 2013 users sharing PowerPoint slides.

- Printer driver - Displays shared presentations as they appear when you print them, providing a consistent appearance of pages and slides in Meeting Manager across platforms. However, this mode does not support animations or slide transitions. In this mode, the first page or slide may appear quickly, but the total import time for all pages or slides is usually longer than it is in the UCF mode.

4 Select **OK**.

### Navigate slides, pages, or whiteboards using the toolbar

You can navigate to different pages, slides, or whiteboard “pages” in the content viewer. Each document, presentation, or whiteboard being shared appears on a tab at the top of the content viewer.

1 In the Meeting window, select the tab for the document, presentation, or whiteboard that you want to display.

   If there are more tabs than can appear at one time, select the down arrow button to see a list of remaining tabs.

2 Click the arrow options on the toolbar to change the page or slide you are viewing.

**Note:**
- Alternatively, you can navigate to different pages or slides in a shared document, presentation, or whiteboard by opening the thumbnail viewer.
- You can advance pages or slides automatically at a time interval that you specify.
- If your presentation includes animations or slide transitions, you can use the toolbar or keyboard shortcuts to perform them.
Advance pages or slides automatically

When sharing a document or presentation in the content viewer, you can automatically advance pages or slides at a specified interval. Once you start automatic page or slide advancement, you can stop it at any time.

1. In the Meeting window, select the tab for the document or presentation for which you want to advance pages or slides automatically.
2. Select View > Automatically Advance Pages.
3. To change the time interval for advancing pages, do one of these:
   - Click the up or down buttons to increase or decrease the interval
   - Type a specific time interval

   To restart page or slide advancement once all pages or slides are displayed, check Return to beginning and continue advancing pages.
4. Click Start.
5. Optional. Close the Automatically Advance Pages dialog box by clicking the Close button in the upper-right corner of the dialog box.
   The pages or slides continue to advance at the specified interval.
6. To stop automatic page or slide advancement, reopen the Automatically Advance Pages dialog box and click Stop.

Show slide animations and transitions in a shared presentation

When sharing a Microsoft PowerPoint slide presentation in the content viewer, you can animate text and slide transitions, just as you can when using the Slide Show option in PowerPoint.

- Animations and transitions are not supported for Office 2013 users sharing PowerPoint slides. Instead, use Application or Desktop share.
- To show slide animations and transitions, you must share the presentation as a Universal Communications Format (UCF) file. The UCF import mode automatically converts a PowerPoint file to a UCF file when you share it.
- If at least one meeting participant is using the Java Meeting Manager, animations and slide transitions will not display during the meeting. The
meeting host can prevent participants from joining a meeting using the Java Meeting Manager when scheduling the meeting.

1. Ensure that the content viewer has input focus by clicking in the viewer. The content viewer has input focus if a blue border appears around the outside of the slide in the viewer.
2. On the toolbar, select the appropriate arrows to move through your presentation.

Add new pages to shared files or whiteboards

When sharing a file or whiteboard in the content viewer, you can add a new, blank page for annotation.

1. In the content viewer, select the tab for the document, presentation, or whiteboard to which you want to add a page or slide.
2. Select Edit > Add Page.
   A new page appears in the content viewer at the end of the currently selected document, presentation, or whiteboard.

Tip: If you have added multiple pages to a shared file or whiteboard tab, you can view thumbnails to make it easy to view and navigate around your added pages.

Paste images in slides, pages, or whiteboards

If you copy any bitmap image to your computer's clipboard, you can paste the image into a new page, slide, or whiteboard in the content viewer.

For example, you can copy an image on a web page or in an application, then quickly share that image by pasting it in the content viewer.

1. In the content viewer, select the tab for the document, presentation, or whiteboard in which you want to paste an image.
2. Select Edit > Paste As New Page.
   The image appears on a new page in the content viewer, at the end of the currently selected document, presentation, or whiteboard.

Note: You can paste any type of bitmap image, such as a GIF, JPEG, BMP, or TIF image in the content viewer. However, you cannot paste other types of images—such as EPS or Photoshop (PSD) images—in the content viewer.
Save a presentation, document, or whiteboard

You can save any shared document, presentation, or whiteboard that appears in the content viewer. A saved file contains all the pages or slides in the document, presentation, or whiteboard that is currently displayed in the content viewer, including any annotations and pointers that you or other attendees added to them.

Files that you save are in the Universal Communications Format (UCF). You can open a .ucf file either in another meeting or at any time outside of a meeting.

Once you save a new document, presentation, or whiteboard to a file, you can save it again to overwrite the file or save a copy to another file.

2. Choose a location at which to save the file.
3. Type a name for the file in the File name box.

   Note: To save a copy, choose Save As > Document then either type a new name for the file or choose a new location at which to save the file.

Open a saved document, presentation, or whiteboard

If you saved a document, presentation, or whiteboard that appeared in the content viewer during a meeting, you can do either of the following:

- Open the file in the content viewer during another meeting. Only a presenter or participants who have the Share documents privilege can open a saved file during a meeting.
- Open the file at any time on your computer's desktop.

A saved document, presentation, or whiteboard is in the saved Universal Communications Format (UCF) and has a .ucf extension.

- UCF is not supported for Office 2013 users sharing PowerPoint slides.
- If the file that you want to open is on your computer desktop, simply double-click it to have it open in the WebEx Document Viewer.

1. Select File > Open and Share.
2 Select the document, presentation, or whiteboard file that you want to open.
3 Click Open.

Print presentations, documents, or whiteboards

You can print any shared presentations, documents, or whiteboards that appear in your content viewer. A printed copy of shared content includes all added annotations and pointers.

1 In the content viewer, select the tab for the document, presentation, or whiteboard that you want to print.
2 Select File > Print > Document.
3 Select the printing options that you want to use, and then print the document.

When printing shared content in the content viewer, Meeting Manager resizes it to fit on the printed page. However, for whiteboards, the Meeting Manager prints only the content that lies within the dashed lines on the whiteboard.

Share web content

You can share a web page that contains multimedia effects. The page opens in the content viewer on each participant's screen. If the content requires a media player, participants must have the appropriate player installed on their computers.

1 Select Share > Web Content.
2 For Address, enter the address, or URL, at which the content resides.
   Or, if you have previously shared the content, select it in the drop-down list.
   Tip: You can copy a URL from any source, such as another browser window, and then paste it in the Address box.
3 For Type, select the type of web content that you want to share.
4 Click OK.
Differences between sharing web content and sharing a web browser

Meeting Center provides two options for sharing web-based information. You can share web content or share a web browser with meeting participants. Choose the feature that better suits your needs.

<table>
<thead>
<tr>
<th>Sharing option</th>
<th>Advantages</th>
<th>Disadvantages</th>
</tr>
</thead>
<tbody>
<tr>
<td>Web browser sharing</td>
<td>• Lets you guide participants to various web pages and sites on the web.</td>
<td>• Does not display media effects or transmit sounds on web pages.</td>
</tr>
<tr>
<td></td>
<td>• Lets you grant attendees control of your web browser.</td>
<td>• Does not let participants interact with web pages independently.</td>
</tr>
<tr>
<td></td>
<td>• Lets you and other participants annotate web pages.</td>
<td></td>
</tr>
<tr>
<td>Web content sharing</td>
<td>• Displays web pages, and lets participants experience media effects on web pages, including video and sound.</td>
<td>Does not let you guide participants to other web pages.</td>
</tr>
<tr>
<td></td>
<td>• Lets participants interact with web pages independently in their content viewers.</td>
<td></td>
</tr>
</tbody>
</table>

Share an application

*Host or Presenter only*

You can share any application on your computer with meeting participants.

1. Select **Share > Application**.
   
The list of all applications currently running on your computer is displayed.

2. Do one of the following:
If the application you want to share is currently running, select it in the list to begin sharing it.

If the application you want to share is not currently running, select Other Application. The Other Application dialog box appears, showing a list of all applications on your computer. Select the application, and then select Share.

Your application appears in a sharing window on participant screens.

3. To share an additional application, select the application that you want to share:
   • If that application is currently running, select Share.
   • If the application is not currently running, select Share Application in the Meeting Controls Panel.

   **Tip:** When you open any application that you have minimized, it opens with the sharing buttons in the upper-right corner.

4. To switch between applications, select the drop-down arrow next to the Share button.

5. To stop application sharing, select Stop Sharing on the title bar of the application that you no longer want to share or the Meeting Controls Panel.

### Share applications with detailed color (Windows)

*For Windows users only*

By default, Meeting Manager sends images of shared software using 16-bit color mode, which is the equivalent of your computer's “High Color” (16-bit) setting. This mode provides an accurate representation of color for most shared applications. However, if your shared application contains detailed color images—such as color gradients—the color may not appear accurately on participants' screens. For example, color gradients may appear and color “bands.”

If the accuracy and resolution of color in a shared application is important, you can turn on True Color mode in Meeting Manager. Using this mode, however, may affect the performance of application sharing.

When using True Color mode, you can select one of the following options:

- Better imaging (no image compression)
• Better performance (some image compression)

“Performance” refers to the “speed” at which images appear on participant screens, and “imaging” refers to the quality of the color in shared images.

Before turning on True Color mode, ensure that your monitor display is set to True Color (either 24- or 32-bit color). For more information about setting options for your monitor, refer to Windows Help.

1. If you are currently sharing an application, stop your sharing session.
2. Select Meeting > Meeting Options.
3. Select the True Color Mode tab.
4. Select Enable True Color mode.
5. Select one of the following options:
   • Better imaging
   • Better performance
6. Select OK or Apply.

Share applications with detailed color (Mac)

For Mac users only

Before sharing an application or your desktop, you can choose one of the following display modes:

• Better performance: The default mode. Lets you display your content faster than you do using the better image quality mode.

• Better image quality: Lets you display your content with better image quality. In this mode, your shared content may take longer time to display than in the better performance mode.

Changing the display mode does not affect presentation or document sharing.

1. In the Meeting window, select Meeting Center > Preferences.
2. Select Display.
3. Select Better performance or Better image quality, as appropriate.
4. Select OK.
Tips for sharing software

The following tips can help you to share software more effectively:

- **Application sharing only:** To save time during a meeting, ensure that any applications you intend to share are open on your computer. At the appropriate time during the meeting, you can then quickly begin sharing an application, without waiting for the application to start.

- If participants cannot see all of the shared software without scrolling their sharing windows, they can adjust their views of the shared software. They can reduce the size of the shared software in decrements, or scale it to fit inside their sharing windows.

- To improve the performance of software sharing, close all applications that you do not need to use or share on your computer. Doing so conserves processor usage and memory on your computer, thus helping to ensure that Meeting Manager can send images of shared software quickly during a meeting. Also, to ensure that a maximum amount of bandwidth is available for software sharing, close any applications that use bandwidth, such as instant messaging or chat programs, and programs that receive streaming audio or video from the web.

- If you are sharing an application for which the rendering of color on participants’ screen is important, you can improve color quality by turning on True Color mode.

- **Application and web browser sharing only:** Avoid covering a shared application or web browser with another window on your computer’s desktop. A crosshatched pattern appears in participant sharing windows where the other window is covering the shared application or browser.

- **Application and web browser sharing only:** If you want to switch your display between shared software and the Meeting window, you can pause software sharing before you return to the Meeting window, and then resume sharing once you return to the shared application. Pausing software sharing conserves processor usage and memory on your computer while you view the Meeting window.

- **Application and web browser sharing only:** If you have more than one monitor, when you share an application or web browser, the participants can see it on whichever monitor you are displaying it. If you move the application or web browser to another monitor, it is still visible to the participants. If you are sharing more than one application, the participants will see the best view if you make sure the applications are displaying on the same monitor.
Because software sharing requires additional bandwidth during a meeting, it is recommended that you use a dedicated, high-speed Internet connection when sharing software. However, if participants are using dial-up Internet connections, they may notice a delay in viewing or controlling shared software. If you want to share a document, such as a Microsoft Word or Excel document, you can improve the meeting experience for these participants by using document sharing instead of application sharing.

About sharing a remote computer

A presenter uses remote computer sharing to show all meeting participants a remote computer. Depending on how the remote computer is set up, the presenter can show the entire desktop or just specific applications. Remote computer sharing is useful to show participants an application or file that is available only on a remote computer.

Participants can view the remote computer, including all the presenter's mouse movements, in a sharing window on their screens.

As presenter, you can share a remote computer during a meeting if:

- You have installed the Access Anywhere Agent on the remote computer
- You logged in to your Meeting Center Web site before joining the meeting, if you are not the original meeting host

For information about setting up a computer for remote access, refer to the Access Anywhere User's Guide.

Start remote computer sharing

*Host or Presenter only*

If you have already set up a computer for Access Anywhere, you can share the computer during a meeting.

1. Select **Share > Remote Computer**.
   
   The Access Anywhere dialog box appears.

2. Under **Remote Computers**, select the computer you want to share.

3. Under **Applications**, select an application that you want to share.
If you set up the remote computer so you can access its entire desktop, the option Desktop appears under Applications.

4 Select Connect.

Depending on the authentication method you chose when you set up the computer for Access Anywhere, you perform one of these tasks:

- If you chose access code authentication: You enter the access code you typed when you set up the remote computer.
- If you chose phone authentication: You receive a phone call at the number that you entered when you set up the remote computer.

5 Complete your authentication.

- If you chose access code authentication: Type your access code in the box, and then select OK.
- If you chose phone authentication: Follow the voice instructions.

**Note:**

- If you are not the original meeting host, you must log in to your Meeting Center Web site before joining a meeting in which you want to share a remote computer. If you are already in a meeting, but did not log in to your site, you must leave the meeting, log in to your site, and then rejoin the meeting.
- If a password-protected screen saver is running on the remote computer, your meeting service automatically closes it once you provide your access code or pass code.
- If the remote computer is running Windows 2000, and you must log in to the computer, send a Ctrl+Alt+Del command to the computer.
- If you set up the remote computer so you can access multiple applications, you can share additional applications simultaneously.

### Share additional applications on a shared remote computer

*Host or Presenter only*

While sharing a remote computer on which you have specified that you can access only specific applications rather than its entire desktop, you can share additional applications on the remote computer. Meeting participants can view all shared applications simultaneously.
Chapter 12: Share Content

1. On the Meeting Controls Panel, select the down arrow button (it is the last button on the Meeting Controls Panel). Then choose Share Remote Application.

2. In the Select Application box, select the application you want to share. After you choose another application to share, all previously selected applications remain open.

3. Select OK.

Stop remote computer sharing

Host or Presenter only

You can stop sharing a remote computer during a meeting at any time. Once you stop sharing a remote computer, the Access Anywhere Server disconnects your local computer from the remote computer. The remote computer remains logged into the Access Anywhere Server, so you can access it again at any time.

1. To ensure your privacy and the security of your remote computer, do one of the following:
   - Close any applications that you started during the sharing session.
   - If the remote computer is running Windows 2000, and you have administrator rights on the computer, log off from or lock the computer. To access these options on the computer, send a Ctrl+Alt+Del key combination to the remote computer.
   - Specify a screen saver password, and set the screen saver to appear after short period of inactivity—for example, 1 minute.
   - Shut down the computer, if you do not plan to access it again remotely.

2. On the Meeting Controls Panel, select Stop Sharing. Sharing stops and you return to Meeting Manager.

Manage a shared remote computer

Host or Presenter only

While sharing a remote computer during a meeting, you can manage the remote computer by setting options and sending commands.
**Note:** Any changes that you make to options affect the remote computer only during the current sharing session. The changes do not affect the default options that you set for the remote computer in the Access Anywhere Agent preferences.

<table>
<thead>
<tr>
<th>To</th>
<th>Do this</th>
</tr>
</thead>
<tbody>
<tr>
<td>Reduce the screen resolution on</td>
<td>On the Meeting Controls Panel, select the down arrow button then</td>
</tr>
<tr>
<td>a remote computer</td>
<td>choose <strong>Reduce Screen Resolution to Match This Computer</strong>.</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td>Disable or enable a remote</td>
<td>On the Meeting Controls Panel, select the down arrow then choose</td>
</tr>
<tr>
<td>computer's keyboard and mouse</td>
<td><strong>Disable Keyboard and Mouse</strong>.</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td>Adjust the size of the view of</td>
<td>On the Meeting Controls Panel, select the down arrow then choose</td>
</tr>
<tr>
<td>a shared remote computer</td>
<td><strong>View</strong>.</td>
</tr>
<tr>
<td></td>
<td>Choose a display option from the menu.</td>
</tr>
<tr>
<td>Hide or display the contents on</td>
<td>On the Meeting Controls Panel, select the down arrow then choose</td>
</tr>
<tr>
<td>a remote computer's screen</td>
<td><strong>Make Screen Blank</strong>.</td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td>Send a Ctrl+Alt+Del command to</td>
<td>On the Meeting Controls Panel, select the down arrow then choose</td>
</tr>
<tr>
<td>log in or out or lock or unlock</td>
<td><strong>Send Ctrl+Alt+Del</strong>.</td>
</tr>
<tr>
<td>the remote computer</td>
<td></td>
</tr>
<tr>
<td>Choose a different application</td>
<td>On the Meeting Controls Panel, select the down arrow then choose</td>
</tr>
<tr>
<td>to share on a remote computer</td>
<td><strong>Share Remote Application</strong>.</td>
</tr>
<tr>
<td></td>
<td>Select the application you want to share from the list of available</td>
</tr>
<tr>
<td></td>
<td>applications.</td>
</tr>
</tbody>
</table>
Take a Poll

During a meeting, you can poll participants by presenting them with a questionnaire. Conducting a poll can be useful for gathering feedback from participants, allowing participants to vote on a proposal, testing participant knowledge of a topic, and so on.

Create a questionnaire (for Windows)

*Presenter only*

To conduct a poll, you must first create a poll questionnaire. You create a questionnaire in a meeting. To save time during a meeting, you can start the meeting earlier than the scheduled time, create a questionnaire on the Polling panel, save it, and then open it during the actual meeting.

1. Open the Polling panel in a meeting.
2. In the **Question** section, select one of these question types:
   - To create a multiple-answer question, select **Multiple choice**, and then select **Multiple Answers** in the drop-down list.
   - To create a single-answer question, select **Multiple choice**, and then select **Single Answer** in the drop-down list.
   - To create a text question, select **Short answer**.
3. Click **New**.
4. Type a question in the box that appears.
5. In the **Answer** section, click **Add**.
6. Type an answer in the box that appears.
Chapter 13: Take a Poll

7. To type another answer, click **Add** once you finish typing an answer. The question and answers appear in the Poll Questions area.

8. To add questions, repeat steps 2 to 7.

9. To create additional polls during a meeting, select the New icon on the Polling panel.

Create a questionnaire (for the Mac)

1. Open the Polling panel in the meeting.

2. Add a question by clicking this button and then typing the question.

3. Add an answer by clicking this button and then typing the answer.

4. To add more answers, repeat step 3.

5. To add more questions, repeat step 2.

6. To change the question type, click the text "Click here to change question type" that appears under the specific question and then do one of the following:
   - To create a multiple-answer question, select **Multiple Answers**.
   - To create a single-answer question, select **Single Answer**.
   - To create a question that requires a text answer, select **Short Answer**.

Edit a questionnaire

1. To change the type of question:
   - Select the question by clicking it, and then select the new type of question in the Question section.
Chapter 13: Take a Poll

- Click **Change Type**.

2 To edit any question or answer that you entered:
  - Select the question or answer by clicking it, and then click the **Edit** icon.

- Make your changes.

3 To delete a question or an answer:
  - Select the question or answer by clicking it, and then click the **Delete** icon.

4 To rearrange questions or answers:
  - Select the question or answer by clicking it, and then click the **Move Up** or **Move Down** icon, as appropriate.

5 To delete an entire questionnaire, click **Clear All**.

  If you have not saved the questionnaire, a message box appears, asking whether you want to save it or not.

### Display a timer during polling

You can specify that a timer displays for participants and yourself when a poll is in progress.

1 Open the Polling Options dialog box.
  - If you use Windows, click **Options** at the bottom of your Polling panel.
Chapter 13: Take a Poll

- If you use the Mac, click the Options icon on the lower-right portion of the Polling panel.

2 In the dialog box that appears, select Display, and then type the length of time in the Alarm: box.

3 Click OK.

Open a poll

After you finish preparing a poll questionnaire, you can open the poll.

If you prepared your questionnaire in advance and saved it, you must first display it on the Polling panel.

1 Display your poll questionnaire on the Polling panel, if you have not done so.

2 Click Open Poll.
   The questionnaire appears on participants' Polling panels. Participants can now answer the poll.
   As participants answer the questions, you can watch the polling status on your Polling panel.

3 Click Close Poll when the time is up.
   If you specify a timer and the poll times out, the poll automatically closes.
   Participants can no longer answer questions.

Once you close a poll, you can view the poll results and optionally share them with participants.

Share poll results with participants

After you close a poll, you can share the poll results with participants.

The poll results you can share during a meeting are anonymous. However, Meeting Center records responses from each participant, in addition to group results, and allows you to save those individual and group results.

1 In the Share with attendees section on your Polling panel, check Poll results.

2 Click Apply.
The results of the poll appear in the participants' Polling panels, just as they do on your Polling panel.

**Note:** The Results column indicates the percentage of attendees who chose each answer. The Bar Graph column provides a graphic representation of each percentage in the Results column.

### Save a poll questionnaire in a meeting

After you create a poll questionnaire in a meeting, you can save it as a .atp file. You can open the file for use in any meeting.

1. Select **File > Save > Poll Questions**.
2. Choose a location at which to save the file.
3. Type a name for the file.
4. Click **Save**.

Meeting Manager saves the poll questionnaire to a file at the location you specified. Poll questionnaire file names have a .atp extension.

### Save the results of a poll

After closing a poll, you can save the responses in one of these ways:

- **Text File group result**—Saves the percentage of attendees who chose each answer in a .txt file
- **Text File individual attendees result**—Saves the responses from each attendee, in addition to the group results, in a .txt file

1. Close the poll if you have not done so.
2. Select **File > Save > Poll Results**.
   - Tip: To save the results of multiple polls into a single file, select **Save > All Poll Results**.
3. Select a location at which to save the file.
4. In the "File name" drop-down list, enter a name for the file.
5. In the "Save as type" drop-down list, select the format in which you want to save the results.
Chapter 13: Take a Poll

6  Click **Save**.

You can now view poll results by opening the file.

Open a poll questionnaire file

If you saved a poll questionnaire to a file, you can display the questionnaire on your Polling panel by opening the file.

You can open a poll questionnaire file only during a meeting.

1  Select **File > Open Poll Questions**.

2  Select the poll questionnaire file that you want to open.

   A poll questionnaire file has a .atp extension.

3  Click **Open**.

   The poll questionnaire appears on your Polling panel. You can now open the poll to the participants.
Transfer and Download Files During a meeting

During a meeting, you can publish files that reside on your computer. Meeting participants can then download the published files to their computers or local servers. Publishing files is useful if you want to provide participants with a document, a copy of your presentation, an application, and so on.

Files that you publish reside only on your computer - not on a server. Thus, your published files are always protected from unauthorized access during a meeting.

Publish files during a meeting

During a meeting, you can publish files that reside on your computer, and meeting attendees can download the files to their computers or local servers.

1. In the Meeting window, select File > Transfer.
   The File Transfer window appears.
2. Click Share File.
   The Open dialog box appears.
3. Select the file that you want to publish then click Open.
   The file appears in the File Transfer window.
   The file is also now available in each attendee's File Transfer window.
4. Optional. Publish additional files that you want attendees to download.
To stop publishing files during a meeting, in the title bar of the File Transfer window, click the Close button. Meeting Manager closes the File Transfer window in each attendee's Meeting window.

**Note:** The number of attendees that have the File Transfer window open, including you, appears in the lower-right corner of the File Transfer window.

### Download files during a meeting

If a presenter publishes files during a meeting, the File Transfer dialog box automatically appears in your Meeting window. You can then download the published files to your computer or a local server.

1. In the File Transfer window, select the file that you want to download.
2. Click **Download**.
   - The Save As dialog box appears.
3. Choose a location at which to save the file.
4. Click **Save**.
   - The file downloads to your selected location.
5. If applicable, download additional files.
6. Once you finish downloading files, in the title bar of the File Transfer window, click the Close button.

**Note:** To reopen the File Transfer window at any time, select File > Transfer. This option is available only if the presenter is currently publishing files.
Manage and Take Notes

During a meeting, one or more meeting participants with access to the notes feature can take notes on the Notes or Closed Caption panel in the Meeting window. Only one participant performs closed captioning.

If all participants are allowed to take notes, they cannot publish their notes to others during the meeting. However, participants can save their notes at any time during the meeting.

The meeting host can select the single note taker during the meeting. A single note taker can publish notes at any time during the meeting or send a meeting transcript containing the notes to all participants.

If needed, the host can also select a closed captionist. A closed captionist can publish captions in real-time during the meeting and can also send a transcript containing the captions to all participants.

**Note:** The notes feature is not available on the Mac.

**Designate a note taker**

If the single note taker or closed captions option is set for a meeting, you can designate any participant or closed captionist to be the note taker. When scheduling a meeting, you can set the notes option, or a presenter can set the notes option during a meeting.

1. On the Participants panel, select the participant you want to designate as note taker.
2. Change their role as follows:
Chapter 15: Manage and Take Notes

- **Windows**: Right-click and then select **Change Role To > Note Taker**.
- **Mac**: Select `ctrl` and then click; then select **Change Role To > Note Taker**.

A pencil indicator appears to the right of the participant's name in the participant list.

**Note:**
If you select another note taker or closed captionist, any notes or closed captions that the previous note taker or closed captionist published remain on each participant's Notes or Closed Caption panel. However, the new note taker or closed captionist cannot edit the existing notes or closed captions.

**Designate a closed captionist**

1. On the Participants panel, select the participant you want to designate as a closed captionist.
2. Do one of the following:
   - **Windows**: Right-click and select **Change Role To > Closed Captionist**.
   - **Mac**: Select `ctrl` and then click. Then select **Change Role To > Closed Captionist**.

A closed caption indicator appears next to the participant's name in the participant list.

**Enable closed captions**

1. Depending on the operating system you are using, do one of the following:
   - **Windows**: In the Meeting window, select **Meeting > Options**.
     The Meeting Options dialog box appears, with the General tab selected by default.
   - **Mac**: On the **Meeting Center** menu, select **Preferences > Tools**.
2. To turn the closed captioning option on or off, check or uncheck **Enable Closed Captioning**.
To select another participant to transcribe, select the participant's name on the Participants panel then right-click (Windows) or select ctrl and then click (Mac) and then select **Change Role To > Closed Captionist**.

### Take personal notes

If the meeting host or presenter has selected the option to allow participants to take personal notes, you can type your notes on the Notes panel in the Meeting window.

1. In the Meeting window, open the Notes panel.
2. Type your notes in the box.

**Note:** You can save your notes to a text file on your computer.

### Take public notes (meeting minutes)

If the meeting host has designated you as the single note taker for a meeting, you can type notes on the Notes panel in your Meeting window. Your notes are not visible to other meeting participants until you publish them. You can publish your notes at any time during the meeting, or you can send your notes in a meeting transcript to all participants.

1. In the Meeting window, open the Notes panel.
2. Type your notes in the box.
3. Optional. To publish your notes so they appear in each participant's Notes panel, click **Publish**.

**Note:** If the Notes panel is not selected on a participant’s Meeting window once you publish notes, the participant sees an alert.
Provide closed captions

If the meeting host has designated you as the closed captionist for a meeting, you can type captions on the Closed Captions panel in your Meeting window. To type captions, you can use either a standard keyboard, or a steno keyboard and machine translation software.

Your captions are visible to other meeting participants in real-time, one line at a time. You can also send your captions in a meeting transcript to all participants.

1. Open the Closed Caption panel.
2. Type your captions in the box.
3. Once you type a line of captions, do either to publish your captions on each participant’s Closed Caption panel:
   - Press the Enter key on your computer’s keyboard.
   - Click Publish on the Closed Caption panel.

Note:
If the Closed Captions panel is not selected on a participant’s Meeting window once you publish a line of captions, the participant is alerted that captions are available.

Save notes to a file

If you are taking personal or public notes (meeting minutes) or closed captions during a meeting you can save your notes or closed captions to a text file on your computer. You can also save any notes or closed captions that another note taker or closed captionist publishes on your Notes or Closed Caption panel.

Once you save new notes to a file, you can save changes to the notes or save a copy of the notes to another file.

1. On the Notes or Closed Caption panel, click Save.
   - The Save Notes As dialog box appears.
2. Choose a location at which to save the file.
3 Type a name for the file then click **Save**.

4 To save a copy of notes to another file, select **File > Save As > Notes**. The Save Notes As dialog box appears.

5 Do *either or both*:
   - Type a new name for the file.
   - Choose a new location at which to save the file.

6 Click **Save**.

**Tip:**
Alternatively, you can save all of the following meeting information to files at once:
- Shared presentations or documents
- Chat messages
- Notes
- Poll questionnaire
- Poll results
To save all information at once, select **File > Save All**. In this case, the files are saved under their default file names. Thus, if you have already saved a file using another name, it is not overwritten.
About My WebEx

My WebEx is an area on your WebEx service Web site in which you can access your user account and personal productivity features. The following features are available, depending on the configuration of your site and user account:

- **Personal list of meetings**: Provides a list of all the online meetings that you are hosting and attending. You can view the meetings by day, week, or month, or you can view all meetings.

- **Productivity Tools Setup**: Optional feature. Lets you set up options for instant or scheduled meetings that you can start from applications on your desktop. If you install WebEx Productivity Tools, you can start or join meetings, sales meetings, training sessions, and support sessions instantly from One-Click or from other applications on your desktop, such as Microsoft Office, Web browsers, Microsoft Outlook, IBM Lotus Notes, and instant messengers. You can also schedule meetings, sales meetings, events, and training sessions using Microsoft Outlook or IBM Lotus Notes without going to your WebEx service site.

- **Personal Meeting Room**: Optional feature. A page on your WebEx service Web site on which visitors can view a list of meetings that you are hosting and join a meeting in progress. Visitors can also access and download files that you share.

- **Access Anywhere**: Optional feature. Lets you access and control a remote computer from anywhere in the world. For more information about
Chapter 16: Manage Information in My WebEx

Access Anywhere, refer to the guide Getting Started with Access Anywhere, which is available on your WebEx service Web site.

- **File storage:** Lets you store files in personal folders on your WebEx service Web site, where you can access them on any computer that has access to the Internet. Also lets you make specific files available on your Personal Meeting Room page, so visitors to your page can access them.

- **Address book:** Lets you keep information about your personal contacts on your WebEx service Web site. Using your address book, you can quickly access contacts when inviting them to a meeting.

- **User profile:** Lets you maintain your account information, such as your username, password, and contact information. Also lets you specify another user who can schedule meetings on your behalf, set options for your Personal Meeting Room page, and manage scheduling templates.

- **Personal Conference numbers:** Optional feature. Lets you create Personal Conference number (PCN) accounts, which you can use to set up the audio portion of your Personal Conference meetings.

- **Web site preferences:** Lets you specify the home page for your WebEx service Web site—that is, the page that appears first whenever you access your site. If your site provides multiple languages, you can also choose a language and locale in which to display text on your site.

- **Usage reports:** Optional feature. Lets you obtain information about meetings that you hosted. If you use the Access Anywhere option, you can also obtain information about computers that you access remotely.

### Register for a user account

Once you obtain a user account, you can use My WebEx features on the Web.

If your site administrator has made the self-registration feature available, you can sign up for an account on your WebEx service Web site at any time.

1. Go to your WebEx site.
2. On the navigation bar, select **Set Up > New Account.**
   - The Sign Up page appears.
3. Provide the required information.
4. Click **Sign Up Now.**
You receive an email message, confirming that you have signed up for a user account.

Once your site administrator approves your new user account, you receive another email message containing your username and password.

**Note:**
- If self-registration is not available for your WebEx site, contact your administrator for an account.
- Once you obtain a user account, you can edit your user profile to change your password and provide additional personal information. You can also specify site preferences, such as your default home page and time zone.

---

### Log in to the WebEx site

1. Go to your WebEx site.
2. In the upper-right corner of the page, select **Log In**.
3. Enter your username and password.
   - Passwords are case-sensitive, so you must type your password exactly as you specified it in your user profile.
4. Select **Log In**.

**Tip:** If you have forgotten your username or password, click **Forgot your password**. Provide your email address, type verification characters, and then click **Submit**. You will receive an email message containing your username and password.

---

### View your meetings list

You can open your personal list meetings you host so you can start modify, or cancel a meeting.

You can also view the list of meetings you are invited to so you can join those meetings.

1. Log in to your WebEx site, and then select **My WebEx**.
   - The My Meetings page appears, showing your list of scheduled meetings.
Chapter 16: Manage Information in My WebEx

2 Select one of the tabs to navigate to different views of the My Meetings page:
   You can choose Daily, Weekly, Monthly, or All Meetings.

3 (Optional) Select options to control the view:
   - To view the list of meetings to which you are invited, select The meetings you are invited to from the list. If your meeting requires registration, and you have not registered yet, select the Registration link to join.
   - To include meetings in the view that have already occurred, turn on Show past meetings.

4 To view information about a meeting, so you can start, modify, cancel, or join it, select the meeting name.

5 If your site is enabled for Collaboration Meeting Rooms (CMR Cloud), select Go to Personal Room to manage your Personal Room. For more information about Personal Rooms, see the WebEx Meeting Center with Collaboration Meeting Rooms (CMR Cloud) User Guide.

6 If your site does not support CMR Cloud, select Go to Personal Meeting Room to manage your personal meeting room.

7 If you want to start an instant meeting, select Start a One-Click Meeting.

Tip: You can specify that your My WebEx Meetings page is the home page that appears once you log in to your WebEx service Web site. For details, see Maintaining your user profile (on page 135).

About the My WebEx Meetings page - Daily tab

The WebEx Meetings page - Daily tab shows the daily view for your WebEx meetings. You can do the following things on this page:

- View the list of meetings you have scheduled for the current date or for another date, and start the meeting if it is close to the start time.
- View the list of meetings you are invited to for the current date or for another date, and join the meeting, if it is close to the meeting time.
- Select and delete or cancel meetings that you host.
- Select Preferences to change the language and time zone you want to use for your WebEx site.
Chapter 16: Manage Information in My WebEx

- If your site is enabled for Collaboration Meeting Rooms (CMR Cloud), select Go to Personal Room to manage your Personal Room. For more information about Personal Rooms, see the WebEx Meeting Center with Collaboration Meeting Rooms (CMR Cloud) User Guide (Available only for Meeting Center).

- If your site does not support CMR Cloud, select Go to Personal Meeting Room to manage your personal meeting room.

If you want to start an instant meeting, select Start a One-Click Meeting (not available for Event Center).

About the My WebEx Meetings page - Weekly tab

The WebEx Meetings page - Weekly tab shows the weekly view for your WebEx meetings. You can do the following things on this page:

- View the list of meetings you have scheduled for the current week or for another week, and start the meeting if it is close to the start time.

- View the list of meetings you are invited to for the current week or for another week, and join the meeting, if it is close to the meeting time.

- Select and delete or cancel meetings that you host.

- Select Preferences to change the language and time zone you want to use for your WebEx site.

- If your site is enabled for Collaboration Meeting Rooms (CMR Cloud), select Go to Personal Room to manage your Personal Room. For more information about Personal Rooms, see the WebEx Meeting Center with Collaboration Meeting Rooms (CMR Cloud) User Guide (Available only for Meeting Center).

- If your site does not support CMR Cloud, select Go to Personal Meeting Room to manage your personal meeting room.

- If you want to start an instant meeting, select Start a One-Click Meeting (not available for Event Center).
About the My WebEx Meetings page - Monthly tab

The WebEx Meetings page - Monthly tab shows the monthly calendar view for your WebEx meetings. You can do the following things on this page:

- View the calendar of meetings you have scheduled for the current month or for another week, and start the meeting if it is close to the start time.
- View the calendar of meetings you are invited to for the current week or for another week, and join the meeting, if it is close to the meeting time.
- Select Preferences to change the language and time zone you want to use for your WebEx site.
- If your site is enabled for Collaboration Meeting Rooms (CMR Cloud), select Go to Personal Room to manage your Personal Room. For more information about Personal Rooms, see the WebEx Meeting Center with Collaboration Meeting Rooms (CMR Cloud) User Guide (Available only for Meeting Center).
- If your site does not support CMR Cloud, select Go to Personal Meeting Room to manage your personal meeting room.
- If you want to start an instant meeting, select Start a One-Click Meeting (not available for Event Center).

About the My WebEx Meetings page - All Meetings tab

The WebEx Meetings page - All meetings tab shows the view of all of your WebEx meetings. You can do the following things on this page:

- View the list of all of the meetings you have scheduled, and start the meeting if it is close to the start time.
- View the list of all of the meetings you are invited to for the current date or for another date, and join the meeting, if it is close to the meeting time.
- Select and delete or cancel meetings that you host.
- Select Preferences to change the language and time zone you want to use for your WebEx site.
If your site is enabled for Collaboration Meeting Rooms (CMR Cloud), select **Go to Personal Room** to manage your Personal Room. For more information about Personal Rooms, see the WebEx Meeting Center with Collaboration Meeting Rooms (CMR Cloud) User Guide (Available only for Meeting Center).

If your site does not support CMR Cloud, select **Go to Personal Meeting Room** to manage your personal meeting room.

If you want to start an instant meeting, select **Start a One-Click Meeting** (not available for Event Center).

### Use Access Anywhere (My Computers)

For information about and instructions for using Access Anywhere to set up and access a remote computer, please refer to the guide *Getting Started with WebEx Access Anywhere*. This guide is available on the Support page on your WebEx service Web site.

On the **My WebEx > My Computers** page, you can do the following:

- Select **Set Up Computer** to set up the current computer for remote access.
- Select **Download manual installer** to download the manual installer for the Access Anywhere software.
- View your list of remote computers to see whether they are available or offline, and to see which applications you have allowed to access for that computer.
- Select **Connect** to connect to an available remote computer.
- Select computers you want to remove from the list and then select **Remove**.

### Manage files in your personal folders

Your user account includes personal storage space for files on your WebEx site. These files are stored in **My WebEx > My Files > My Documents** page. The amount of space available for storing files is determined by your site administrator. If you require more disk space, contact your site administrator.

1. Go to **My WebEx > My Files > My Documents**.
2 Under **Action**, select the **Create Folder** button to create a new folder.

![Folder icon]

You can enter a name and a description for the folder.

3 Under **Action**, select the **Upload** button to upload one or more files to a selected folder.

![Upload icon]

You can upload up to three files at a time.

4 Under **Action**, select the **Download** button to download a selected file.

![Download icon]

Follow any instructions that your Web browser or operating system provides to download the file.

5 To edit a folder or file, select it and then select the **Edit Folder** or **Edit File** button.

![Edit icon]

For folders, you can specify the following properties:

- Name and description
- Sharing options
  - **Do not share this folder**: This folder does not appear on your Personal Meeting Room page. Thus, visitors to your page cannot view the folder or access any files in it.
  - **Share this folder**: This folder appears on your Personal Meeting Room. You can select **With all**, **With users with host or attendee accounts**, or **With users with host accounts only**.
- Read and write access
- Password protection

6 If you want to search for a specific file or folder, in the **Search For** box, type all or part of the file’s name or description, and then select **Search**.

7 Use the **Move** and **Copy** commands to move or copy a selected file or folder to a different folder.
8 Share a folder so it appears on your Personal Meeting Room page.

Tip:
- You can use this storage space to access important information when you are away from the office. For example, if you are on a business trip and want to share a file during an online session, you can download the file in your personal folders to a computer, and then share the file with attendees.
- If you share a folder, visitors to your Personal Meeting Room page can upload files to or download them from the folder. For example, you can use your personal folders to exchange documents that you share in your sessions, archive recorded meetings, and so on.

Manage meeting recordings

When you host meetings and record them on the server, the meeting recordings are listed on your My WebEx > My Files > My Recordings page. The settings for your WebEx site determine the storage space for your recordings.

1 Locate your recordings by going to My WebEx > My Files > My Recordings.

2 Select the Playback button to play a recording.

3 Select the Email button to send an email message with a link to a recording.

4 Select the More button to see more options for the recording:

- Download
- Modify
- Disable
- Reassign
Chapter 16: Manage Information in My WebEx

- **Delete**

5. Select the recording name link to see the Recording Information page:
   - Select **Play Now** to play the recording
   - Select **Send Email** to share your recording with others by sending an email message with a link to the recording.
   - Select or copy the streaming recording link that allows you to play the recording.
   - Select or copy the download recording link that allows you to download the file.
   - Select **Modify** to edit the recording.
   - Select **Delete** to delete the recording.
   - Select **Disable** to make the recording temporarily unavailable.
   - Select **Re-assign** to assign the recording to another host.
   - Select **Back to List** to return to your recording list.

6. Select **Add recording** to add another recording, such as a local recording recorded with the WebEx Recorder or another recording application, to your recording list.

   **Tip:** If you download a recording to your local computer and open it with the WebEx Network Recording Player, you can convert it to another format such as Windows Media format, Flash format, or MPEG-4 format.

**Manage miscellaneous recordings**

When you upload other types of recordings were not recorded directly from Meeting Center, Event Center, or Training Center, they are listed on the My WebEx > My Files > My Recordings > Miscellaneous page.

1. Locate your recordings by going to **My WebEx > My Files > My Recordings > Miscellaneous**.

2. Select the **Playback** button to play a recording.
3 Select the **Email** button to send an email message with a link to a recording.

4 Select the **More** button to see more options for the recording:

- Download
- Modify
- Disable
- Reassign
- Delete

5 Select the recording name link to see the Recording Information page:

- Select **Play Now** to play the recording
- Select **Send Email** to share your recording with others by sending an email message with a link to the recording.
- Select or copy the streaming recording link that allows you to play the recording.
- Select or copy the download recording link that allows you to download the file.
- Select **Modify** to edit the recording.
- Select **Delete** to delete the recording.
- Select **Disable** to make the recording temporarily unavailable.
- Select **Re-assign** to assign the recording to another host.
- Select **Back to List** to return to your recording list.

6 Select **Add recording** to add another recording, such as a local recording recorded with the WebEx Recorder or another recording application, to your recording list.

**Tip:** If you download a recording to your local computer and open it with the WebEx Network Recording Player, you can convert it to another format such as Windows Media format, Flash format, or MPEG-4 format.
You can maintain a personal online address book, in which you can add information about contacts and create distribution lists. When scheduling a meeting or starting an instant meeting, you can quickly invite any contacts or distribution lists in your personal address book. You can also invite contacts in the Company Address Book for your WebEx service Web site, if one is available.

1. Select **My WebEx > My Contacts**.
2. In the **View** list, select **Personal Contacts** or **Company Address Book**.
3. Add contacts to your personal address book in the following ways:
   - Select **Add Contact** to specify information about contacts one at a time.
   - Select **Import** to import contact information from your Microsoft Outlook contacts (on page 133) or from a comma-separated/comma-delimited values file (.csv) (on page 130).
4. Edit or delete the information about any contact or distribution list in your personal address book.
5. Enter text in the **Search for** field and select **Search** to search for contacts in your personal address book.
6. Create a distribution list (on page 134) in your address book.
7. To delete contacts, select one or more contacts and then select **Delete**.

Import contact information in a file to your address book

You can add information about multiple contacts simultaneously to your personal address book, by importing a comma-separated values (CSV) file. A CSV file has the `.csv` file extension; you can export information from many spreadsheet and email programs in CSV format.

1. Generate a `.csv` file from the application you want to import from, or export a `.csv file` (on page 131) from your WebEx Contacts page and then edit it to add more contacts in that format.
2 Select **My WebEx > My Contacts**.
3 In the **View** list, select **Personal Contacts**.
4 In the **Import From** drop-down list, select **Comma Delimited Files**.
5 Select **Import**.
6 Select the **.csv** file in which you added new contact information.
7 Select **Open**.
8 Select **Upload File**.
   The View Personal Contacts page appears, allowing you to review the contact information you are importing.
9 Select **Submit**.
   A confirmation message appears.
10 Select **Yes**.

**Note:** If an error exists in any new or updated contact information, a message appears, informing you that no contact information was imported.

---

**Export contact information to a .csv file**

You can save your contact information as a CSV file to import it into another application, or to generate a CSV file template that you can then use to add contact information and then import it later (on page 130).

1 Select **My WebEx > My Contacts**.
2 In the **View** list, select **Personal Contacts**.
3 Select **Export**.
4 Save the **.csv** file to your computer.
5 Open the **.csv** file that you saved in a spreadsheet program, such as Microsoft Excel.
6 Optional. If contact information exists in the file, you can delete it.
7 Specify information about the new contacts in the **.csv** file.
8 Save the **.csv** file.
Important: If you add a new contact, ensure that the UID field is blank. For information about the fields in the .csv file, see About the Contact Information CSV template (on page 132).

About the Contact Information CSV template

On your WebEx service Web site, click My WebEx > My Contacts > View > Personal Address Book > Export.

Specify information about multiple contacts, which you can then import to your personal address book. This list shows the fields in this template:

- **UUID**—A number that your WebEx service site creates to identify the contact. If you add a new contact to the CSV file, you must leave this field blank.
- **Name**—Required. The contact's first and last name.
- **Email**—Required. The contact's email address. The email address must be in the following format: name@company.com
- **Company**—The company or organization for which the contact works.
- **JobTitle**—The contact's position in a company or organization.
- **URL**—The URL, or Web address, for the contact's company or organization.
- **OffCntry**—The country code for the contact's office phone—that is, the number that you must dial if the contact resides in another country.
- **OffArea**—The area or city code for the contact's office phone number.
- **OffLoc**—The contact's office phone number.
- **OffExt**—The extension for the contact's office phone number, if any.
- **CellCntry**—The country code for the contact's cellular or mobile phone—that is, the number that you must dial if the contact resides in another country.
- **CellArea**—The area or city code for the contact's cellular or mobile phone number.
- **CellLoc**—The contact's cellular or mobile phone number.
- **CellExt**—The extension for the contact's cellular or mobile phone number, if any.
- **FaxCntry**—The country code for the contact's fax number—that is, the number that you must dial if the contact resides in another country.
- **FaxArea**—The area or city code for the contact's fax number.
- **FaxLoc**—The contact's fax number.
- **FaxExt**—The extension for the contact's fax machine, if any.
- **Address 1**—The contact's street address.
- **Address 2**—The additional address information, if necessary.
- **State/Province**—The contact's state or province.
- **ZIP/Postal**—The contact's ZIP or postal code.
- **Country**—The country in which the contact resides.
- **Username**—The user name with which the user logs in to your WebEx service Web site, if the contact has a user account.
- **Notes**—Any additional information about the contact.

### Import contact information from Outlook to your address book

If you use Microsoft Outlook, you can import the contacts that you maintain in your Microsoft Outlook address book or folder to your personal address book on your WebEx service Web site.

1. Select **My WebEx > My Contacts**.
2. In the **View** list, select **Personal Contacts**.
3. In the Import from drop-down list, select **Microsoft Outlook**.
4. Select **Import**.
   The Choose Profile dialog box appears.
5. In the **Profile Name** drop-down list, select the Outlook user profile that includes the contact information that you want to import.
6. Select **OK**.

**Note:**
When you import contacts in Outlook, your WebEx service Web site retrieves contact information from the Outlook address book or folder in which you have chosen to keep personal addresses. For information about keeping personal addresses in Outlook, refer to Microsoft Outlook Help.

- If your personal address book already includes a contact who is also in your Outlook contacts list, the contact is not imported. However, if you change the contact's email address in your personal address book, importing the contact from Outlook creates a new contact in your personal address book.

Create a distribution list in your address book

You can create distribution lists for your personal address book. A distribution list includes two or more contacts for which you provide a common name and appears in your Personal Contacts list. For example, you can create a distribution list named Sales Department, which includes contacts who are members of your Sales Department. If you want to invite members of the department to a meeting, you can select the group rather than each member individually.

1. Select My WebEx > My Contacts.
2. Select Add Distribution List.
   The Add Distribution List page appears.
3. In the Name box, type the name of the group.
4. Optional. In the Description box, type descriptive information about the group.
5. Under Members, locate the contacts that you want to add to the distribution list, by doing any of the following:
   - Search for a contact, by typing all or part of the contact's first or last name in the Search box.
   - Select the letter that corresponds to the first letter of the contact's first name.
   - Select All to list all contacts in your Personal Contacts list.
6. Optional. To add a new contact to your Personal Contacts list, under Members, select Add Contact.
7. In the box on the left, select the contacts that you want to add to the distribution list.
8. Select Add to move contacts you selected to the box on the right.
After you finish adding contacts to the distribution list, select **Add** to create the list. In your Personal Contacts list, the **Distribution List** indicator appears to the left of the new distribution list. You can select the list name to edit it.

### Edit your user profile

1. Go to **My WebEx > My Profile**.
2. Under "Personal Information," enter your username, name, email address, and mailing address.
3. Under "My Phone Numbers," enter your phone numbers, and then select additional options:
   - **Call-in authentication**—If enabled by your site administrator, this option allows you to be authenticated when you connect to audio without entering a meeting number whenever you dial into any CLI (caller line identification) or ANI (automatic number identification) enabled audio. Selecting this option for a phone number in your user profile maps your email address to that phone number. Caller authentication is available only if you have been invited to a meeting with CLI/ANI enabled audio by email during the meeting scheduling process.
   - **Call Back**—If your WebEx site has the Call Me service enabled, select this option next to a number if your site allows you to use the Call Me service so you can receive a call to that number from the meeting to connect you to audio.
   - **PIN**—If enabled by your site administrator, allows you specify a call-in authentication PIN to prevent “spoofers” from using your number to dial into a teleconference. If your site administrator sets the authentication PIN as mandatory for all accounts using call-in authentication on your site, you must specify a PIN number or caller authentication will be disabled for your account. This option is available only if you have selected the **Call-in authentication option** for at least one of the phone numbers in your profile. The PIN can also be used to provide a secondary level of authentication for calls where the host is using the phone and may need to invite additional attendees.
4. If enabled by your administrator, select **Display partner links in My WebEx** to show partner site links in the My WebEx navigation bar.
5. Specify your work hours for meeting scheduling purposes.
Chapter 16: Manage Information in My WebEx

6 Manage scheduling templates that are available for you to schedule meetings quickly.
7 Manage your Personal Meeting Room or copy the URL to share with others.
8 Select default session options.
9 Select your default preferences for your WebEx site, including time zone, language, and locale.
10 Set the order of tabs that appear on the Support dashboard.
11 Select Update to save your changes.

Maintain your Personal Conference number accounts or Cisco Unified MeetingPlace audio conferencing account

If your WebEx service website includes the Personal Conferencing feature and the Personal Conference number option, you can create up to three Personal Conference number accounts. When scheduling a Personal Conference meeting, you can select a Personal Conference number account to use for your the audio portion of the Personal Conference meeting. You can also use your Personal Conference number account to start an instant audio conference from any phone, without scheduling it first.

Your Personal Conference number account also specifies the access code that you want to use to start the audio portion of the Personal Conference meeting, and the access codes that you want attendees to use to join the audio portion of the Personal Conference meeting.

You can delete a personal audio conferencing account at any time.

1 Make sure you have specified a valid PIN in your My WebEx > My Profile page under "My Phone Numbers."
2 Select My WebEx > Personal Conferencing.
3 Select Add Account to add a new account:
   ▪ Enter a subscriber or host access code, which is the code you will use to start the Personal Conference meeting.
Chapter 16: Manage Information in My WebEx

- Enter a participant access code, which is what other participants will use to join the meeting.
- If your site allows it, select the option to allow attendees to join before the host.
- If you have a MeetingPlace audio account, view your toll number and profile number.
- If you have a MeetingPlace audio account, you can also reset your profile PIN.
- If you want to edit an existing account, select Edit by that account.

Schedule and start a Personal Conference meeting

Once you add a Personal Conference number account, the account information provides the call-in numbers and access codes that you and attendees use to participate in the audio portion of a Personal Conference meeting.

1. When scheduling your meeting, on the Required Information page of the Advanced Scheduler, select the Personal Conference meeting type.
2. On the Audio Conference page, select a Personal Conference number account when setting audio conference options for the meeting.
3. At the scheduled time, dial the call-in number for your Personal Conference number account.
4. Follow the voice instructions to provide your access code.

Each invited attendee receives an email message containing the call-in number and the attendee access code that you assigned to him or her.

Keypad commands for controlling the audio portion of a Personal Conference meeting

If you use your Personal Conference number account to start the audio portion of a Personal Conference meeting, you and the participants can use the following keypad commands:
### Host commands

<table>
<thead>
<tr>
<th>To…</th>
<th>Enter…</th>
</tr>
</thead>
<tbody>
<tr>
<td>Dial the phone number of a participant whom you want to add to the audio conference</td>
<td>*1</td>
</tr>
<tr>
<td>Lock the audio conference, preventing anyone else from joining it</td>
<td>*5</td>
</tr>
<tr>
<td>Unlock the audio conference</td>
<td>*5</td>
</tr>
<tr>
<td>Mute your microphone</td>
<td>*6</td>
</tr>
<tr>
<td>Unmute your microphone</td>
<td>*6</td>
</tr>
</tbody>
</table>
| Let participants continue the audio conference without the host | *8  
*Then hang up your phone.* |
| Mute all attendees | ## |
| Unmute all attendees | 99 |
| Play the participant count | *# |
| Hear all keypad commands that you can use | ** |

### Attendee commands

<table>
<thead>
<tr>
<th>To…</th>
<th>Enter…</th>
</tr>
</thead>
<tbody>
<tr>
<td>Mute your microphone</td>
<td>*6</td>
</tr>
<tr>
<td>Unmute your microphone</td>
<td>*6</td>
</tr>
<tr>
<td>Play the participant count</td>
<td>*#</td>
</tr>
<tr>
<td>Hear all keypad commands that you can use</td>
<td>**</td>
</tr>
</tbody>
</table>

### Generating Reports

You can generate usage reports that provide information about each online meeting that you have hosted on your site.
You can export or download the data to a comma-separated values (CSV) file which you can then open in a spreadsheet program such as Microsoft Excel. You can also print reports in a printer-friendly format.

To generate a report:

1. Go to My WebEx > My Reports.
2. Select the type of report you want to generate.
3. Specify your search criteria, such as a date range for which you want to view report data.
5. To change the order in which report data is sorted, select the column headings.

   The report data is sorted by the column that has an arrow next to the column heading. To reverse the sort order, click the column heading. To sort using another column, click that column's heading.
6. Do one of the following, as appropriate:
   - If you are viewing a general meeting usage report and want to display the report in a format that is suitable for printing, select Printer-Friendly Format.
7. If you are viewing the usage report for a meeting and want to view the content in the report, select the link for the meeting name.
8. To export the report data in comma-separated values (CSV) format, click Export Report or Export.
9. If available, click links on the report to display more details.

About reports

If your user account includes the reports option, you can view the following reports:

- For some reports, if you click on the report link within 15 minutes after the meeting ends, you will see a preliminary version of that report. The preliminary report provides quick access to data before the final, more accurate data is available. The preliminary report contains only a subset of the information that is available in the final report.
- When the final, more accurate data is available, which is usually 24 hours after
the meeting ends, the preliminary report is replaced by the final report.

- You can download both preliminary reports and final reports as comma-separated values (CSV) files.

General Meeting Usage reports

These reports contain information about each online session that you host. You can view the following reports:

- **Summary Usage report:** Contains summary information about each meeting including topic, date, start and end time, duration, number of attendees you invited, number of invited attendees who attended, and type of voice conference you used.

  **Note:** Initially, this report appears as a Preliminary Usage Summary Report, but after the final, more accurate usage data is available, it is replaced by the Final Usage Summary Report.

- **Summary Usage report CSV (comma-separated values) file:** Contains additional details about each meeting, including the minutes that all participants were connected to the meeting and tracking codes.

- **Session Detail report:** Contains detailed information about each participant in a meeting, including the time the participant joined and left the meeting, the attentiveness during the meeting, and any information that the attendee provided.

  **Note:** Initially, this report appears as a Preliminary Session Detail Report, but after the final, more accurate session detail data is available, it is replaced by the Final Session Detail Report.

Access Anywhere usage report

This report shows information about the computers that you access remotely, including the date and start and end times for each session.
Index

A

Access Anywhere
using • 125
Access Anywhere Usage report
description • 139
account, user
obtaining • 120
adding
pages to shared documents • 93
slides to shared presentations • 93
address book
creating contact group • 134
importing contacts from file • 130
importing contacts from Outlook • 133
application, shared
ensuring good imaging of color • 97
audio files

B

browsers, Web
sharing • 96

C

changing type of, editing, rearranging, deleting
poll question • 106
choosing
note taker • 113
closing
panels • 6
color in shared application, ensuring good
imaging • 97
contact group
creating in address book • 134
contact information
creating contact group • 134
importing to address book from file • 130
importing to address book from Outlook • 133
content viewer
resizing • 7
creating
poll questionnaires • 105

displaying timer
during polling • 107

D

deleting
questionnaires • 106
shortcuts for One-Click Meeting • 78

Index
distribution list
  creating in address book • 134
documents, shared
  adding blank pages • 93
  advancing pages automatically • 92
  printing pages • 95
  saving to file • 94
downloading
  published files during a meeting • 112
  published files during a training session • 112
  shortcuts, for One-Click Meeting • 76
  shortcuts, WebEx One-Click panel • 76

exchanging files
  during a meeting • 112
  during a training session • 112
  during an event • 112
  during event • 111
  during training session • 111

files
  .atp • 109, 110
  .ucf (Universal Communications Format) for multimedia • 94
  during a meeting • 112
  during a training session • 112
  during an event • 112
  exchanging during a meeting • 112
  exchanging during a training session • 112
  exchanging during event • 112
  exchanging during training session • 111
  for poll questionnaire • 109
  for poll questionnaires • 110
  stop publishing during event • 111
  stop publishing during training session • 111

Flash files
  sharing as Web content • 95

full-screen view • 6
  and panels • 6

generating reports • 139

during a meeting • 112
  during a training session • 112
  during an event • 112
  exchanging during a meeting • 112
  exchanging during a training session • 112
  exchanging during event • 112
  exchanging during training session • 111
  for poll questionnaire • 109
  for poll questionnaires • 110
  stop publishing during event • 111
  stop publishing during training session • 111

high-resolution color in shared application ensuring good imagi • 97

importing
  contacts to address book from file • 130
  contacts to address book from Outlook • 133

installing
  WebEx One-Click • 76

joining meetings
  from host’s personal page • 12
  from meeting calendar • 11

keypad controls
  for audio-only meeting • 137
L
logging in to and out from site • 121

M
meeting calendar
  obtaining information • 14
  overview • 17
  registering for meetings • 12
  removal of meetings • 17
meeting minutes
  saving to file • 116
  taking during meeting • 115
meetings
  obtaining information • 13
  registering • 13
  scheduling for host • 26
meetings, joining
  from host's personal page • 12
  from meeting calendar • 11
multimedia
  sharing as Web content • 95
My Computers
  using • 125
My Contacts
  creating contact group • 134
  importing contacts from file • 130
  importing contacts from Outlook • 133

N
note taker
  choosing • 113
notes
  meeting minutes • 115
  saving to file • 116
  taking personal • 115

O
One-Click Meeting
  overview • 79
  removing shortcuts • 78
  setting up • 75
  setting up on service Web site • 75
One-Click panel
  removing from computer • 78
One-Click shortcuts
  removing from computer • 78
opening
  file for • 110
  poll questionnaire file • 110
  poll questionnaires • 108
  saved document • 94
  saved presentation • 94
  saved whiteboard • 94

P
pages, of shared documents
  adding new • 93
  printing • 95
panels • 6
  closing • 6
  in full-screen view • 6
  resizing • 7
password
  requiring for meeting • 47
PCNow
  see Access Anywhere • 125
Personal Conference meetings
  adding to calendar • 55
  setting up • 53
  starting • 54, 137
  using keypad controls during a Personal Conference meeting • 137
personal conference number account
  using • 137
  using to start a Personal Conference meeting • 137
personal notes
  saving to file • 116
  taking during meeting • 115
personal pages
joining meetings from • 12
obtaining information about meetings • 14
registering for meetings • 13
poll questionnaires
  creating • 105
deleting • 106
opening • 108
saving • 109
poll questions or answers
  changing type of, editing, rearranging • 106
poll results
  sharing with participants • 108
presentations, shared
  adding blank slides • 93
  printing slides • 95
  saving to file • 94
printing
  pages in shared documents • 95
  shared whiteboards • 95
  slides in shared presentations • 95
private notes
  saving to file • 116
  taking during meeting • 115
public notes (meeting minutes)
  saving to file • 116
  taking during meeting • 115
publishing
  files during event • 111
  files during training session • 111

R

registering from
  host's personal page • 13
  meeting calendar • 12
remote computer sharing
  starting • 100
  stopping • 102
remote computer, shared
  selecting additional applications • 101
  showing to attendees • 100
removing
  shortcuts for One-Click Meeting • 78
  WebEx One-Click from computer • 78
reports
  generating, overview • 139
types of • 139
resizing
  content viewer • 7
  panels • 7
S

saving
  documents, shared • 94
  notes to file • 116
  poll questionnaires • 109
  presentations, shared • 94
  shared documents • 94
  shared presentations • 94
  shared whiteboards • 94
  whiteboards, shared • 94
scheduling meetings
  enhancing security • 47
  for someone else • 26
  requiring password • 47
Session Detail report
description • 139
setting up
  for Access Anywhere • 125
  for remote access • 125
  One-Click Meeting • 75
  Personal Conference meetings • 53
setting up One-Click Meeting
  on service Web site • 75
sharing
  Flash files, as Web content • 95
  poll results with participants • 108
  streaming audio, as Web content • 95
  streaming video, as Web content • 95
  Web browsers • 96
shortcuts
  for One-Click Meeting, downloading • 76
  shortcuts, for One-Click Meeting
    removing • 78
  shortcuts, WebEx One-Click panel
    downloading • 76
slides, in shared presentations
  adding • 93
  printing • 95
software, shared
  ensuring good imaging of color • 97
sorting
  meeting calendar • 19, 20
starting
  Personal Conference meetings • 54
  remote computer sharing • 100
  teleconference-only meeting • 137
stopping
  remote computer sharing • 102
streaming audio
  sharing as Web content • 95
streaming video
  sharing as Web content • 95
Summary Usage report
description • 139
Summary Usage report CSV file
description • 139

taking notes
  as single note taker • 115
  meeting minutes • 115
  personal • 115
  teleconference-only meeting
  starting • 137

WebEx One-Clickinstalling • 76