Guest

Instalando Movi eu fui advertido que minha versão de OpenGL é demasiado velha. O que devo fazer?