UCCX 10.5(1) 신규 로컬 설치에서 SU1 패치를 적용할 수 없습니다.