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This white paper explains the differences between installing Cisco Unity version 4.0(4) on a server 
running Microsoft Windows 2000 Server and installing Cisco Unity 4.0(4) on a server running Windows 
Server 2003.

Caution Windows Server 2003 Standard Edition and Enterprise Edition (in English, French, German, and 
Japanese) are supported for use with Cisco Unity 4.0(4) and later, but they are not currently 
recommended for most installations. Windows Server 2003 configuration, especially security 
configuration, is significantly different from Windows 2000 Server configuration. Unless the customer 
already has other Windows Server 2003 servers, we discourage you from installing Windows 
Server 2003 on the Cisco Unity server.
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Differences in Support and Functionality When Windows Server 2003 Is Installed on a Cisco Unity 4.0(4) Server
Differences in Support and Functionality When Windows 
Server 2003 Is Installed on a Cisco Unity 4.0(4) Server

When Windows Server 2003 is running on a Cisco Unity 4.0(4) server, support and functionality differ 
from running Windows 2000 Server on a Cisco Unity 4.0(4) server in the following ways:

• Only Cisco Unity versions 4.0(4) and later are supported on Windows Server 2003.

• Installing Windows Server 2003 on the Cisco Unity server is supported only in a Cisco Unity 
Unified Messaging configuration.

• Upgrading from Windows 2000 Server to Windows Server 2003 on an existing Cisco Unity system 
is not supported. (The default Windows Server 2003 settings are significantly different with an 
upgrade from Windows 2000 Server compared with a new installation of Windows Server 2003.) If 
you need to upgrade Windows, you must back up Cisco Unity data by using the Cisco Unity Disaster 
Recovery Backup Tool, reinstall all software, and restore Cisco Unity data by using the Cisco Unity 
Disaster Recovery Restore Tool.

Upgrading from Windows 2000 Server to Windows Server 2003 is supported as long as none of the 
following software is installed on the server:

– Microsoft SQL Server 2000 or MSDE 2000.

– Any version of Microsoft Exchange or Exchange administration software.

– Any version of Cisco Unity.

• The partner Exchange server must be running Exchange Server 2003. (Exchange 2000 and 
Exchange 5.5 users can still be Cisco Unity subscribers.)

• Only Exchange 2003 System Management Tools can be installed on the Cisco Unity server. 
Installing Exchange Messaging and Collaboration Services on the Cisco Unity server is not 
supported. 

• Using IBM Lotus Domino for the message store is not supported when Windows Server 2003 is 
installed on the Cisco Unity server. (When you use Domino for the message store, you must install 
IBM Lotus Notes on the Cisco Unity server, and currently Notes is not available for Windows 
Server 2003.)

• Cisco Unity Platform Configuration discs with Windows Server 2003 are not available, and 
Windows Server 2003 is not available when you purchase a Cisco Unity server from Cisco.

• Using voice cards to integrate with circuit-switched phone systems is not supported.

• To function properly, Cisco Unity requires that the Windows Server 2003 hot fix associated with 
Microsoft Knowledge Base article 824330 be installed. The hot fix is available on Cisco.com, with 
the other Microsoft updates for Cisco Unity. When this white paper was written, the hot fix was not 
available on the Cisco Unity 4.0(4) Post-Installation CD.

• Enterprise Universal Description, Discovery, and Integration (UDDI) Services is not supported on 
the Cisco Unity server. Do not install this component, or installing MSDE 2000 will fail.

• SSL redirection from an http URL to an https URL may not function properly. If the redirect fails, 
you need to do one of the following to access applications that are configured to use SSL:

– Manually type “https” in the URL.

– Change the Windows shortcuts that start the applications so the shortcuts use the “https” URLs.
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Installation Instructions
• Restriction tables cannot be deleted by using the Cisco Unity Administrator.

• Some optional software that is supported for use with Cisco Unity may not be available in a 
Windows Server 2003 version. Refer to the manufacturer documentation to verify Windows 
Server 2003 support.

Installation Instructions
This section contains only information that is different from that in the Cisco Unity Installation Guide, 
Release 4.0(4) at 
http://www.cisco.com/univercd/cc/td/doc/product/voice/c_unity/unity40/inst/inst404/ex/index.htm. 
Use the following information in conjunction with the Installation Guide:

• Downloading Microsoft Updates from Cisco.com, page 3

• Installing Windows Server 2003 on the Cisco Unity Server, page 3

• Enabling Windows Terminal Services, page 4

• Preparing to Run the Cisco Unity System Preparation Assistant Over the Network, page 5

• Installing Microsoft Updates, page 5

• Adding the Cisco Unity Server as a Member Server in an Existing Domain, page 6

• Choosing the Partner Exchange Server and Installing Exchange Administration Software, page 6

• Preparing to Run the Cisco Unity Installation and Configuration Assistant Over the Network, page 6

• Messages Displayed After Starting the Cisco Unity Installation and Configuration Assistant, page 7

• Setting Up the Cisco Personal Communications Assistant to Use SSL During the Cisco Unity 
Installation and Configuration Assistant, page 7

• Restarting the Cisco Unity Server After You Set Up the Cisco PCA to Use SSL, page 7

• Enabling Anonymous Authentication, page 8

• Accessing the Cisco Unity Administrator by Using Additional Administration Accounts, page 8

Downloading Microsoft Updates from Cisco.com
Even if you have Cisco Unity 4.0(4) CDs, download Microsoft updates when you are doing the 
“Downloading Software for the Installation” section in the “Preparing for the Installation” chapter of the 
Cisco Unity Installation Guide. The updates posted on the Microsoft Updates for Cisco Unity Software 
Download page include the Windows Server 2003 hot fix associated with Microsoft Knowledge Base 
article 824330, which is necessary for Cisco Unity to function properly. At the time this white paper was 
written, the hot fix was not included on the Cisco Unity 4.0(4) Post-Installation CD. 

Updates are available on the Microsoft Updates for Cisco Unity Software Download page at 
http://www.cisco.com/cgi-bin/tablebuild.pl/unity_msft_updates.

Installing Windows Server 2003 on the Cisco Unity Server
Do the following procedure instead of the “Installing Windows 2000 Server” section in the “Installing 
the Operating System” chapter of the Cisco Unity Installation Guide.
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Installation Instructions
To Install Windows Server 2003 on the Cisco Unity Server

Step 1 Follow the on-screen prompts to install Windows Server 2003 from a retail disc.

Step 2 When applicable, make the following choices:

• Specify a partition size of 8 GB for the operating system.

• If you are installing Windows Server 2003 on the same partition where an operating system is 
already installed, select and delete that partition.

• Format the operating system partition by using the NTFS file system.

• For regional settings, select a locale in the Your Locale (Location) list. The locale you select must 
match one of the languages that you will install for Cisco Unity. Note that the Cisco Unity 
installation always installs English (United States).

For a list of supported languages, refer to Cisco Unity 4.0 System Requirements and Supported 
Hardware and Software at 
http://www.cisco.com/univercd/cc/td/doc/product/voice/c_unity/sysreq/40_sysrq.htm.

Caution If the locale you specify when you install Windows Server 2003 does not match any of the 
installed Cisco Unity languages, Cisco Unity will log errors in the event log and may stop 
taking calls. The locale you select here must match the Cisco Unity language exactly. For 
example, if you choose English (United Kingdom) for locale, you must also choose English 
(United Kingdom) as one of the Cisco Unity languages. Installing the Cisco Unity language 
English (Australia) will not work.

• Specify Per Seat for the licensing mode. 

• When you enter a name (netBIOS name) for the Cisco Unity server:

– Use a name that is 15 characters or fewer in length.

– Use only alphabetical characters A to Z and a to z, numerical characters 0 to 9, and hyphens (-).

Caution Using other characters in the server name is not supported by DNS.

• Do not join a domain. Instead, specify a workgroup. The Cisco Unity Installation Guide alerts you 
when to connect to the network and when to join a domain later in the installation.

Enabling Windows Terminal Services
Do the procedure in this section after the “Installing Windows Server 2003 on the Cisco Unity Server” 
section on page 3 of this white paper.

Windows Terminal Services is installed when you install Windows Server 2003, but it is not enabled. 
You enable Terminal Services so Cisco TAC can access the Cisco Unity server if necessary.

To Enable Windows Terminal Services

Step 1 On the Windows Start menu, click Control Panel > System.
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Installation Instructions
Step 2 In the System Properties dialog, click the Remote tab.

Step 3 Check the Allow Users to Connect Remotely to This Computer check box.

Step 4 Click OK to dismiss the Remote Sessions message box.

Step 5 Click OK to save your changes and close the System Properties dialog box. 

Preparing to Run the Cisco Unity System Preparation Assistant Over the 
Network

Note If you will be running the Cisco Unity System Preparation Assistant from a drive on the Cisco Unity 
server (DVD, CD, or hard disk), skip this section.

Do the procedure in this section before the “Running the Cisco Unity System Preparation Assistant” 
section in the “Customizing the Cisco Unity Platform” chapter of the Cisco Unity Installation Guide.

To run the Cisco Unity System Preparation Assistant from a network drive, you must add the network 
server to the local intranet zone before you run the Cisco Unity System Preparation Assistant.

Caution Do not run the Cisco Unity System Preparation Assistant by using Windows Terminal Services or other 
remote-access applications, or the installation of required software may fail.

To Add the Network Server to the Local Intranet Zone

Step 1 On the Windows Start menu, click Internet Explorer.

Step 2 On the File menu, click Add This Site To > Local Intranet Zone.

Step 3 In the Local Intranet dialog box, in the Add This Web Site to the Zone field, enter the name of the server 
where the software on Cisco Unity Service Pack CD 1 is stored.

Step 4 Click Add.

Step 5 Click Close.

Installing Microsoft Updates
When you install Microsoft updates, during the “Installing the Latest Microsoft Service Packs and 
Updates for Windows and SQL Server 2000/MSDE 2000” section in the “Customizing the Cisco Unity 
Platform” chapter of the Cisco Unity Installation Guide, use the updates that you downloaded from the 
Microsoft Updates for Cisco Unity Software Download page. At the time this white paper was written, 
the Cisco Unity 4.0(4) Post-Installation CD did not include the Windows Server 2003 hot fix associated 
with Microsoft Knowledge Base article 824330, which is required for Cisco Unity to function properly. 
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Installation Instructions
Adding the Cisco Unity Server as a Member Server in an Existing Domain
Add the Cisco Unity server as a member server in an existing domain during the “Installing Active 
Directory or Adding the Cisco Unity Server to an Existing Domain” section in the “Customizing the 
Cisco Unity Platform” chapter of the Cisco Unity Installation Guide.

Caution Do not install Active Directory on the Cisco Unity server. The configuration is not supported.

Choosing the Partner Exchange Server and Installing Exchange Administration 
Software

Choose an Exchange 2003 server as the partner Exchange server and install Exchange 2003 System 
Management Tools on the Cisco Unity server instead of the “Setting Up Exchange” chapter in the 
Cisco Unity Installation Guide.

Preparing to Run the Cisco Unity Installation and Configuration Assistant Over 
the Network

Note If either of the following scenarios is true, skip this section:

• You will be running the Cisco Unity Installation and Configuration Assistant from a drive on the 
Cisco Unity server (DVD, CD, or hard disk).

• You did the procedure in the “Preparing to Run the Cisco Unity System Preparation Assistant Over 
the Network” section on page 5 of this white paper, and the Cisco Unity software is stored on the 
same network server.

Do the procedure in this section before the “Installing and Configuring Cisco Unity Software” section 
in the “Installing and Configuring Cisco Unity Software” chapter of the Cisco Unity Installation Guide. 

To run the Cisco Unity Installation and Configuration Assistant from a network drive, you must add the 
network server to the local intranet zone before you run the assistant.

Caution Do not run the Cisco Unity Installation and Configuration Assistant by using Windows Terminal 
Services or other remote-access applications, or the installation of required software may fail.

To Add the Network Server to the Local Intranet Zone

Step 1 On the Windows Start menu, click Internet Explorer.

Step 2 On the File menu, click Add This Site to > Local Intranet Zone.

Step 3 In the Local Intranet dialog box, in the Add This Web Site to the Zone field, enter the name of the 
network server where the Cisco Unity software is stored.
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Installation Instructions
Step 4 Click Add.

Step 5 Click Close.

Messages Displayed After Starting the Cisco Unity Installation and 
Configuration Assistant

Universal Serial Bus Controllers

If the following error message appears:

“The software you are installing for this hardware: Universal Serial Bus controllers, has not passed 
Windows Logo testing to verify its compatibility with this version of Windows,”

click Continue Anyway.

Local Machine

When you run Cisco Unity Setup, the following message may appear:

“The local machine is already mapped to an Internet Explorer security zone. Cisco Unity expects that 
the local machine is added to the intranet zone.”

The message appears in the following circumstances:

• The first time you run Cisco Unity Setup, if you added the Cisco Unity server to an Internet Explorer 
web content zone before you ran Setup.

• Whenever you run Cisco Unity Setup again, because Setup automatically adds the Cisco Unity 
server to the local intranet zone.

If the Cisco Unity server is in the local intranet zone, click OK and ignore the message. If the server is 
in any other zone, we recommend that you put it in the local intranet zone.

Setting Up the Cisco Personal Communications Assistant to Use SSL During the 
Cisco Unity Installation and Configuration Assistant

Note the following considerations before the “Installing and Configuring Cisco Unity Software” section 
in the “Installing and Configuring Cisco Unity Software” chapter of the Cisco Unity Installation Guide.

You can set up the Cisco Personal Communications Assistant (PCA) to use SSL while you are using the 
Cisco Unity Installation and Configuration Assistant. However, the option to do so by creating a local 
certificate without a certificate authority has not been automated for Windows Server 2003. If you want 
to set up the Cisco PCA to use SSL by using this method, you must do so manually. Refer to the 
“Manually Setting Up Cisco Unity to Use SSL” chapter of the Cisco Unity System Administration Guide, 
Release 4.0(4) at 
http://www.cisco.com/univercd/cc/td/doc/product/voice/c_unity/unity40/sag/sag404/ex/index.htm.

Restarting the Cisco Unity Server After You Set Up the Cisco PCA to Use SSL

Note If did not set up the Cisco PCA to use SSL, skip this section.
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Installation Instructions
Shut down and restart the Cisco Unity server after the “Manually Setting Up Cisco Unity to Use SSL” 
section in the “Manually Setting Up Cisco Unity to Use SSL” chapter of the Cisco Unity System 
Administration Guide. (The guide is available at 
http://www.cisco.com/univercd/cc/td/doc/product/voice/c_unity/unity40/sag/sag404/ex/index.htm.)

Enabling Anonymous Authentication
The Cisco Unity Setup program automatically configures Windows Server 2003 for Integrated Windows 
authentication. To use Anonymous authentication instead, do the following procedure, which differs 
from the procedure for enabling Anonymous authentication in Windows 2000 Server.

To Enable Anonymous Authentication

Step 1 On the Windows Start menu, click Administrative Tools > Internet Information Services (IIS) 
Manager.

Step 2 In the left pane, right-click Application Pools, and click Properties.

Step 3 In the Application Pools Properties dialog box, click the Identity tab.

Step 4 In the Predefined list, click Local System.

Step 5 Click OK to close the Application Pools Properties dialog box.

Step 6 In the IIS Manager message box, click Yes to confirm that you want to run this application pool as Local 
System.

Step 7 In the left pane of Internet Information Services (IIS) Manager, expand Web Sites > Default Web Site.

Step 8 Right-click SAWeb, and click Properties.

Step 9 In the SaWeb Properties dialog box, click the Directory Security tab.

Step 10 In the Authentication and Access Control section, click Edit.

Step 11 In the Authentication Methods dialog box, check the Enable Anonymous Access check box.

Step 12 Uncheck the Integrated Windows Authentication check box.

Step 13 Click OK to close the Authentication Methods dialog box.

Step 14 Click OK to close the SaWeb Properties dialog box.

Step 15 Repeat Step 8 through Step 14 for the following virtual directories:

• Status

• StatusXml

• Web

Accessing the Cisco Unity Administrator by Using Additional Administration 
Accounts

By default, Cisco Unity Setup changes Internet Explorer settings to allow access to the Cisco Unity 
Administrator only for the Cisco Unity installation account. To use another Active Directory account to 
access the Cisco Unity Administrator, you must log on to the Cisco Unity server by using that account 
and add the Cisco Unity server name or IP address to the local intranet zone.
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Upgrading an Existing Cisco Unity Server to Windows Server 2003
Do the following procedure for each Active Directory account that you want to use to log on to the 
Cisco Unity Administrator.

To Add the Cisco Unity Server to the Local Intranet Zone for the Current Active Directory Account

Step 1 Log on to the Cisco Unity server by using the account that you want to use to access the Cisco Unity 
Administrator.

Step 2 On the Windows Start menu, click Internet Explorer.

Step 3 On the File menu, click Add This Site To > Local Intranet Zone.

Step 4 In the Local Intranet dialog box, in the Add This Web Site to the Zone field, enter the name or the IP 
address of the Cisco Unity server.

Step 5 Click Add.

Step 6 Click Close.

Upgrading an Existing Cisco Unity Server to Windows 
Server 2003

Upgrading an existing Cisco Unity 4.0(x) or 3.x server to Windows Server 2003 is supported only if you 
reinstall all software on the Cisco Unity server. (Upgrading an existing Cisco Unity 2.x server to 
Cisco Unity 3.x or 4.0(x) always requires reinstalling all software, regardless of the operating system.)

To Upgrade an Existing Cisco Unity Server to Windows Server 2003

Step 1 If the Cisco Unity server is not already running Cisco Unity 4.0(4), upgrade to version 4.0(4).

Caution To preserve Cisco Unity data during the upgrade to Windows Server 2003, you must upgrade 
to Cisco Unity 4.0(4). The Cisco Unity Disaster Recovery Tools (DiRT), which you use to 
back up and restore Cisco Unity data, require that you restore data to the version of 
Cisco Unity that you backed up. Therefore, you cannot back up an earlier version of 
Cisco Unity, upgrade to Windows Server 2003, install Cisco Unity 4.0(4), and restore the data 
from the earlier version of Cisco Unity.

For instructions on upgrading to Cisco Unity 4.0(4), refer to the applicable chapter of the Cisco Unity 
Reconfiguration and Upgrade Guide: 

• “Upgrading Cisco Unity 4.0(x) Software to Version 4.0(4)”

• “Upgrading Cisco Unity 3.x Software to Version 4.0(4)”

• “Upgrading a Cisco Unity 2.x System to Version 4.0(4)”

The guide is available at 
http://www.cisco.com/univercd/cc/td/doc/product/voice/c_unity/rug/ex/index.htm.

Step 2 Back up Cisco Unity data by using the Cisco Unity Disaster Recovery Backup Tool. For more 
information, refer to DiRT Backup Help.
9
White Paper: Using Microsoft Windows Server 2003 with Cisco Unity 4.0(4)

OL-6106-03

/en/US/docs/voice_ip_comm/unity/42/upgrade/guide/ex/ex.html


Changes to Settings in Internet Explorer and in Internet Information Services Manager Made by Cisco Unity Setup
Step 3 Reinstall all software on the Cisco Unity server. Refer to the Cisco Unity Installation Guide, Release 
4.0(4) and to this white paper as applicable. (The guide is available at 
http://www.cisco.com/univercd/cc/td/doc/product/voice/c_unity/unity40/inst/inst404/ex/index.htm.)

Step 4 Restore the data that you backed up in Step 2 by using the Cisco Unity Disaster Recovery Restore Tool. 
For more information, refer to DiRT Restore Help.

Changes to Settings in Internet Explorer and in Internet 
Information Services Manager Made by Cisco Unity Setup

This section contains the changes that the Cisco Unity Setup program makes to settings in Internet 
Explorer and in Internet Information Services Manager so that Cisco Unity web applications will 
function properly. Note that some of the websites and virtual directories being changed do not exist until 
after Cisco Unity is installed.

• Change Made in Internet Explorer Settings, page 10

• Changes Made in Internet Information Services Manager Settings, page 10

Change Made in Internet Explorer Settings

Cisco Unity Setup adds the Cisco Unity server to the local intranet zone:

1. On the Windows Start menu, click Internet Explorer.

2. On the File menu, click Add This Site to > Local Intranet Zone.

3. In the Local Intranet dialog box, in the Add This Web Site to the Zone field, enter the name of the 
Cisco Unity server. 

4. Click Add.

5. Click Close.

Changes Made in Internet Information Services Manager Settings

Cisco Unity Setup enables direct metabase edit:

1. In the left pane, right-click the name of the Cisco Unity server, and click Properties.

2. In the Properties dialog box, check the Enable Direct Metabase Edit check box.

3. Click OK to close the Properties dialog box.

Cisco Unity Setup enables parent paths:

1. In the left pane, expand Web Sites > Default Web Site.

2. Under Default Web Site, right-click Status, and click Properties.

3. In the Status Properties dialog box, click the Virtual Directory tab.

4. Click Configuration.

5. In the Application Configuration dialog box, click the Options tab.
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Cisco Unity Documentation
6. Check the Enable Parent Paths check box.

7. Click OK to close the Application Configuration dialog box.

8. Click OK to close the Status Properties dialog box.

9. In the left pane of Internet Information Services (IIS) Manager, under Default Web Site, right-click 
Web, and click Properties.

10. In the Web Properties dialog box, click the Virtual Directory tab.

11. Click Configuration.

12. In the Application Configuration dialog box, click the Options tab.

13. Check the Enable Parent Paths check box.

14. Click OK to close the Application Configuration dialog box.

15. Click OK to close the Web Properties dialog box.

Cisco Unity Setup allows all unknown ISAPI extensions:

1. In the left pane of Internet Information Services (IIS) Manager, click Web Service Extensions.

2. In the right pane, right-click All Unknown ISAPI Extensions, and click Allow.

3. In the IIS Manager message box, click Yes to confirm the change.

Cisco Unity Documentation
For descriptions and URLs of Cisco Unity documentation on Cisco.com, refer to About Cisco Unity 
Documentation. The document is shipped with Cisco Unity and is available at 
http://www.cisco.com/univercd/cc/td/doc/product/voice/c_unity/about/aboutdoc.htm.
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Cisco Unity Documentation
12
White Paper: Using Microsoft Windows Server 2003 with Cisco Unity 4.0(4)

OL-6106-03


	White Paper: Using Microsoft Windows Server 2003 with Cisco Unity 4.0(4)
	Contents
	Differences in Support and Functionality When Windows Server 2003 Is Installed on a Cisco Unity 4.0(4) Server
	Installation Instructions
	Downloading Microsoft Updates from Cisco.com
	Installing Windows Server 2003 on the Cisco Unity Server
	Enabling Windows Terminal Services
	Preparing to Run the Cisco Unity System Preparation Assistant Over the Network
	Installing Microsoft Updates
	Adding the Cisco Unity Server as a Member Server in an Existing Domain
	Choosing the Partner Exchange Server and Installing Exchange Administration Software
	Preparing to Run the Cisco Unity Installation and Configuration Assistant Over the Network
	Messages Displayed After Starting the Cisco Unity Installation and Configuration Assistant
	Setting Up the Cisco Personal Communications Assistant to Use SSL During the Cisco Unity Installation and Configuration Assistant
	Restarting the Cisco Unity Server After You Set Up the Cisco PCA to Use SSL
	Enabling Anonymous Authentication
	Accessing the Cisco Unity Administrator by Using Additional Administration Accounts

	Upgrading an Existing Cisco Unity Server to Windows Server 2003
	Changes to Settings in Internet Explorer and in Internet Information Services Manager Made by Cisco Unity Setup
	Change Made in Internet Explorer Settings
	Changes Made in Internet Information Services Manager Settings

	Cisco Unity Documentation



<<
  /ASCII85EncodePages false
  /AllowTransparency false
  /AutoPositionEPSFiles true
  /AutoRotatePages /All
  /Binding /Left
  /CalGrayProfile (Dot Gain 20%)
  /CalRGBProfile (sRGB IEC61966-2.1)
  /CalCMYKProfile (U.S. Web Coated \050SWOP\051 v2)
  /sRGBProfile (sRGB IEC61966-2.1)
  /CannotEmbedFontPolicy /Warning
  /CompatibilityLevel 1.4
  /CompressObjects /Tags
  /CompressPages true
  /ConvertImagesToIndexed true
  /PassThroughJPEGImages true
  /CreateJDFFile false
  /CreateJobTicket false
  /DefaultRenderingIntent /Default
  /DetectBlends true
  /DetectCurves 0.0000
  /ColorConversionStrategy /LeaveColorUnchanged
  /DoThumbnails false
  /EmbedAllFonts true
  /EmbedOpenType false
  /ParseICCProfilesInComments true
  /EmbedJobOptions true
  /DSCReportingLevel 0
  /EmitDSCWarnings false
  /EndPage -1
  /ImageMemory 1048576
  /LockDistillerParams false
  /MaxSubsetPct 100
  /Optimize true
  /OPM 1
  /ParseDSCComments true
  /ParseDSCCommentsForDocInfo true
  /PreserveCopyPage true
  /PreserveDICMYKValues true
  /PreserveEPSInfo true
  /PreserveFlatness true
  /PreserveHalftoneInfo false
  /PreserveOPIComments false
  /PreserveOverprintSettings true
  /StartPage 1
  /SubsetFonts true
  /TransferFunctionInfo /Apply
  /UCRandBGInfo /Preserve
  /UsePrologue false
  /ColorSettingsFile ()
  /AlwaysEmbed [ true
  ]
  /NeverEmbed [ true
  ]
  /AntiAliasColorImages false
  /CropColorImages true
  /ColorImageMinResolution 300
  /ColorImageMinResolutionPolicy /OK
  /DownsampleColorImages true
  /ColorImageDownsampleType /Bicubic
  /ColorImageResolution 300
  /ColorImageDepth -1
  /ColorImageMinDownsampleDepth 1
  /ColorImageDownsampleThreshold 1.50000
  /EncodeColorImages true
  /ColorImageFilter /DCTEncode
  /AutoFilterColorImages true
  /ColorImageAutoFilterStrategy /JPEG
  /ColorACSImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /ColorImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /JPEG2000ColorACSImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /JPEG2000ColorImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /AntiAliasGrayImages false
  /CropGrayImages true
  /GrayImageMinResolution 300
  /GrayImageMinResolutionPolicy /OK
  /DownsampleGrayImages true
  /GrayImageDownsampleType /Bicubic
  /GrayImageResolution 300
  /GrayImageDepth -1
  /GrayImageMinDownsampleDepth 2
  /GrayImageDownsampleThreshold 1.50000
  /EncodeGrayImages true
  /GrayImageFilter /DCTEncode
  /AutoFilterGrayImages true
  /GrayImageAutoFilterStrategy /JPEG
  /GrayACSImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /GrayImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /JPEG2000GrayACSImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /JPEG2000GrayImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /AntiAliasMonoImages false
  /CropMonoImages true
  /MonoImageMinResolution 1200
  /MonoImageMinResolutionPolicy /OK
  /DownsampleMonoImages true
  /MonoImageDownsampleType /Bicubic
  /MonoImageResolution 1200
  /MonoImageDepth -1
  /MonoImageDownsampleThreshold 1.50000
  /EncodeMonoImages true
  /MonoImageFilter /CCITTFaxEncode
  /MonoImageDict <<
    /K -1
  >>
  /AllowPSXObjects false
  /CheckCompliance [
    /None
  ]
  /PDFX1aCheck false
  /PDFX3Check false
  /PDFXCompliantPDFOnly false
  /PDFXNoTrimBoxError true
  /PDFXTrimBoxToMediaBoxOffset [
    0.00000
    0.00000
    0.00000
    0.00000
  ]
  /PDFXSetBleedBoxToMediaBox true
  /PDFXBleedBoxToTrimBoxOffset [
    0.00000
    0.00000
    0.00000
    0.00000
  ]
  /PDFXOutputIntentProfile ()
  /PDFXOutputConditionIdentifier ()
  /PDFXOutputCondition ()
  /PDFXRegistryName ()
  /PDFXTrapped /False

  /Description <<
    /CHS <FEFF4f7f75288fd94e9b8bbe5b9a521b5efa7684002000500044004600206587686353ef901a8fc7684c976262535370673a548c002000700072006f006f00660065007200208fdb884c9ad88d2891cf62535370300260a853ef4ee54f7f75280020004100630072006f0062006100740020548c002000410064006f00620065002000520065006100640065007200200035002e003000204ee553ca66f49ad87248672c676562535f00521b5efa768400200050004400460020658768633002>
    /CHT <FEFF4f7f752890194e9b8a2d7f6e5efa7acb7684002000410064006f006200650020005000440046002065874ef653ef5728684c9762537088686a5f548c002000700072006f006f00660065007200204e0a73725f979ad854c18cea7684521753706548679c300260a853ef4ee54f7f75280020004100630072006f0062006100740020548c002000410064006f00620065002000520065006100640065007200200035002e003000204ee553ca66f49ad87248672c4f86958b555f5df25efa7acb76840020005000440046002065874ef63002>
    /DAN <>
    /DEU <>
    /ESP <>
    /FRA <>
    /ITA <>
    /JPN <>
    /KOR <FEFFc7740020c124c815c7440020c0acc6a9d558c5ec0020b370c2a4d06cd0d10020d504b9b0d1300020bc0f0020ad50c815ae30c5d0c11c0020ace0d488c9c8b85c0020c778c1c4d560002000410064006f0062006500200050004400460020bb38c11cb97c0020c791c131d569b2c8b2e4002e0020c774b807ac8c0020c791c131b41c00200050004400460020bb38c11cb2940020004100630072006f0062006100740020bc0f002000410064006f00620065002000520065006100640065007200200035002e00300020c774c0c1c5d0c11c0020c5f40020c2180020c788c2b5b2c8b2e4002e>
    /NLD (Gebruik deze instellingen om Adobe PDF-documenten te maken voor kwaliteitsafdrukken op desktopprinters en proofers. De gemaakte PDF-documenten kunnen worden geopend met Acrobat en Adobe Reader 5.0 en hoger.)
    /NOR <>
    /PTB <>
    /SUO <>
    /SVE <>
    /ENU (Use these settings to create Adobe PDF documents for quality printing on desktop printers and proofers.  Created PDF documents can be opened with Acrobat and Adobe Reader 5.0 and later.)
  >>
  /Namespace [
    (Adobe)
    (Common)
    (1.0)
  ]
  /OtherNamespaces [
    <<
      /AsReaderSpreads false
      /CropImagesToFrames true
      /ErrorControl /WarnAndContinue
      /FlattenerIgnoreSpreadOverrides false
      /IncludeGuidesGrids false
      /IncludeNonPrinting false
      /IncludeSlug false
      /Namespace [
        (Adobe)
        (InDesign)
        (4.0)
      ]
      /OmitPlacedBitmaps false
      /OmitPlacedEPS false
      /OmitPlacedPDF false
      /SimulateOverprint /Legacy
    >>
    <<
      /AddBleedMarks false
      /AddColorBars false
      /AddCropMarks false
      /AddPageInfo false
      /AddRegMarks false
      /ConvertColors /NoConversion
      /DestinationProfileName ()
      /DestinationProfileSelector /NA
      /Downsample16BitImages true
      /FlattenerPreset <<
        /PresetSelector /MediumResolution
      >>
      /FormElements false
      /GenerateStructure true
      /IncludeBookmarks false
      /IncludeHyperlinks false
      /IncludeInteractive false
      /IncludeLayers false
      /IncludeProfiles true
      /MultimediaHandling /UseObjectSettings
      /Namespace [
        (Adobe)
        (CreativeSuite)
        (2.0)
      ]
      /PDFXOutputIntentProfileSelector /NA
      /PreserveEditing true
      /UntaggedCMYKHandling /LeaveUntagged
      /UntaggedRGBHandling /LeaveUntagged
      /UseDocumentBleed false
    >>
  ]
>> setdistillerparams
<<
  /HWResolution [2400 2400]
  /PageSize [612.000 792.000]
>> setpagedevice


