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Maintaining Cisco Unity

Overview: Maintaining Cisco Unity
To maintain Cisco Unity, you must be able to monitor system activity so that you 
can adjust settings when necessary. You also need to receive notifications when 
there is a problem with the Cisco Unity server itself. In addition, you must have a 
recent backup of the system so that you can quickly restore operation, if 
necessary. 

Cisco Unity provides several reports that help you to monitor system performance 
and subscriber activity. See Chapter 22, “Reports” for more information.

Refer to the following sections in this chapter for more information:

• The Status Monitor, page 6-2—This application provides current status 
information about the system, ports, reports, licenses, and drive space, as well 
as a method for starting and shutting down Cisco Unity.

• Event Notification Utility, page 6-3—This utility sends e-mail or voice mail 
notifications to subscribers or public distribution lists in response to an error 
condition or potential problem on the Cisco Unity server. 

• Accessing Cisco Unity Remotely, page 6-7—There are several methods that 
you can use to access the Cisco Unity server from a remote site.

• Moving Subscriber Mailboxes, page 6-10—It is possible to move subscribers 
from one Exchange server to another without having to shut down 
Cisco Unity.

• Backing Up Cisco Unity, page 6-14—Backups are essential for restoring 
Cisco Unity quickly if data is corrupted or lost.
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The Status Monitor
The Status Monitor is a Web-based application on the Cisco Unity server that runs 
separately from the Cisco Unity Administrator. It contains five pages providing 
information about system status, ports, reports, licenses, and disk drives. Each 
page of the Status Monitor displays key status information from the other Status 
Monitor pages in the taskbar at the bottom of the screen.

Note that access to the Status Monitor is controlled by class of service. See 
Chapter 12, “Class of Service Settings” for details. Internet Explorer is required 
to view the Status Monitor pages.

To access the Status Monitor, go to http://<server name>/status, or double-click 
the desktop shortcut to the Status Monitor that is on the Cisco Unity server.

See Table 6-1 for information about each page in the Status Monitor.

Table 6-1 Status Monitor Pages

Button Page Name Description

System Status Shows whether Cisco Unity is operating, and allows you to start and exit 
from Cisco Unity. You can choose to exit after all calls are finished or to 
interrupt calls in progress with a message and then disconnect all calls 
and exit.

Port Status Shows the status of each port. This page is useful for testing and 
troubleshooting. For example, you can monitor an incoming call to see 
which call handlers the call is routed to.

Report Status Shows the status of all reports that have been generated.

License Status Shows the number used, the number available, and the total number 
purchased of each type of user license.
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Event Notification Utility
The Event Notification utility sends e-mail, voice mail, or both to subscribers or 
public distribution lists in response to an error condition or potential problem on 
the Cisco Unity server. The utility monitors the Windows application log and 
sends notification when a specified event occurs, such as “Disk almost full.” In 
addition, the utility can also automatically restart the Cisco Unity server when a 
specified event occurs.

The Event Notification utility has several default event notifications predefined, 
though some event notifications, such as those which require the Cisco Unity 
server to automatically restart, are disabled. The notification settings for the 
default event notifications specify that an e-mail is sent to the System Event 
Messages distribution list. Because the Example Administrator is the only 
member of this distribution list by default, assign the appropriate subscriber(s) or 
public distribution list to the list to ensure that someone receives event 
notifications.

You can disable or enable existing event notifications, as well as modify the event 
which is monitored, how you are notified when the event occurs, and who receives 
notification. You can also add new event notifications. There are two types of 
event notifications that you can create:

Disk Drive 
Status

Shows the total size and the available space of each drive and partition 
on the Cisco Unity server.

Help Displays the online Status Monitor Help.

Table 6-1 Status Monitor Pages (continued)

Button Page Name Description
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Note that Cisco Unity writes events only to the Windows application log; it does 
not write events to the system or security logs. For information on how to generate 
an Event Log report for all application events on the Cisco Unity server, or for the 
events that apply only to Cisco Unity, see the “Event Log Report” section on 
page 22-14. You can also view application events by using the Windows Event 
Viewer (from the Start menu, click Programs > Administrative Tools > Event 
Viewer). You can identify the Cisco Unity events in either the Event Log report or 
the Event Viewer as those events that end in “_MC” (for example, 
“AvLogMgrSvr_MC”). For more information on Windows events, refer to the 
Windows Event Viewer online Help.

To modify or add an event notification

Step 1 On the Cisco Unity server, click Start > Programs > Cisco Unity > Event 
Notification Utility. The Notification Utility Administration window appears, 
listing the events monitored by the utility and the type of notification(s) set up for 
each.

Step 2 Perform one of the following actions:

• To modify an existing event notification, double-click the event that you want 
to modify. Note that the event notification type is specified in the title bar of 
the Properties dialog box which appears.

• To add a new event notification, click File > New Event. Then choose the 
appropriate action:

– If you want the Event Notification utility to notify you when the event 
that you specify occurs, click NT Event Log.

Table 6-2 Event Notifications Types

Type Action

NT Event Log The utility notifies you when an application event that 
you specify occurs.

Reboot Cisco Unity The utility notifies you and automatically restarts 
Cisco Unity when an application event that you specify 
occurs.
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– If you want the utility to notify you and automatically restart the 
Cisco Unity server when the event that you specify occurs, click Reboot 
Cisco Unity.

Step 3 From the Event tab, perform the following actions as appropriate:

• In the Display Name field, enter the event notification name that you want 
listed in the Notification Utility Administration window.

• To enable or disable the event notification, check or uncheck the Active box 
as appropriate.

• Select or enter the source, and then enter the event ID of the event that you 
want the utility to monitor as each is referenced in either the Windows 
application log or the Cisco Unity Event Log report.

Step 4 From the Voice Mail Message tab, perform one of the following actions:

• To enable or disable voice mail notification, check or uncheck the Send 
Message box as appropriate.

• To set up or modify voice mail notification, refer to the procedure, To set up 
or modify voice mail notification, and then continue with Step 5 in this 
procedure.

Step 5 From the E-Mail Message tab, perform the following actions as appropriate:

• To enable or disable e-mail notification for the event, check or uncheck the 
Send Message box as appropriate.

• Complete or modify the remaining fields.

Step 6 From the SMTP Message tab, perform one of the following actions:

• To enable or disable SMTP notification for the event, check or uncheck the 
Send Message box as appropriate.

• To set up or modify SMTP notification, refer to the procedure, To set up or 
modify SMTP message notification, and then continue with Step 7 in this 
procedure.

Step 7 Click OK.

Step 8 If necessary, repeat Step 2 through Step 7 to add or modify another event 
notification.
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Step 9 Click Tools > Reset Server to update the utility with your changes. Note that this 
action resets the Event Notification utility—not the Cisco Unity server. It is not 
necessary to restart the Cisco Unity server to save your event notification changes.

To set up or modify voice mail notification

Step 1 Record the message that you want to use as the voice mail message for an event 
notification by using the Media Master control bar. Use the Media Master Copy 
to File option to save the recording as a WAV file. (For details, see the “Recording 
Greetings and Names” section on page 1-16.)

Step 2 If the Event Notification utility is not already running, on the Cisco Unity server, 
click Start > Programs > Cisco Unity > Event Notification Utility.

Step 3 Go to the Voice Mail Message tab in the Properties dialog box for the appropriate 
event notification.

Step 4 Confirm that the Send Message check box is checked, and complete the To and 
Subject fields.

Step 5 Enter the directory path where you stored the WAV file that you recorded in 
Step 1, or click Browse to select it.

Step 6 Complete the remaining fields as appropriate, and then click OK.

To set up or modify SMTP message notification

You can set up the Event Notification utility to send an e-mail message through 
an SMTP gateway in response to an error condition or potential problem on the 
Cisco Unity server. This capability is useful when Exchange has gone down, or if 
you want to send notification through the Internet to an e-mail address at another 
location.

Step 1 If the Event Notification utility is not already running, on the Cisco Unity server, 
click Start > Programs > Cisco Unity > Event Notification Utility.

Step 2 Go to the SMTP Message tab in the Properties dialog box for the appropriate event 
notification.

Step 3 Confirm that the Send Message check box is checked.
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Step 4 In the SMTP Server field, enter either the IP address or the fully-qualified domain 
name of an SMTP server that is not on your Exchange network.

Step 5 In the Port field, confirm that the port number for the SMTP server is correct for 
your site. Consult your network administrator for more information.

Step 6 Complete the From field as appropriate. You can enter a name or an e-mail 
address.

Step 7 In the To field, enter the e-mail address of the message recipient.

Step 8 Complete the remaining fields as appropriate, and then click OK.

Accessing Cisco Unity Remotely
There are several methods that allow remote access to the Cisco Unity server, so 
that you can perform tasks—such as loading updates or patches and transferring 
files—that otherwise would have to be performed locally. Depending on your site, 
you can set up remote access to the Cisco Unity server by using:

• Symantec pcAnywhere—For more information, see the “Using pcAnywhere” 
section on page 6-7.

• A Virtual Private Network (VPN)—For more information, see the “Using a 
Virtual Private Network” section on page 6-9.

• Windows Terminal Services—For more information, refer to 
http://www.cisco.com/warp/customer/788/AVVID/vmum.shtml. 

Using pcAnywhere
While it is a requirement that Symantec pcAnywhere be installed on the 
Cisco Unity server, so that the Cisco Technical Assistance Center (TAC) can use 
it to perform troubleshooting, you can also install it on a remote computer that 
will be used to access the Cisco Unity server in your organization. Cisco Unity 
comes with a license to install pcAnywhere on one remote computer. Contact your 
reseller for additional licenses.
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Use the following procedures to set up and use pcAnywhere on your remote 
computer. For more detailed procedures or information about the other 
pcAnywhere capabilities that may be useful to you, refer to the pcAnywhere 
documentation.

To set up pcAnywhere on a remote computer

Step 1 Insert the pcAnywhere compact disc in the remote computer.

Step 2 Follow the on-screen instructions to complete the installation.

Step 3 On the Start menu, click Programs > Symantec pcAnywhere, or double-click 
the desktop shortcut provided.

Step 4 In the pcAnywhere Manager window, double-click the Add Remote icon.

Step 5 From the Connection Info tab, perform the appropriate action:

• If you are using a modem connection, check the appropriate box in the Device 
List to indicate the modem that is used by your remote computer. Then, click 
the Settings tab, and enter the phone number of the Cisco Unity server in the 
Use Dialing Properties and Phone Number fields.

• If you are using a LAN connection, confirm that TCP/IP is selected. Then, 
click the Settings tab, and enter the IP address for the Cisco Unity server in 
the Network Host PC to Control or IP Address field.

Step 6 If desired, enter or change other properties as needed on the remaining tabs.

Step 7 Click OK.

Step 8 Enter a name for the new Remote icon that you just created, and then press 
ENTER.

To start a remote session with pcAnywhere

When you connect to the Cisco Unity server from a remote computer by using 
pcAnywhere, your computer controls the server. The Cisco Unity server screen 
appears within a window on your remote computer and, in general, you can access 
any of the server files and applications. Before you start a remote session, make 
sure that pcAnywhere is running in host mode on the Cisco Unity server. If you 
plan to use a modem connection, confirm that there is no checkmark in the Launch 
With Windows check box on the Settings tab of the Host Properties dialog box.
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Note that a Cisco Unity server can host only one pcAnywhere connection at a 
time.

Step 1 On the remote computer, double-click the desktop shortcut provided to start 
pcAnywhere.

Step 2 Double-click the new Remote icon that was created in the previous procedure, To 
set up pcAnywhere on a remote computer.

Step 3 If required, enter the password for the Remote icon.

Step 4 When it becomes available, click the listing for the Cisco Unity server that you 
want to access, and then click OK.

When a connection with the Cisco Unity server is established, the desktop of the 
Cisco Unity server appears, and the pcAnywhere online toolbar is displayed 
across the top of the screen.

Step 5 If desired, perform the following actions to improve your connection speed:

• From the pcAnywhere online toolbar, click View/Modify Online Options.

• In the Online Options dialog box, click 16 Colors from the Color Scale menu, 
and then click OK.

Step 6 Log on to the Cisco Unity Administrator with the appropriate name and password. 

To end a remote session with pcAnywhere

Step 1 On the remote computer, log off and exit the Cisco Unity Administrator.

Step 2 From the pcAnywhere online toolbar, click End Remote Control Session, and 
then click Yes.

Using a Virtual Private Network
A Virtual Private Network (VPN) is a private network that uses public phone lines 
(or in some cases a cable modem). Privacy is maintained through encryption and 
the use of secure protocols. When you use a VPN to access Cisco Unity through 
a firewall, you will be able to use Cisco Unity as if you were inside the network.
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VPN is required to be able to:

• Access the Cisco Unity Administrator Web site (http://<server 
name>/web/sa) from a remote computer outside your network firewall.

• Utilize the Media Master to record voice names and greetings by using 
Distributed Component Object Model (DCOM) to connect your remote 
computer to the Cisco Unity server through a firewall. (If you are not using 
VPN for remote access, refer to the Microsoft Web site for information on 
configuring DCOM through a firewall.)

Discuss setting up a VPN with your LAN administrator.

Moving Subscriber Mailboxes
From time to time you may need to move subscriber mailboxes to another 
Exchange server that is faster or has more disk space available, or you may want 
to move the mailboxes when you add new servers to your Exchange network. It is 
possible to move subscribers between Exchange servers without having to shut 
down Cisco Unity. 

If your Cisco Unity server is connected to Exchange 2000, you can follow the 
procedure offered in the Microsoft Exchange documentation to move mailboxes 
from one server to another. However, if your Cisco Unity server is connected to 
Exchange 5.5, you need to use the Bulk Logout utility to direct the Cisco Unity 
server(s) to log out of the mailboxes that you plan to move before you move them 
in Exchange. With the Bulk Logout utility, you can select the subscriber 
mailboxes that you want to log out of Exchange 5.5 on each Cisco Unity server in 
your site. You can select one or more of the following:

• All subscriber mailboxes.

• A group of subscriber mailboxes based on an extension range, membership in 
a public distribution list, an association with a class of service (COS), or an 
assigned switch (in dual-switch environments).

• You can also use a comma-separated value (CSV) file to select subscribers 
based on their Exchange aliases. CSV is a common text file format for 
moving data from one data store to another. You can edit CSV files in a text 
editor or in a spreadsheet application. If you choose to select subscribers from 
a CSV file, format your file by using the following guidelines to ensure that 
it parses correctly:
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– Separate values by commas. Do not use a tab, spaces, or a semicolon to 
separate values in the file.

– Include a column header titled “alias” in the first line. Column headers 
are not case sensitive, and can be formatted with spaces on the left, right, 
or on both sides.

For example:

first name, last name, home server, alias, domain

Alex, Abade, EXServer1, aabade, ENG_MAIN

Kelly, Bader, EXServer1, kbader, ENG_MAIN

To move multiple subscriber mailboxes between Exchange 5.5 servers while 
Cisco Unity is running, do the appropriate procedures, in the order listed. Note 
that if your Cisco Unity server is connected to Exchange 2000, you do not need 
to perform these procedures. Instead, you can move Exchange 2000 mailboxes 
using the procedure specified in the Microsoft Exchange documentation.

To force Cisco Unity to log out of multiple Exchange 5.5 mailboxes

Step 1 Confirm that subscribers have exited Outlook and have logged off of Cisco Unity.

Caution The mailboxes that you plan to move must not be accessed until after they have 
been moved and the Exchange directory has replicated. Subscribers must 
understand not to start Outlook or to access Cisco Unity over the phone until 
notified by you that it is okay to do so. If mailboxes are accessed during this 
process, subscribers will be disconnected, and the Cisco Unity server may 
need to be restarted.

Step 2 Install the Bulk Logout utility (by default, it is stored in the CommServer/Utilities 
directory), and then run it on the drive on which Cisco Unity is installed (the 
default is C:\CommServer).

Step 3 In the Bulk Subscriber Logout window, select the subscribers that you want to log 
out of Exchange. To do so, perform one of the following actions:

• Click All Subscribers.
6-11
Cisco Unity System Administration Guide

OL-1841-01



Chapter 6 Maintaining Cisco Unity
Moving Subscriber Mailboxes
• Click Subscribers With Extension Numbers, and then enter the range in the 
From and To fields.

• Click All Subscribers in This Public Distribution List, and then click the 
distribution list from the list in the adjacent field.

• Click All Subscribers Associated With This Class of Service, and then 
click the COS from the list in the adjacent field.

• Click All Subscribers With Aliases in This CSV File, and then click 
Browse to locate the CSV file.

Step 4 Click Add Subscribers To Grid. The subscribers that you selected in Step 3 are 
displayed in the grid. (If you selected subscribers from a CSV file, note that only 
those subscribers with mailboxes associated with the local Cisco Unity server are 
displayed.)

Step 5 Repeat Step 3 and Step 4, if appropriate, to add additional subscribers to the grid.

Step 6 If necessary, check or uncheck the boxes next to each subscriber listed in the grid 
to add or remove subscribers from the group that you selected for log out.

Step 7 Click Log Out Subscribers, and follow the on-screen instructions. For the 
selected subscribers, Cisco Unity logs out of all Exchange mailboxes that are 
associated with the local Cisco Unity server.

Step 8 If subscribers are associated with more than Cisco Unity server, or if you are not 
sure which Exchange mailboxes are associated with which Cisco Unity servers in 
your site, repeat Step 2 through Step 7for each Cisco Unity server in your site as 
necessary.

Step 9 Leave the Bulk Subscriber Logout window open, and continue with the procedure, 
To move Exchange 5.5 mailboxes.

To move Exchange 5.5 mailboxes

Step 1 On the Start menu, click Programs > Microsoft Exchange > Microsoft 
Exchange Administrator.

Step 2 In the tree in the left pane, click Recipients, then click the name(s) of the 
subscriber(s) in the right pane.

Step 3 Click Tools > Move Mailbox.
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Step 4 In the Move Mailbox To list, click the server to which the mailbox(es) will be 
moved.

Step 5 Click OK to move the mailbox(es).

Step 6 Once the mailbox(es) have been moved, subscribers may not be able to access 
messages until the directory is updated. You can either force directory replication, 
or you can wait for the directory replication to occur automatically, depending 
upon your Exchange settings. 

Before you force directory replication, it is a good idea to discuss this with the 
Exchange administrator for your site. If you decide to force directory replication, 
do so for the Cisco Unity server where the mailbox(es) used to reside and for the 
server to which the mailbox(es) were moved. Refer to the Microsoft Exchange 5.5 
documentation for detailed procedures.

Step 7 Continue with the procedure, To synchronize the servers.

To synchronize the servers

Repeat the following procedure for each Cisco Unity server with subscribers that 
had their mailboxes moved in the previous procedure.

Step 1 In the Bulk Subscriber Logout window, click the Resynch Subscribers button, and 
follow the on-screen instructions. This step synchronizes the Cisco Unity cache 
with the Exchange 5.5 directory, logging Cisco Unity back into the subscriber 
mailboxes.

Step 2 Click Exit.

Step 3 Notify subscribers that they can log on to both Outlook and Cisco Unity.

To run the Exchange 5.5 Optimizer

If you have moved more than 100 subscribers in Exchange 5.5, run the Exchange 
Optimizer on the Cisco Unity server. Otherwise, you may encounter problems 
with Cisco Unity not accepting dialed extensions for subscribers and call 
handlers, and with conversation-related errors in the event log. If there are other 
Exchange servers in the site, you do not need to run the Exchange Optimizer on 
the other Exchange servers.
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Step 1 Shut down the Cisco Unity server, if it is running.

Step 2 On the Start menu, click Programs > Microsoft Exchange > Microsoft 
Exchange Optimizer.

Step 3 Follow the on-screen instructions. If the Exchange Optimizer recommends that 
you move files, you can safely choose not to do so.

Step 4 If the Exchange 5.5 Optimizer displays an error message saying that a service 
could not be shut down, perform the following actions:

• Exit the Exchange Optimizer.

• Right-click the Cisco Unity icon in the status area of the taskbar, and click 
Exit.

• Start the Exchange Optimizer, and follow the on-screen instructions.

Step 5 When the Exchange Optimizer is finished, restart the Cisco Unity server.

Backing Up Cisco Unity
A backup strategy that provides a schedule for performing full backups is 
essential for restoring Cisco Unity quickly if data is corrupted or lost. If your 
organization does not have a backup strategy as part of its disaster recovery plan 
for Exchange, refer to the documentation provided by the backup software that is 
used at your site and to the appropriate documentation available on the Microsoft 
Web site to develop one.

If your organization does not have already have a software package for 
performing scheduled backups, you can use Backup Exec, a data management 
program from the VERITAS Software Corporation, to back up the Cisco Unity 
server. The following sections contain backup procedures for using Backup Exec 
to perform full backups of your Cisco Unity server(s). For technical assistance 
with Backup Exec, contact the VERITAS Software Corporation.

Preparing the Cisco Unity Server
Before backing up the Cisco Unity server, perform the following procedure on 
each Cisco Unity server in your site.
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To prepare the Cisco Unity server for backup

Step 1 Install the tape drive and associated drivers on the Cisco Unity server. Refer to the 
documentation included with your tape drive for installation instructions.

If you have a server dedicated to performing backups at your site, you can skip 
this step.

Step 2 If desired, disable circular logging in Exchange 5.5. When circular logging is 
disabled, if a backup job is interrupted or fails, you will be able to use the 
Exchange log files to recover any data that is missing from a backup file set. Note 
that because an Exchange service is momentarily stopped and then restarted when 
you disable circular logging, you should do so when Cisco Unity is not processing 
many calls.

For details on disabling circular logging in Exchange 5.5, refer to the Microsoft 
Exchange 5.5 documentation. It is not necessary to disable circular logging for 
Exchange 2000 because in that version of Exchange, it is disabled by default.

Step 3 Install Backup Exec on the Cisco Unity server. Refer to the Backup Exec 
documentation for details. When you perform this step, note the following:

• Be sure to install the Agent for Microsoft Exchange and SQL, which are 
Backup Exec install options.

• One of the Backup Exec install options is to make the Cisco Unity server a 
remote client to the backup server so that Backup Exec can perform backups 
over a network. This option is useful if your site uses a dedicated server to 
perform backups.

Backing Up the Cisco Unity Server
The best time to perform a backup is when the Cisco Unity server is not busy: 
when Cisco Unity is not processing many calls (for example, after the end of the 
regular business day), or when there are no other processes running (for example, 
when the system is not generating reports).

Note that customized Cisco Unity call routing rules are not included in the backup 
files. If you ever need to restore your system, you must recreate such call routing 
rules manually by using the Cisco Unity Administrator. See Chapter 20, “Call 
Routing” for procedures on creating call routing rules.
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To back up the Cisco Unity server

You can use the following procedure to back up the Cisco Unity server with 
Backup Exec. Note that if Cisco Unity is installed on a domain controller or a 
domain controller/global catalog server, you need to take additional steps to back 
up the Active Directory. Refer to the Microsoft Web site for information about 
restoring the Active Directory.

Step 1 On the Start menu, click Programs > VERITAS Backup Exec. If necessary, 
follow the on-screen instructions to configure Backup Exec for first-time use. 
Refer to the Backup Exec documentation for details.

Step 2 If necessary, click the Backup Selections tab at the bottom of the window.

Step 3 In the left pane, click Local Selections to select the components on the 
Cisco Unity server to back up. This includes the following selections:

• The Cisco Unity server, including the drives on which Cisco Unity and 
Windows 2000 are installed (the default is drive C), and any drives containing 
Exchange transaction logs or databases

• Microsoft Exchange Directory

• Microsoft Exchange Information Store

• Microsoft Exchange Mailboxes (assuming that user mailboxes are associated 
with the local Cisco Unity server)

• MS SQL Server

• System State

Step 4 On the toolbar, click Backup.

Step 5 From the Backup Job Properties dialog box, click the General tab.

Step 6 Enter a job name.

Step 7 Choose to overwrite or append to the existing media. If you choose to append, 
verify that there is enough room on the tape.

Step 8 Enter the media name and backup set description.

Step 9 From the Backup Method For Files list, confirm that a full backup is selected.

Step 10 Choose the destination device and media set.

Step 11 Click the Advanced tab.

Step 12 Check the Verify After Backup Completes check box.
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Step 13 Check the Write Checksums to Media check box.

Step 14 In the Compression Type list, click Software or None. (Note that hardware 
compression can cause problems with some tape drives. Refer to your tape drive 
documentation for more information before using hardware compression.)

Step 15 Click the Exchange tab.

Step 16 From the Backup Method list, confirm that a full backup is selected.

Step 17 At the bottom of the Backup Job Properties dialog box, perform the appropriate 
action: 

• Click Run Now to begin the backup immediately.

• Click Save Job to save the job settings. (To run a saved job later, click the Job 
Definitions tab, right-click the job, and then click Run Now.)

• Click Schedule to enter schedule options for the job.

Step 18 If desired, click the Activity Monitor tab at the bottom of the window to watch 
the backup job as it progresses.

Restoring the Cisco Unity Server
To restore the Cisco Unity server in the event of a disaster, such as major system 
corruption or unrecoverable hardware problems, refer to the “Disaster Recovery 
of the Cisco Unity Server” section in the “Introduction” chapter of the 
Cisco Unity Troubleshooting Guide, available on Cisco.com at 
http://www.cisco.com/univercd/cc/td/doc/product/voice/c_unity/unity31/tsg/inde
x.htm.
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