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Domande frequenti

Che cos'è Cisco Unified Personal Communicator 8.5?Q.

Cisco Unified Personal Communicator è un'applicazione multimediale che offre accesso istantaneo dal desktop a chiamate audio
integrate, messaggistica immediata aziendale, caselle vocali visive, rubrica aziendale, video e conferenze Web. Cisco Unified
Personal Communicator mette a disposizione un'interfaccia utente intuitiva, audio a banda larga e video ad alta definizione.

A.

Le basi

Sulla mia versione di Cisco Unified Personal Communicator non vedo tutte le funzionalità. Come vi accedo?Q.

L'azienda dell'utente determina l'insieme di funzionalità disponibili, ad esempio video, casella vocale visiva, conferenze Web e
così via. Molte funzionalità e le rispettive impostazioni devono essere configurate dall'amministratore di sistema prima che l'utente
possa accedervi. Se non sono configurate, le funzionalità non compaiono in Cisco Unified Personal Communicator.

A.

A quali funzioni della finestra principale danno accesso le icone?Q.

Dopo l'accesso, compare la finestra principale. A seconda delle funzionalità disponibili per l'utente, la finestra principale può
comprendere una sola sezione principale o essere suddivisa in due sezioni. Se la finestra principale contiene due sezioni, una di
esse avrà al proprio interno le seguenti icone, che determinano cosa viene visualizzato nell'altra:

A.

• L'icona Contacts (Contatti), che visualizza i contatti contenuti nel relativo elenco.

• L'icona Rooms (Chat room), che visualizza le chat room configurate o alle quali partecipa l'utente.

• Fino a tre altre icone che collegano direttamente a pagine HTML, visualizzabili nella finestra principale. Queste icone possono
essere aggiunte solo dall'amministratore.

Se la finestra principale è formata da un'unica sezione principale, la capacità di creare chat room e parteciparvi non è disponibile
e tutti i contatti dell'utente sono visualizzati nella sezione principale della finestra.

Le icone nella parte superiore della finestra principale offrono un semplice accesso a diverse funzionalità standard.

DescrizioneIcona

View conversation history (Visualizza cronologia conversazioni): visualizza tutte le chat, le
chiamate e i messaggi vocali. L'utente può visualizzare o ascoltare in qualsiasi ordine, oltre a
ordinare gli eventi con le svariate opzioni di filtro. Inoltre, l'utente può rispondere alle conversazioni
perse facendo clic on il pulsante destro del mouse sull'evento e scegliendo il metodo di
comunicazione.

Make new call (Esegui nuova chiamata): permette di eseguire una chiamata mediante il tastierino
numerico (o la tastiera del computer).
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DescrizioneIcona

Add a Contact (Aggiungi contatto): consente di cercare nella rubrica aziendale i contatti recenti
per trovare un nome da aggiungere all'elenco contatti. Inoltre, è possibile creare un nuovo contatto
inserendo direttamente le informazioni.

Quando esco da Cisco Unified Personal Communicator o chiudo l'applicazione, le modifiche apportate alla dimensione e alla
posizione predefinite delle finestre di Cisco Unified Personal Communicator vengono ricordate?

Q.

Sì. Cisco Unified Personal Communicator memorizza l'ultima dimensione e posizione di ciascuna finestra sullo schermo e utilizza
tali impostazioni per visualizzare nuovamente le finestre.

A.

Configurazione

Come accedo la prima volta?Q.

Il metodo di distribuzione utilizzato dall'amministratore di sistema determina le informazioni di accesso necessarie. Comeminimo,
è necessario nome utente e password. Potrebbe essere necessario inserire anche il corretto nome del server nella schermata di
accesso. Rivolgersi all'amministratore di sistema per ottenere assistenza.

A.

Per utilizzare Cisco Unified Personal Communicator devo inserire ulteriori credenziali?Q.

Per impostazione predefinita, l'applicazione tenta di utilizzare le credenziali di accesso dell'utente per tutti i servizi Unified
Communication. Potrebbe essere necessario inserire ulteriori informazioni per i servizi di casella vocale e conferenza Web. Se la

A.

casella vocale, le conferenze Web o la rubrica aziendale non sono disponibili, selezionare Help ➤ Show Server Health (Guida
> Mostra condizione del server). Verificare su tutti i server che non siano presenti errori di tipo Credentials are missing a required
username (Le credenziali non presentano un nome utente richiesto). Se viene visualizzato l'errore, utilizzare la pagina Accounts
(Account) per inserire le credenziali corrette per i relativi servizi di casella vocale e conferenza Web. Non è possibile inserire
credenziali aggiuntive per la rubrica aziendale. Se non si conoscono il nome utente e la password personali, rivolgersi
all'amministratore di sistema.

1 Fare clic su File ➤ Options ➤ Accounts (File > Opzioni > Account) nella finestra principale.

2 Immettere il nome utente e le password.

3 Fare clic su Apply (Applica) per salvare le modifiche prima di passare a un'altra finestra o fare clic su OK per salvare le
modifiche e uscire.

Come configuro le mie opzioni sulla privacy?Q.

Le opzioni sulla privacy gestiscono chi è in grado di controllare chi può vedere lo stato dell'utente o mandargli messaggi. È possibile
impostare una policy generica indipendentemente per:

A.

• Everyone in my company (Tutti all'interno dell'azienda)

• All others (Tutti gli altri)

Inoltre, si possono impostare delle eccezioni alla policy, consentendo a specifiche persone o domini (cisco.com) di contattare
l'utente oppure impostandoli come bloccati. Per impostare le opzioni sulla privacy:
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1 Selezionare File ➤ Options ➤ Privacy (File > Opzioni > Privacy).

2 Selezionare Allow (Consenti) o Block (Blocca) per i due gruppi: Everyone in your company (Tutti all'interno dell'azienda)
e All others (Tutti gli altri).

3 Fare clic su Exceptions (Eccezioni) per aggiungere persone o domini che non fanno parte della policy generale sulla privacy.
Ad esempio, se si seleziona Block (Blocca) per All others (Tutti gli altri), è possibile aggiungere singoli account utente che
non fanno parte di tale regola.

Come configuro la mia cuffia o altri dispositivi audio?Q.

Potrebbe essere necessario configurare il dispositivo audio dopo avere eseguito una delle seguenti azioni:A.

• Installazione di Cisco Unified Personal Communicator

• Utilizzo con Cisco Unified Personal Communicator di un dispositivo audio diverso da quello correntemente utilizzato.

Per configurare la cuffia o altri dispositivi audio:

1 Collegare la cuffia o un altro dispositivo audio nella rispettiva porta USB.

2 Attendere che il sistema operativo riconosca il dispositivo.

3 Selezionare File ➤ Options ➤ Audio (File > Opzioni > Audio).

4 Controllare che il dispositivo audio venga selezionato negli elenchi a discesa appropriati. È anche possibile regolare il volume
del dispositivo, se necessario.

Come si configura la videocamera?Q.

Collegare la videocamera compatibile nella rispettiva porta USB.A.

1 Attendere che il sistema operativo la riconosca.

2 Selezionare File ➤ Options ➤ Video (File > Opzioni > Video).

3 Controllare che la videocamera sia selezionata nell'elenco a discesa Camera (Videocamera).

4 Selezionare le impostazioni appropriate in Adjusting Video (Regolazione video). È possibile selezionare il livello di qualità
video relativo alla larghezza di banda disponibile.

Qual è la differenza tra utilizzare il computer o il deskphone per le telefonate?Q.

Cisco Unified Personal Communicator è in grado di utilizzare il computer come un telefono (incluso l'utilizzo di microfono,
altoparlanti e/o di cuffie USB) oppure di controllare il telefono IP di Cisco Unified per eseguire e ricevere chiamate (l'audio viene
ricevuto tramite il deskphone).

A.

Se utilizzato in modalità di controllo deskphone, alcune funzioni non sono disponibili sul computer. Le seguenti funzioni non
possono essere utilizzate dall'applicazione Cisco Unified Personal Communicator e devono essere eseguite dai comandi del
deskphone veri e propri:

• Trasferimento di una chiamata al cellulare o a un altro telefono.

• Disattivazione del microfono

• Regolazione del volume dell'audio in ricezione
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Come si alterna l'utilizzo di computer o deskphone per le telefonate?Q.

Nella parte inferiore della finestra principale è presente la casella di controllo Use my phone name for audio (Utilizza [nome
telefono] per l'audio). Selezionare la casella per inviare l'audio attraverso il deskphone. Deselezionare la casella per inviare l'audio
attraverso il computer.

A.

Posso effettuare chiamate mentre passo dal computer al deskphone?Q.

No. Le funzioni telefoniche non sono disponibili durante la procedura di passaggio dal computer al deskphone o dal deskphone
al computer.

A.

Come posso attivare il video per tutte le mie chiamate audio e rendere questa opzione predefinita?Q.

L'utente può eseguire e ricevere videochiamate in qualsiasi momento, oppure può renderle predefinite.A.

1 Selezionare File ➤ Options ➤ Video (File > Opzioni > Video).

2 Verificare che il nome della videocamera corretto sia selezionato nell'elenco a discesaCamera (Videocamera).

3 Selezionare Show my video automatically (Mostra video automaticamente).

4 Fare clic su Apply (Applica) prima di accedere a un'altra finestra.

5 Fare clic su OK.

Come si migliora la qualità video?Q.

Regolare le impostazioni della videocamera adattandole alla connessione e in modo tale che ottimizzino la qualità video. La
connessione alla rete influisce direttamente sulla qualità video. Ad esempio, se il computer è cablato su una rete in ufficio,

A.

probabilmente l'ampiezza di banda è maggiore. Se si accede al sistema da una postazione wireless, l'ampiezza di banda potrebbe
essere inferiore. In caso di problemi di qualità video, ad esempio disturbi o immagini bloccate, per ottenere un'esperienza video
migliore è possibile abbassare il consumo di banda, anche se in questo modo la risoluzione risulterà ridotta.

1 Collegare la videocamera nella rispettiva porta USB.

2 Selezionare File ➤ Options ➤ Video (File > Opzioni > Video).

3 Verificare che il nome della videocamera nell'elenco a discesa Camera (Videocamera) sia corretto.

4 Selezionare le impostazioni appropriate in Adjusting Video (Regolazione video). Utilizzare il dispositivo di scorrimento per
selezionare il livello di qualità video che è collegato alla larghezza di banda disponibile.

La casella Optimize video quality for your computer (Ottimizza qualità video per il computer)
è selezionata per impostazione predefinita. Se selezionata, la qualità video viene automaticamente
impostata a un livello adeguato per il computer e non supererà tale livello. Se deselezionata, la
qualità video non subisce limitazioni all'inizio di una chiamata. L'ottimizzazione può comportare
un video di risoluzione maggiore, ma influisce negativamente sulle prestazioni del computer e
sulle altre applicazioni in esecuzione.

Nota
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Disponibilità

Che cos'è la disponibilità?Q.

Per disponibilità si intendono le informazioni sullo stato che consentono di sapere se i contatti sono al telefono, in riunione o se
si sono allontanati dalla scrivania. Analizzare le icone vicino a un contatto o il messaggio di stato personalizzato indicato insieme
al nome del contatto per determinare rapidamente lo stato.

A.

Lo stato relativo alla disponibilità aiuta a ridurre i ritardi di comunicazione, permettendo di collegarsi ai colleghi in base alle
informazioni di presenza presso la scrivania, del cellulare, del telefono e del calendario. Anche se i contatti non sono in linea, è
comunque possibile eseguire una chiamata o inviare un messaggio immediato, che riceveranno alla connessione successiva.

Nella tabella seguente vengono descritte le icone di stato:

DescrizioneIcona

Available (Disponibile): indica che l'utente è disponibile per contatti.

Away/In a meeting/On the phone (Assente/In riunione/Al telefono): viene visualizzato quando l'utente
rimane inattivo per 15 minuti o per un periodo di tempo configurabile, oppure quando blocca il proprio
computer. Questo stato può indicare che l'utente è lontano dalla scrivania, in riunione o occupato in una
conversazione telefonica. Questo stato è selezionabile manualmente.

Do Not Disturb (Non disturbare): indica che l'utente non desidera essere contattato. Per evitare del tutto
i contatti, impostare l'opzione Do Not Disturb (Non disturbare) tramite File ➤ Options ➤ Status (File
> Opzioni > Stato).

Offline (Non in linea): indica che l'utente non è in linea e che riceverà messaggi a lui inviati alla prossima
connessione. I messaggi ricevuti quando l'utente era non in linea influiranno anche sul contatore degli
eventi persi insieme alle chiamate perse e ai messaggi vocali.

Out of Office (Fuori ufficio): visualizza un messaggio opzionale personalizzato, qualora l'utente preveda
di rimanere disconnesso per un periodo prolungato. Selezionando questo stato e poi OK, l'applicazione
disconnette l'utente.

Come cambio il mio stato?Q.

È possibile cambiare manualmente lo stato; inoltre lo stato può essere cambiato automaticamente se l'utente è al telefono, in
riunione o se si è allontanato dalla sua scrivania. Lo stato automatico può essere anche disattivato, tramite File ➤ Options ➤
Status (File > Opzioni > Stato).

A.

È possibile aggiungere il proprio stato creando un messaggio personalizzato.Nota

Per modificare manualmente lo stato:

1 Fare clic sull'elenco a discesa sotto al nome nella parte superiore della finestra principale.

2 Scegliere da un elenco di opzioni predefinite per lo stato o selezionare Edit status menu (Modifica menu stato) per creare uno
stato personalizzato.
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Come posso creare ed eliminare i messaggi di stato personalizzati?Q.

Per fornire alle persone ulteriori informazioni sulla disponibilità, l'utente può creare messaggi di stato personalizzati. È possibile
creare fino a 20 messaggi di stato personalizzati.

A.

Per creare un messaggio di stato personalizzato:

1 Fare clic sull'elenco a discesa sotto al nome dell'utente nella finestra principale.

2 Scorrere in fondo all'elenco e selezionare Edit status menu (Modifica menu stato). Viene visualizzata la finestra Edit Status
Message (Modifica messaggio di stato).

3 Immettere il messaggio da visualizzare. Il numero massimo di caratteri è 140.

4 Selezionare un'icona di stato da associare al messaggio personalizzato.

5 Fare clic su Add (Aggiungi). Il nuovo messaggio compare nell'elenco di messaggi personalizzati.

6 Fare clic su Close (Chiudi). Il nuovo stato personalizzato viene visualizzato.

Per eliminare un messaggio di stato personalizzato:

1 Fare clic sull'elenco a discesa sotto al nome nella parte superiore della finestra principale.

2 Scorrere in fondo all'elenco e selezionare Edit status menu (Modifica menu stato). Viene visualizzata la finestra Edit Status
Message (Modifica messaggio di stato).

3 Selezionare il messaggio da eliminare. È possibile sceglierne più di uno.

4 Fare clic con il pulsante destro del mouse e selezionare Remove (Rimuovi).

Se il mio stato è Do Not Disturb (Non disturbare), posso vedere chi ha tentato di contattarmi?Q.

Sì. Esistono due modi per impostare lo stato Do Not Disturb (Non disturbare) e il modo in cui vengono gestite le chat dipende da
essi:

A.

• Stato Do Not Disturb (Non disturbare) visualizzato e tutti gli avvisi e gli inviti disattivati (opzione predefinita)

Il comportamento predefinito indica ai contatti che l'utente non desidera essere contattato e impedisce qualsiasi allarme di
chiamata, suono e invito in chat. Se lo stato dell'utente è impostato su Do Not Disturb (Non disturbare) con questa modalità,
è possibile visualizzare le comunicazioni perse nel modo indicato di seguito.

Se la registrazione della cronologia di messaggi immediati è attivata:

Il contatore degli eventi persi della finestra principale viene incrementato avvertendo così delle comunicazioni perse.
Anche l'icona sulla barra delle applicazioni di Unified Personal Communicator visualizza un indicatore di eventi persi. Fare

clic su per visualizzare le comunicazioni perse.

Se la registrazione della cronologia di messaggi immediati è disattivata:

Gli inviti a chat persi non vengono inclusi nel contatore degli eventi persi. In questa situazione, gli inviti a chat persi compaiono
automaticamente se l'utente modifica lo stato Do Not Disturb (Non disturbare) in un altro.
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Se l'utente si disconnette mentre lo stato è Do Not Disturb (Non disturbare), ogni invito
a chat o a chat di gruppo perso non verrà recuperato e non sarà disponibile all'accesso
successivo.

Nota

• Sola visualizzazione dello stato Do Not Disturb (Non disturbare)

È anche possibile impostare lo stato su Do Not Disturb (Non disturbare), continuando però a ricevere allarmi di chiamata e
inviti a chat. Per impostare questa opzione, selezionare File ➤ Options ➤ Status (File > Opzioni > Stato) e deselezionare
Do not display alerts, turn off sounds, and do not open new chat windows (Non visualizzare allarmi, disattivare suoni
e non aprire nuove finestre di chat). Gli allarmi di chiamata e gli inviti a chat vengono visualizzati normalmente.

Quanto tempo ci vuole prima che compaia lo stato Away (Assente)?Q.

L'impostazione predefinita prevede che lo stato cambi dopo 15 minuti di inattività del computer. Nelle opzioni relative allo stato
è possibile disattivare il cambiamento automatico dello stato o modificare questo valore utilizzando il timer di assenza.

A.

Per cambiare il valore del timer di assenza:

1 Selezionare File ➤ Options (File > Opzioni) dalla finestra principale.

2 Selezionare Status (Stato). Il timer di assenza è attivato per impostazione predefinita.

Se si deseleziona la casella, lo stato Available (Disponibile) non cambia in base all'inattività, ma
altri eventi possono cambiarlo, quali rispondere al telefono o andare in riunione.

Nota

3 Utilizzare le frecce o inserire un valore per cambiare il valore del timer. Il timer di assenza accetta valori da 1 a 90 minuti.

Posso decidere se i contatti siano in grado di vedere o meno se sono al telefono o in riunione?Q.

Per impostazione predefinita, Cisco Unified Personal Communicator determina automaticamente lo stato di disponibilità di ogni
persona. Rileva quando una persona ha eseguito l'accesso sull'applicazione o al telefono. L'amministratore di sistema è anche in

A.

grado di integrare il calendario di Microsoft Outlook, per mostrare che l'utente si trova in riunione. Impostando la rispettiva opzione,
è possibile scegliere se visualizzare lo stato al telefono e in riunione.

Per configurare l'opzione di visualizzazione dello stato al telefono o in riunione:

1 Selezionare File ➤ Options (File > Opzioni) dalla finestra principale.

2 Selezionare Status (Stato). L'impostazione predefinita prevede che lo stato al telefono o in riunione vengano attivati selezionando
una casella.

• Se selezionata, lo stato relativo al telefono (al telefono) compare come parte delle informazioni sulla disponibilità. Se
deselezionata, lo stato al telefono non è visibile agli altri utenti.

• Se selezionata, lo stato In riunione compare come parte delle informazioni sulla disponibilità dell'utente, quando il
calendario di Microsoft Outlook mostra una riunione in corso o che l'utente è occupato. Se deselezionata, lo stato in
riunione non è visibile agli altri utenti.

Perché lo stato di tutti i miei contatti è visualizzato come Offline (Non in linea)?Q.
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Il server Cisco Unified Presence è configurabile in modo da disattivare la condivisione delle informazioni sullo stato di disponibilità
con Cisco Unified Personal Communicator. Se l'opzione è disattivata, compare l'icona di stato Offline (Non in linea) per tutti i

A.

contatti e le funzionalità di disponibilità non funzionano normalmente. Lo stato dell'utente potrebbe comparire come Available
(Disponibile). Per ulteriori informazioni, rivolgersi all'amministratore di sistema.

Contatti

Come si crea un contatto?Q.

Si possono aggiungere contatti presenti nella rubrica aziendale interna. Si possono creare contatti per persone esterne alla rubrica
aziendale, come contatti esterni.

A.

Per aggiungere un contatto dalla rubrica aziendale:

1

Fare clic su nella finestra principale.

2 Inserire un nome o un ID utente nel campo Search (Cerca).

È possibile anche inserire un numero di telefono nel campo Search (Cerca) per trovare un contatto.Nota

3 Fare clic su Search (Cerca) per visualizzare i risultati di ricerca dalla rubrica aziendale.

4 Selezionare il contatto richiesto dall'elenco di risultati di ricerca.

5 Fare clic su Add (Aggiungi). È anche possibile selezionare il gruppo al quale aggiungere il nuovo contatto.

Fare clic sulla X nel campo Search (Cerca) per eliminare i contenuti del campo Search (Cerca).Suggerimento

Per creare un contatto per un contatto esterno:

1

Fare clic su nella finestra principale.

2 Fare clic su Create New Contact (Crea nuovo contatto).

3 Inserire le informazioni del contatto. È necessario inserire almeno i dati seguenti: nome, cognome o nickname e numero di
telefono o indirizzo per la messaggistica istantanea. Per scambiare messaggi in chat è necessario inserire un indirizzo legato
alla messaggistica istantanea e lo stato. Solitamente corrisponde all'indirizzo di posta elettronica del contatto.

4 Se necessario, fare clic suAdd photo (Aggiungi fotografia). Cisco Unified Personal Communicator supporta il formato JPEG,
GIF e BMP. L'immagine viene visualizzata solo nell'elenco contatti e non è visibile ad altri utenti.

5 Cercare l'immagine.

6 Fare clic su Open (Apri).

7 Fare clic su Add (Aggiungi).
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Se è stato aggiunto un contatto dalla rubrica aziendale e in quest'ultima è disponibile un numero
di telefono per il contatto, tale numero viene automaticamente aggiunto al profilo del contatto. Se
il contatto è esterno all'azienda, come un contatto personale, è necessario inserire un numero di
telefono nelle informazioni di contatto per eseguire una chiamata.

Nota

Come funzionano i pulsanti di comunicazione nella scheda di contatto?Q.

Questi pulsanti permettono all'utente di effettuare una chiamata, inviare un'e-mail, iniziare una riunione o avviare una chat con il
contatto. Potrebbero essere incluse diverse icone del telefono, una per ogni numero memorizzato per il contatto, ad esempio un

A.

deskphone, un cellulare e un altro telefono designato. Se si seleziona un'icona del telefono, viene effettuata una chiamata al
rispettivo numero di telefono. È anche possibile utilizzare i pulsanti audio o video per stabilire se la chiamata è una chiamata audio
o una videochiamata. La selezione predefinita per le chiamate rispecchia le impostazioni predefinite per il video. Se disponibile,
premere l'icona Meeting (Riunione) e avviare una riunione.

Inoltre, è possibile selezionare l'icona Edit Contact (Modifica contatto) per rivedere o aggiungere informazioni per il contatto.

Posso nascondere le immagini nel mio elenco contatti?Q.

Per attivare/disattivare le immagini, utilizzare il menu View (Visualizza). Se l'elenco contatti è lungo, disattivando le immagini
si risparmia spazio.

A.

È un'impostazione globale. Se l'utente decide di non visualizzare immagini nel proprio elenco contatti, queste non vengonomostrate
da nessuna parte.

Ho rinominato alcuni dei miei contatti con un nickname, la ricerca è in grado di trovarli?Q.

La ricerca è in grado di trovare i contatti rinominati nell'elenco. Inoltre, è possibile trovare i contatti anche inserendo il numero di
telefono o persino un nome parziale nel campo di ricerca.

A.

Come posso organizzare i miei contatti?Q.

Si possono creare gruppi per organizzare meglio i contatti. Quando si creano o aggiungono contatti, è possibile assegnare anche
gruppi. Per impostazione predefinita, i contatti sono visualizzati in ordine alfabetico per nome. È anche possibile decidere di
elencarli per stato.

A.

I gruppi compaiono in ordine alfabetico nell'elenco contatti.Nota

1 Selezionare Contact ➤ Create New Group (Contatti > Crea nuovo gruppo).

2 Inserire il nome nel campo Create Group (Crea gruppo).

3 Fare clic su Create (Crea). Il nome del gruppo viene aggiunto all'elenco contatti. Fare clic col pulsante destro del mouse su
un nome per modificarlo.

4 Trascinare i contatti nel gruppo.

Eliminare un gruppo facendo clic con il pulsante destro del mouse sul nome e scegliendoRemove (Rimuovi). L'operazione rimuove
il gruppo, ma non rimuove i contatti reali, che continuano a comparire nell'elenco contatti principale.
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I miei contatti possono comparire in più di un gruppo?Q.

I contatti possono comparire in più gruppi.A.

1 Selezionare il nome di un contatto.

2 Fare clic con il pulsante destro del mouse e selezionareCopy to group (Copia nel gruppo).

3 Selezionare il nome del gruppo.

Posso inviare un'e-mail a qualcuno nell'elenco contatti?Q.

Posizionare il cursore sopra il nome del contatto. Viene visualizzata la scheda di contatto. Fare clic sull'icona con l'e-mail per
aprire Microsoft Outlook con il campo A compilato con l'indirizzo e-mail. L'informazione viene ricavata dalla rubrica aziendale.

A.

Chat

• Chat

• Chat da applicazioni

• Chat di gruppo

Chat

Come si avvia una chat?Q.

È possibile avviare una chat con qualcuno nell'elenco contatti o cercare qualcuno nella rubrica aziendale.A.

Per avviare una chat con qualcuno nell'elenco contatti:

1 Fare doppio clic sul nome.

Per avviare una chat con qualcuno nella rubrica aziendale:

1 Inserire un nome o un ID utente nel campo Search (Cerca) nella finestra principale. Cisco Unified Personal Communicator
cerca prima nell'elenco contatti e nelle conversazioni recenti.

2 Se non viene trovato il nome come contatto recente, fare clic su Search Directory (Cerca in rubrica) per continuare la ricerca
nella rubrica aziendale.

3 Selezionare il nome del contatto nei risultati della ricerca, fare doppio clic e iniziare la chat.

4
Per aggiungere il contatto nella finestra di chat attiva all'elenco di contatti per usi futuri, fare clic su .

Per iniziare una chat con qualcuno non presente nella rubrica aziendale, prima è necessario creare
il contatto corrispondente e aggiungerlo all'elenco.

Suggerimento
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Come si disattivano i suoni che mi avvisano quando ricevo una richiesta di chat?Q.

Per impostazione predefinita, i suoni di allarme della chat sono attivi per gli eventi che supportano l'audio. L'utente può stabilire
quando e come riprodurre i suoni di allarme della chat modificando le opzioni di allarme. È possibile impostare globalmente le

A.

preferenze per tutti i suoni della chat o configurare un comportamento per ogni singolo evento. Queste opzioni non influiscono
sullo squillo riprodotto quando si riceve una chiamata telefonica.

Per disattivare globalmente i suoni per gli eventi della chat:

Tutti i suoni di allarme della chat sono attivi per impostazione predefinita.

1 Selezionare File ➤ Options ➤ Alerts (File > Opzioni > Allarmi).

2 Deselezionare Play sounds for all chat alerts (Riproduci suoni per tutti gli allarmi della chat).

La casella di controllo Play sound (Riproduci suono) sotto al menu a discesa dell'evento della chat
rimane selezionata, ma è in grigio e disattivata.

Nota

Per disattivare singolarmente i suoni per specifici eventi della chat:

1 Selezionare File ➤ Options ➤ Alerts (File > Opzioni > Allarmi).

2 Selezionare l'evento della chat: Receive first chat (Ricezione prima chat), Receive any chat (Ricezione tutte le chat) e Send
chat (Invio chat).

3 Deselezionare Play sound (Riproduci suono).

4 Fare clic su Apply (Applica).

5 Ripetere i punti due, tre e quattro per ogni evento della chat da configurare.

L'utente può anche disattivare il lampeggiamento sulla barra delle attività tramite la casella Flash
in window task bar (Lampeggiamento nella barra delle attività).

Nota

A quali funzioni accedono le icone della finestra di chat attiva?Q.

Le icone sulla finestra di chat attiva consentono di aggiungere audio, video e una conferenza Web alla conversazione.A.

DescrizioneIcone

Call (Chiama): avvia una chiamata audio. Se l'utente è in una chat con più utenti, il comando avvia
una chiamata in conferenza.

Call with video (Videochiama): avvia una videochiamata. Se l'utente è in una chat con più utenti, il
comando avvia una videochiamata in conferenza.

StartMeeting (Inizia riunione): lancia il browser per una conferenzaWeb. Compare un collegamento
nella finestra di chat attiva per gli altri partecipanti.
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DescrizioneIcone

View conversation history (Visualizza cronologia conversazioni): visualizza chat, chiamate emessaggi
vocali. L'utente può visualizzare o ascoltare in qualsiasi ordine, oltre a ordinare gli eventi con le
svariate opzioni di filtro.

Se Cisco Unified Personal Communicator è configurato in modo da impedire la registrazione
della cronologia di messaggi immediati, la cronologia delle chat non viene visualizzata. Per
ulteriori informazioni, rivolgersi all'amministratore di sistema.

Nota

Add participants (Aggiungi partecipanti): permette di cercare nella rubrica aziendale e aggiungere
le persone non ancora nell'elenco contatti alla chat.

L'utente può anche trascinare un nome dall'elenco contatti nella finestra di chat attiva
per aggiungerlo alla chat.

Suggerimento

Format text (Formatta testo): permette di selezionare carattere, dimensione di scrittura e colore del
testo.

Mark urgent (Contrassegna come urgente): visualizza il messaggio con il nome dell'utente e un punto
esclamativo rosso.

Insert emoticon (Inserisci Emoticon): selezionare un emoticon dalla serie di smiley.

Add Contact To Contact List (Aggiungi contatto all'elenco contatti): aggiunge il contatto all'elenco
contatti. Questa icona compare solo quando è in corso una chat con una persona sola e il contatto non
è ancora presente nell'elenco contatti.

Che cos'è la registrazione della cronologia di messaggi immediati?Q.

Cisco Unified Personal Communicator è in grado di memorizzare una copia locale delle sessioni dei messaggi immediati. Quando
l'utente inizia una chat con un contatto, nella finestra di chat compare il testo delle precedenti sessioni eseguite con lo stesso

A.

contatto. Il testo delle chat precedenti è visualizzabile anche dalla scheda Chats (Chat) nella finestra Conversation History
(Cronologia conversazioni). Questa funzione è configurabile e può essere attivata o disattivata dall'amministratore. Se la registrazione
della cronologia di messaggi immediati è disattivata, non è possibile visualizzare il testo delle precedenti sessioni di chat.

Come faccio a sapere che ho perso una richiesta di chat?Q.

Se la registrazione della cronologia di messaggi immediati è attivata:A.

Nella finestra principale e nella finestra di chat attiva, mostra un contatore di eventi persi. Se è stata persa una richiesta di
chat, compare un numero rosso sopra l'icona, ad esempio, . Il valore indica il numero totale di conversazioni perse, incluse le chat
perse, le chiamate perse e i messaggi vocali. Passando il cursore sul numero, compare un resoconto degli eventi persi, ad esempio:
5 chat perse, 2 messaggi vocali, 2 chiamate perse.

La finestra Conversation History (Cronologia conversazioni) elenca tutte le chat perse.

1

Fare clic su .
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2 Fare clic sulla scheda Chats (Chat) nella finestra Conversation History (Cronologia conversazioni).

3 Se necessario, filtrare la cronologia per periodo, ad esempio ieri, o tipo, ad esempio persa o urgente.

4 Fare clic con il pulsante destro del mouse sulla chat persa per rispondere e inviare un messaggio immediato.

Selezionando con il pulsante destro del mouse una chat persa, è possibile avviare la chat, effettuare
una chiamata o una videochiamata, oppure avviare una riunione Web con quella persona. È anche
possibile visualizzare la scheda di contatto nella quale l'utente può accedere a tutti i metodi di
comunicazione preferiti selezionando le icone visualizzate.

Suggerimento

Se la registrazione della cronologia di messaggi immediati è bloccata:

L'icona non include le chat perse nel contatore degli eventi persi. Selezionando , non compare la scheda Chats
(Chat) nella finestra Conversation History (Cronologia conversazioni). Se l'utente perde una richiesta di chat mentre il suo stato
è Offline (Non in linea) o Do Not Disturb (Non disturbare) e l'opzione Do not display alerts, turn off sounds, and do not open
new chat windows (Non visualizzare allarmi, disattivare suoni e non aprire nuove finestre di chat) è selezionata, le finestre di
chat per le chat perse vengono riproposte alla successiva connessione o quando l'utente esce dallo stato Do Not Disturb (Non
disturbare). Tuttavia, se l'utente si disconnette mentre lo stato è Do Not Disturb (Non disturbare), ogni invito a chat o a chat di
gruppo perso non verrà recuperato e non sarà disponibile all'accesso successivo.

Come impedisco a qualcuno di iniziare una chat con me?Q.

Le opzioni sulla privacy consentono di controllare chi è in grado di inviare un messaggio all'utente. È possibile impostare una
regola generale per bloccare un gruppo di utenti, ad esempio tutti gli utenti esterni all'azienda, oppure si può indicare una persona
specifica. Per bloccare una singola persona:

A.

1 Selezionare File ➤ Options ➤ Privacy (File > Opzioni > Privacy).
2 Fare clic su Exceptions (Eccezioni).

3 Inserire l'indirizzo per la messaggistica immediata della persona da bloccare.

4 Fare clic su Add (Aggiungi).

5 Fare clic su OK.

Se i contatti risultano non in linea, posso inviare comunque un messaggio immediato?Q.

Sì. A seconda delle funzionalità disponibili per il destinatario si presentano i seguenti scenari:A.

• Se il destinatario è configurato in modo da visualizzare lo stato di disponibilità e non è in linea, riceverà il messaggio al
prossimo accesso.

• Se il destinatario non è configurato in modo da visualizzare lo stato di disponibilità, viene sempre visualizzato lo stato non
in linea e la chat viene inviata immediatamente.

Se la registrazione della cronologia di messaggi immediati è attiva, i messaggi ricevuti quando l'utente era non in linea verranno
inseriti nel contatore degli eventi persi insieme alle chiamate e ai messaggi vocali persi.

Riesco ad aprire una finestra di chat e a digitare un messaggio, ma quando provo a inviarlo compare un errore. Perché si verifica
l'errore?

Q.
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È possibile che l'amministratore di sistema abbia configurato Cisco Unified Presence in modo da disattivare la funzione di chat
per tutte le applicazioni client. Per ulteriori informazioni, rivolgersi all'amministratore di sistema.

A.

Posso variare il formato della mia chat? Sono presenti emoticon?Q.

Nella finestra della conversazione, è possibile scegliere tra una vasta gamma di caratteri, colori ed emoticon, da applicare alla
conversazione in chat. È inoltre possibile impostare un'opzione globale per il formato di tutti i messaggi in chat, in base a se sono
in arrivo o in uscita.

A.

1 Selezionare File ➤ Options ➤ Chats (File > Opzioni > Chat).

2 Fare clic su Set Font (Imposta carattere) per selezionare un carattere per i messaggi. Selezionare dimensione, colore e tipologia.

3 Fare clic su Apply (Applica) prima di raggiungere le altre finestre.

4 Per uscire, fare clic su OK.

Come personalizzo il layout della finestra di chat?Q.

È possibile determinare l'orientamento della scheda della finestra di conversazione attiva o impostare le finestre in modo tale che
si aprano separatamente.

A.

1 Selezionare File ➤ Options ➤ Chats (File > Opzioni > Chat).

2 Selezionare la posizione delle schede sotto all'intestazione Chat window layout (Layout finestra chat). L'impostazione
predefinita prevede la visualizzazione delle schede a sinistra della finestra di conversazione.

3 Come opzione, è possibile selezionare Open chats in separate windows (Apri chat in finestre separate).

In caso di più chat attive, è possibile trascinare una chat in una finestra separata. Fare clic e trascinare
la scheda in un punto del desktop. Fare clic con il pulsante destro del mouse sulla scheda e
selezionare Re-dock tab (Ancora di nuovo scheda) per riportare la scheda nella finestra di
conversazione singola.

Suggerimento

4 Fare clic su Apply (Applica) prima di raggiungere le altre finestre.

5 Per uscire, fare clic su OK.

Come si visualizza il testo di una chat precedente?Q.

Se la registrazione della cronologia di messaggi immediati è attivata:A.

Tutti i messaggi immediati vengono memorizzati localmente e visualizzati quando si apre una chat con la stessa persona. Sono
visualizzabili fino a 99 messaggi intercorsi con un contatto, scorrendo all'interno della finestra della chat.

Per visualizzare la cronologia della chat precedente agli ultimi 99 messaggi:

1

Fare clic su dalla finestra principale o dalla finestra di chat. Se l'utente perde una chiamata, compare un numero sull'icona,
ad esempio . Il suggerimento indica i tipi di comunicazioni perse.

2 Fare clic sulla schedaChats (Chat) nella finestraConversation History (Cronologia conversazioni). Compaiono le chat perse
e le chat precedenti.

3 Se necessario, filtrare la cronologia chat per periodo, ad esempio ieri, o tipo, ad esempio persa o urgente.
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4 Fare clic con il pulsante destro del mouse per accedere a diverse funzioni, tra cui Send an Instant Message (Invia messaggio
immediato), per ripristinare la chat.

Se la registrazione della cronologia di messaggi immediati è bloccata:

Non è possibile visualizzare i messaggi immediati di una chat precedente. Per ulteriori informazioni, rivolgersi all'amministratore
di sistema.

Come si aggiunge all'elenco contatti il contatto presente nella finestra di chat attiva?Q.

Se la persona in chat non è nell'elenco contatti, l'utente può fare clic su nella finestra di chat attiva per aggiungere la persona
all'elenco contatti. Questa funzione è disponibile solo per le chat singole.

A.

Chat da applicazioni

Da quali applicazioni posso iniziare una chat con un contatto?Q.

È possibile iniziare una chat con i contatti da Microsoft Outlook, Word, Excel, Powerpoint e Sharepoint. Per un elenco delle
versioni di queste applicazioni che supportano la funzionalità, fare riferimento alle Note sulla versione di Cisco Unified Personal
Communicator.

A.

Come si inizia una chat da un'applicazione?Q.

Il metodo per iniziare una chat dipende dall'applicazione e dalla versione dell'applicazione in uso, come illustrato nella seguente
tabella:

A.

Per avviare una chat:Applicazione

Effettuare una delle seguenti operazioni:Outlook 2007

• Dalla scheda Message (Messaggio) della barra multifunzione, selezionare IM ➤
Reply with Instant Message (Messaggistica immediata > Rispondi con un
messaggio immediato) o Reply All with Instant Message (Rispondi a tutti con un
messaggio immediato).

• Fare clic con il pulsante destro del mouse sul contatto, quindi selezionare Reply
with Instant Message (Rispondi con un messaggio immediato) o Reply All with
Instant Message (Rispondi a tutti con un messaggio immediato).

Spostare il mouse sopra l'indicatore di stato relativo alla disponibilità posto a fianco del
nome del contatto, fare clic su di esso per visualizzare il menu Persona, quindi selezionare

SharePoint 2007

Reply with Instant Message (Rispondi con un messaggio immediato) oReply All with
Instant Message (Rispondi a tutti con un messaggio immediato).

Effettuare una delle seguenti operazioni:Outlook 2010

• Dalle schede Home o Message (Messaggio) della barra multifunzione, selezionare
IM ➤ Reply with IM (Messaggistica immediata > Rispondi con un messaggio
immediato) o Reply All with IM (Rispondi a tutti con un messaggio immediato).
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• Passare il mouse sopra il contatto per visualizzare la scheda di contatto, quindi fare

clic su .

Word 2010
1 Selezionare il nome del contatto e fare clic con il pulsante destro del mouse.

2 Selezionare Additional Actions ➤ Options (Azioni aggiuntive > Opzioni) e nella
finestra di dialogo Autocorrect (Correzione automatica), selezionare Instant
Messaging Contacts (Contatti messaggistica immediata).

Questo passaggio deve essere eseguito solo una
volta.

Nota

3 SelezionareAdditional Actions➤ InstantMessaging ContactsContact➤Contact
➤ Contact card (Azioni aggiuntive > Contatti messaggistica immediata > contatto
> contatto > Scheda di contatto).

4
Fare clic su nella scheda di contatto per iniziare una chat.

Per Excel 2010 e PowerPoint 2010 è anche possibile utilizzare la procedura descritta di
seguito.

Excel 2010 e PowerPoint 2010
1 Selezionare File ➤ Info (File > Informazioni).

2 Nel riquadro Related People (Persone correlate) nella parte destra della finestra,
spostare il mouse sul nome di un contatto per visualizzarne la scheda.

3
Fare clic su nella scheda di contatto per iniziare una chat.

Fare clic sul contatto per visualizzare la scheda di contatto, quindi su nella scheda
di contatto per iniziare una chat.

SharePoint 2010

Perché non posso avviare una chat con i contatti dalle mie applicazioni?Q.

L'utente può avviare chat da alcune applicazioni se la funzione è disponibile nella configurazione di Cisco Unified Personal
Communicator. Rivolgersi all'amministratore per chiedere se questa funzione è disponibile.

A.

Perchè nel menu Additional Actions (Azioni aggiuntive) di Word 2010 non sono presenti opzioni di messaggistica immediata?Q.

Fare clic con il pulsante destro del mouse sul nome di un contatto e selezionare Additional Actions (Azioni aggiuntive). Nella
finestra di dialogoAutoCorrect (Correzione automatica), selezionare l'opzione InstantMessagingContacts (Contatti messaggistica
immediata), quindi fare clic su OK.

A.

Posso avviare una chat da un indirizzo di messaggistica immediata?Q.

Sì, selezionando un indirizzo di messaggistica immediata nel formato im:utente@dominio.it, visualizzato da un browser o da
un'altra applicazione, Cisco Unified Personal Communicator apre una finestra di chat per iniziare una chat con la persona indicata
nel comando.

A.
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È anche possibile avviare una chat inserendo il seguente comando nella finestra Esegui di Windows: im:user@domain.com

Chat di gruppo

Che cos'è una chat di gruppo?Q.

La chat supporta sia sessioni persona-persona che sessioni persona-gruppo. Tre o più persone costituiscono una chat di gruppo.
Questo tipo di chat continua a esistere su Cisco Unified Personal Communicator quando almeno una persona si trova nella finestra

A.

di chat. Se tutti i partecipanti abbandonano la chat, la chat di gruppo termina. Gli inviti a chat di gruppo persi sono mostrati come
eventi persi e visualizzati in Conversation History (Cronologia conversazioni).

Come si inizia una chat di gruppo?Q.

Il modo più efficace per iniziare una chat di gruppo è selezionare diversi contatti, fare clic con il pulsante destro del mouse e
selezionare Start Group Chat (Inizia chat di gruppo).

A.

È anche possibile fare clic con il pulsante destro del mouse sul nome di un gruppo nell'elenco
contatti e selezionare Chat; tutti i partecipanti al gruppo verranno invitati alla chat di gruppo.

Nota

Per iniziare una chat di gruppo da Outlook, selezionare più contatti, fare clic con il pulsante destro del mouse e selezionare Reply
All with IM (Rispondi a tutti con un messaggio immediato).

Come si aggiungono partecipanti alla chat di gruppo?Q.

È possibile trascinare un nome nella finestra di chat attiva dall'elenco contatti. Oppure selezionare l'icona Add participant
(Aggiungi partecipante) per cercare un nome nella rubrica aziendale.

A.

Come si rimuovono partecipanti dalla chat di gruppo?Q.

Nella finestra di chat attiva, selezionare il contatto da rimuovere, fare clic con il pulsante destro del mouse e selezionare Remove
(Rimuovi).

A.

Che cos'è una chat room?Q.

La chat room è un contenitore persistente o fisso per la chat di gruppo. Le chat room non richiedono che l'utente principale o gli
altri utenti siano in una chat attiva per esistere. Tutte le attività storiche della chat room vengono conservate e sono disponibili per

A.

chi si unisce alla chat room. In questo modo conversazioni, collegamenti a file e altre informazioni persistono nel tempo. Le chat
room vengono visualizzate quando l'utente seleziona l'icona Rooms (Chat room) nella finestra di Cisco Unified Personal
Communicator.

Come si crea una chat room?Q.

Dopo averla creata, una chat room viene visualizzata quando l'utente seleziona l'icona Rooms (Chat room) nella finestra di Cisco
Unified Personal Communicator. Il nome della chat room non è modificabile.

A.

1 Selezionare File ➤ New Chat Room (File > Nuova chat room).

2 Inserire un Room Name (Nome chat room) e un Subject (Oggetto) opzionale. Una volta creato, il nome della chat room non
è modificabile.

3 Stabilire se i partecipanti possono invitare altri in chat o se si desidera mantenere il controllo degli invitati.
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4 Fare clic sull'icona Add participants (Aggiungi partecipanti), cercare nella rubrica aziendale e aggiungere le persone non
ancora nell'elenco contatti. È possibile inviare un invito a unirsi alla chat room.

Il creatore della chat room o gli altri membri (se la chat room è configurata in modo tale da consentire
tale attività) devono invitare esplicitamente partecipanti.

Nota

5 Fare clic su Invite (Invita). Viene visualizzata la finestra di chat room e viene inviata una notifica a tutti i partecipanti. Il nome
della chat room si trova nell'elenco visualizzato quando l'utente seleziona l'iconaRooms (Chat room) nella finestra principale.

Posso unirmi a una chat di gruppo o a una chat room da un contatto esterno?Q.

Un contatto esterno appartenente a un altro dominio può invitare l'utente a partecipare alla chat di gruppo o a unirsi a una chat
room. È importante sapere che una chat room all'esterno del dominio aziendale potrebbe avere diverse capacità e impostazioni
sulla privacy. Ogni informazione condivisa è pubblica.

A.

Che differenza c'è tra eliminare e rimuovere una chat room?Q.

Solo i proprietari possono eliminare una chat room, ma i partecipanti possono eliminare la chat room dal proprio elenco contatti.
Quando un partecipante rimuove una chat room, essa continua a esistere per gli altri partecipanti, ma chi si è disconnesso deve

A.

essere invitato dal proprietario per partecipare nuovamente. Quando un proprietario elimina una chat room, essa viene eliminata
completamente per tutti i partecipanti.

Ho chiuso la chat room che ho creato, come posso riaccedervi?Q.

Dopo averla creata, una chat room viene visualizzata quando l'utente seleziona l'iconaRooms (Chat room) nella finestra principale.
Fare doppio clic sul nome per entrare nella chat room.

A.

Se si rimuove la chat room dall'elenco contatti, è necessario essere invitati dal proprietario per accedere nuovamente alla chat
room e partecipare alla conversazione.

Posso eliminare un partecipante da una chat room?Q.

I proprietari possono eliminare i partecipanti esistenti della chat room selezionandone i nomi nell'elenco partecipanti, quindi
facendo clic con il pulsante destro del mouse e selezionandoRemove from Chat Room (Rimuovi dalla chat room). I partecipanti
eliminati riceveranno una notifica.

A.

Chiamate

• Effettuare e ricevere chiamate

• Reindirizzamento delle chiamate

• Gestione delle chiamate

Effettuare e ricevere chiamate

Come si effettua una chiamata?Q.
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Esistono diversi modi per effettuare una chiamata. Il modo più diretto è selezionare l'icona del telefono posta a fianco del nome
del contatto per chiamare rapidamente il numero preferito.

A.

Per chiamare un contatto nell'elenco:

1 Fare clic con il pulsante destro del mouse sul nome del contatto e selezionareCall (Chiama) oCall with Video (Videochiama)
per includere il video alle chiamate audio.

Se si aggiunge il contatto dalla rubrica aziendale, al profilo del contatto viene automaticamente
aggiunto un numero di telefono. Se si aggiunge un contatto dall'esterno dell'azienda, come un
contatto personale, è necessario inserire un numero di telefono nelle informazioni di contatto,
affinché la funzionalità funzioni.

Nota

Per chiamare un numero specifico:

1 Inserire il numero nel campo Search (Cerca).

2 Fare clic su Call (Chiama) o premere INVIO sulla tastiera.

Per cercare un contatto nella rubrica aziendale ed effettuare una chiamata:

1 Inserire un nome nel campo Search (Cerca). Compare la finestra Directory Search (Ricerca in rubrica).

2 Fare clic sull'icona a forma di telefono per effettuare la chiamata.

Quali sono le icone della finestra di conversazione attiva?Q.

Le icone della finestra di conversazione attiva danno accesso alle funzionalità legate alla chiamata.A.

DescrizioneIcona

End call (Termina chiamata): termina la chiamata attiva. Per
terminare la chiamata attiva è anche possibile chiudere la
finestra di conversazione. Prima di terminare una chiamata in
attesa, è necessario ripristinarla.

Hold call/Resume call (Metti in attesa/Riprendi chiamata):
mette la chiamata attiva in attesa o riprende la chiamata attiva.

Volume: regola il volume della chiamata attiva.

Audio Mute (Disattivazione audio): attiva la modalità di
disattivazione audio per la chiamata attiva.

Stop video (Interrompi video): interrompe l'invio del video
agli altri partecipanti alla chiamata finché l'utente non decide
di inviarlo nuovamente.
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DescrizioneIcona

Keypad (Tastierino numerico): apre un tastierino numerico
utilizzabile per inserire cifre. Utilizzare il tastierino per inserire
segnali acustici in una chiamata attiva come in caso di PIN,
password o navigazione di menu vocali. Non serve per eseguire
chiamate. Il tastierino numerico sulla schermata principale
serve per eseguire una chiamata.

Hold and Call Feature Menu (Attesa e menu funzionalità
chiamata): mette la chiamata attiva in attesa e presenta unmenu
a discesa con funzioni di chiamata quali Transfer (Trasferisci),
Park (Parcheggia), Start a Meeting (Inizia riunione) e
Conference with (Conferenza con).

Come aggiungo un'altra persona dalla rubrica aziendale alla mia chiamata attiva?Q.

A. 1

Nella finestra Active Conversation (Conversazione attiva), fare clic su .

2 Selezionare Conference with ➤ Contact (Conferenza con > Contatto). Compare la finestra Add Participants (Aggiungi
partecipanti).

3 Inserire il nome di un contatto o un numero di telefono.

4 Fare clic su Search (Cerca).

5 Selezionare il nome nei risultati di ricerca e utilizzare la freccia per spostarlo nella colonna Selected Participants (Partecipanti
selezionati).

6 Fare clic su Add (Aggiungi).

L'utente può anche trascinare un contatto dall'elenco contatti e aggiungerlo alla chiamata attiva.Nota

Quando chiamo un contatto, che numero viene utilizzato?Q.

Se il contatto possiede più di un numero elencato nella rubrica aziendale, Cisco Unified Personal Communicator tenta di chiamare
il numero preferito del contatto. Se non è stato indicato un numero preferito, l'applicazione chiama il numero successivo specificato
nel seguente ordine:

A.

1 Ufficio

2 Cellulare

3 Altro

4 Casa

Come si risponde a una chiamata?Q.
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Quando l'utente riceve una chiamata, sul desktop compare una finestra di notifica ed è possibile selezionare una delle seguenti
opzioni:

A.

• Answer with audio and video (Rispondi con audio e video).

• Answer with audio only (Rispondi solo con audio).

• Divert the call to your voice message service (Devia la chiamata al servizio di messaggistica vocale).

Come metto una chiamata in attesa?Q.

Fare clic su nella finestra Active Conversation (Conversazione attiva).

A.

Non è possibile terminare una chiamata in attesa. Prima bisogna riprenderla e poi terminarla.Nota

Come si effettua una chiamata da un'applicazione?Q.

Si possono chiamare numeri o contatti dall'interno delle applicazioni supportate. Il metodo per effettuare la chiamata varia a
seconda dell'applicazione e della versione dell'applicazione.

A.

Le operazioni descritte per chiamare un numero sono supportate solo sulle versioni a 32 bit delle
applicazioni.

Nota

Chiamata di un contattoChiamata di un numeroApplicazione

Selezionare un contatto e fare clic con il pulsante destro
del mouse, quindi selezionare Additional Actions ➤

Non disponibile.Outlook 2003

Call Number (Azioni aggiuntive > Chiama > numero
) o Call with Edit Number (Chiama con modifica >
numero).

Non disponibile.Selezionare un numero e fare clic con il
pulsante destro del mouse, quindi selezionare

Word 2003, Excel
2003, PowerPoint
2003, SharePoint 2003 Call Number (Chiama > numero) o Call

with Edit Number (Chiama con modifica >
numero).

Effettuare una delle seguenti operazioni:Non disponibile.Outlook 2007

• Selezionare Call Contact (Chiama > contatto) o
CallWith Edit (Chiama conmodifica) nel gruppo
Click To Call della scheda Message (Messaggio)
della barra multifunzione.

• ScegliereCall➤CallContact (Chiama >Chiama
> contatto) nel gruppo Respond (Rispondi) nella
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Chiamata di un contattoChiamata di un numeroApplicazione

scheda Message (Messaggio) della barra
multifunzione.

• Fare clic con il pulsante desto del mouse
sull'intestazione di un'e-mail, quindi selezionare
CallContact➤CallContact (Chiama > contatto
> Chiama > contatto).

Per chiamare uno dei destinatari del
messaggio e-mail, selezionare
Recipients ➤ Contact ➤ Number
(Destinatari > contatto > numero) nel
gruppo Click To Call della scheda
Message (Messaggio) della barra
multifunzione. Vengono elencati tutti
i destinatari nei campi To (A) e CC.

Suggerimento

Non disponibile.Effettuare una delle seguenti operazioni:Word 2007, Excel
2007, PowerPoint 2007

• Selezionare un numero e fare clic su
Call Number (Chiama > numero) o
Call with Edit Number (Chiama con
modifica > numero) nel gruppo Click
To call della scheda Home della barra
multifunzione.

• (Solo per Word ed Excel) Selezionare
un numero, fare clic con il pulsante
destro del mouse e selezionare Call
Number (Chiama > numero) o Call
with Edit Number (Chiama con
modifica > numero).

Spostare il mouse sopra l'indicatore di stato relativo alla
disponibilità a fianco del nome del contatto, fare clic

Selezionare un numero e fare clic con il
pulsante destro del mouse, quindi selezionare

SharePoint 2007

su di esso per visualizzare il menu Persona, quindiCall Number (Chiama > numero) o Call
selezionare Call Contact (Chiama > contatto) o Call
with Edit Contact (Chiama con modifica > contatto).

with Edit Number (Chiama con modifica >
numero).

Effettuare una delle seguenti operazioni:Non disponibile.Outlook 2010

• ScegliereMore ➤ Call ➤ Call Contact (Altro
> Chiama > Chiama > contatto) nel gruppo
Respond (Rispondi) della schedaHome della barra
multifunzione.

• ScegliereCall➤CallContact (Chiama >Chiama
> contatto) nel gruppo Respond (Rispondi) nella
scheda Message (Messaggio) della barra
multifunzione.
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Chiamata di un contattoChiamata di un numeroApplicazione

• Fare clic sull'indicatore di stato della disponibilità
a fianco del nome del contatto per visualizzare la

scheda di contatto, quindi scegliere e
selezionare il numero di telefono del contatto da
chiamare.

Effettuare una delle seguenti operazioni:Effettuare una delle seguenti operazioni:Word 2010, Excel
2010, PowerPoint 2010

•• Selezionare File ➤ Info (File > Informazioni) e
nel riquadro Related People (Persone correlate),

Selezionare un numero e fare clic su
Call Number (Chiama > numero) o
Call with Edit Number (Chiama con spostare il mouse sul nome di un contatto per
modifica > numero) nel gruppo Click visualizzare la relativa scheda di contatto e fare

clic su .
To call della scheda Home della barra
multifunzione.

• (Solo per Word ed Excel) Selezionare
un numero, fare clic con il pulsante

• (Solo per Word) Selezionare un contatto, fare clic
con il pulsante destro del mouse, quindi

destro del mouse e selezionare Call selezionare Additional Actions ➤ Instant
Number (Chiama > numero) o Call Messaging Contacts Contact ➤ Contact card
with Edit Number (Chiama con
modifica > numero).

(Azioni aggiuntive > Contatti messaggistica
immediata > contatto > Scheda di contatto) e fare

clic su .

Per le operazioni indicate in precedenza,
prima è necessario selezionare
Additional Actions ➤ Options (Azioni
aggiuntive > Opzioni) e nella finestra di
dialogo Autocorrect (Correzione
automatica), selezionare Instant
Messaging Contacts (Contatti
messaggistica immediata). Questa
opzione deve essere impostata solo una
volta.

Nota

Fare clic sul nome di un contatto per visualizzarne la

scheda di contatto, quindi selezionare .

(Versione basata su browser Web)
Selezionare un numero, fare clic con il
pulsante destro del mouse e selezionareCall
Number (Chiama > numero) o Call with

SharePoint 2010

Edit Number (Chiama con modifica >
numero).

Non disponibile.Selezionare un numero e fare clic con il
pulsante destro del mouse, quindi selezionare

Microsoft Internet
Explorer e Mozilla
Firefox Call (Chiama) o Call with Edit (Chiama

con modifica).
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Come si effettua una chiamata video da un'applicazione?Q.

È possibile videochiamare numeri o contatti dall'interno di alcune applicazioni. Fare riferimento alla tabella precedente e selezionare
l'opzione Call with Edit (Chiama con modifica). Nella finestra di dialogo Cisco Click to Call, selezionare Send video with call
(Invia video con la chiamata), quindi selezionare OK.

A.

Durante una chiamata a un numero o contatto eseguita utilizzando una qualsiasi delle altre opzioni di chiamata, Cisco Unified
Personal Communicator determina se la chiamata si basa o meno sulle preferenze utente specificate in File ➤ Options ➤ Video
(File > Opzioni > Video).

Perché non posso chiamare numeri o contatti dalle mie applicazioni?Q.

L'utente può effettuare chiamate dall'interno di alcune applicazioni se la funzione click-to-call è disponibile nella configurazione
di Cisco Unified Personal Communicator. Rivolgersi all'amministratore per chiedere se questa funzione è disponibile per la versione
in uso.

A.

Posso effettuare una chiamata dalla finestra Esegui di Windows?Q.

Sì, basta inserire il seguente comando nella finestra Esegui di Windows: tel:number. Viene visualizzata la finestra di dialogo
Cisco Click to Call. Fare clic su Call (Chiama) per effettuare la chiamata.

A.

Reindirizzamento delle chiamate

Come si trasferisce una chiamata a una persona?Q.

A. 1

Selezionare la freccia in giù a fianco di nella finestra Active Conversation (Conversazione attiva).

2 Selezionare Transfer To ➤ Contact (Trasferisci a > Contatto), quindi dalla finestra di dialogo Transfer Call (Trasferisci
chiamata), cercare il contatto. Inoltre, è possibile inserire manualmente il numero.

3 Selezionare il contatto, quindi Transfer (Trasferisci).

L'utente può anche scegliere un contatto dall'elenco contatti, fare clic con il pulsante destro del
mouse e selezionare la chiamata attiva. La chiamata attiva è trasferibile solo utilizzando questo
metodo.

Suggerimento

Come si specifica il cellulare o un altro telefono a cui trasferire le chiamate?Q.

Si possono trasferire chiamate solo ad altri telefoni configurati come destinazioni remote. Ad esempio, è possibile specificare il
cellulare personale come destinazione remota. Il telefono specificato come destinazione remota viene chiamato automaticamente
quando il telefono riceve una chiamata.

A.

Le destinazioni remote sono configurate su Cisco Unified Communications Manager. Per potere trasferire una chiamata a una
destinazione remota, Cisco Unified Personal Communicator deve essere configurato per l'uso del computer per le telefonate. È
inoltre possibile trasferire una chiamata a una destinazione remota in modalità deskphone utilizzando i comandi del deskphone
stesso.
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Anche Cisco Unified Communications Manager deve essere configurato correttamente. Rivolgersi all'amministratore del sistema
per trasferire chiamate a una destinazione remota.

Come si trasferisce una chiamata al cellulare o a un altro telefono?Q.

Si possono trasferire chiamate solo ad altri telefoni configurati come destinazioni remote su Cisco Unified Communications
Manager. In modalità deskphone, è necessario utilizzare i comandi del telefono IP di Cisco Unified.

A.

1

Selezionare la freccia in giù a fianco di nella finestra Active Conversation (Conversazione attiva).

2 Selezionare Transfer To ➤ Remote Destination (Trasferisci a > Destinazione remota).

Come si parcheggia una chiamata?Q.

Quando si parcheggia una chiamata, questa viene messa in attesa e il sistema fornisce un numero da comporre da un altro telefono
per continuare la chiamata.

A.

1

Selezionare la freccia in giù a fianco di nella finestra Active Conversation (Conversazione attiva).

2 Selezionare Park Call (Parcheggia chiamata) dal menu.

Come si ripristina una chiamata parcheggiata?Q.

Quando si parcheggia una chiamata, questa viene messa in attesa e il sistema fornisce un numero da comporre da un altro telefono
per continuare la chiamata. Il numero compare nella finestra di conversazione quando si parcheggia la chiamata. Annotare il
numero.

A.

Se si parcheggia una chiamata sul deskphone con Cisco Unified Personal Communicator configurato per utilizzare il deskphone
per le chiamate, il numero di ripristino compare sullo schermo del telefono fisso. Comporre il numero dal telefono su cui si desidera
riprendere la chiamata.

Come si inoltrano le chiamate?Q.

Configurare Cisco Unified Personal Communicator in modo che inoltri le chiamate in una delle seguenti modalità:A.

• Servizio dei messaggi vocali.

• Un altro numero di telefono dell'utente presente nella rubrica aziendale.

• Un altro contatto presente nella rubrica aziendale.

• Un numero di telefono specificato.

Per inoltrare le chiamate:

1 Selezionare File ➤ Options ➤ Calls (File > Opzioni > Chiamate).

2 Sotto Call Forwarding (Inoltro di chiamata), selezionare uno dei seguenti telefoni ai quali inoltrare le chiamate:

• My voicemail (Casella vocale): inoltra le chiamate al sevizio di messaggistica vocale.
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• Another of my phone numbers (Un altro numero di telefono): inoltra le chiamate a un altro numero di telefono dell'utente
memorizzato nella rubrica aziendale. Selezionare il numero di telefono dall'elenco a discesa.

• Another contact or number (Un altro contatto o numero): inoltra le chiamate a un altro contatto o numero di telefono
specificato.

Gestione delle chiamate

Come si vedono le chiamate perse?Q.

La finestraConversationHistory (Cronologia conversazioni) elenca tutte le chiamate perse e ricevute. L'amministratore di sistema
può configurare il numero di chiamate memorizzato in Conversation History (Cronologia conversazioni) o può disattivare
completamente la registrazione delle chiamate. Per ulteriori informazioni, rivolgersi all'amministratore di sistema.

A.

Le chiamate perse quando l'utente non è connesso all'applicazione non compaiono nella Conversation
History (Cronologia conversazioni).

Nota

1

Fare clic su .

Se l'utente perde una chiamata, compare un numero sull'icona. Passando il mouse sopra l'icona, è possibile vedere se è stata
persa una chiamata o se è presente un messaggio vocale. Il suggerimento indica i tipi di conversazioni perse.

2 Fare clic sulla schedaCalls (Chiamate) della finestraConversation History (Cronologia conversazioni). Se necessario, filtrare
la cronologia per periodo, ad esempio ieri, o tipo, ad esempio persa o urgente.

3 Fare clic con il pulsante destro del mouse per accedere a diverse funzioni, tra cui Call (Chiama) o Call with Video
(Videochiama), per rispondere al chiamante della chiamata persa.

La finestra delle chiamate attive deve sempre essere in primo piano rispetto alle altre mie applicazioni?Q.

L'impostazione predefinita prevede il posizionamento di tutte le finestre di conversazione audio e video in primo piano rispetto
alle altre applicazioni. Per deselezionare questa opzione, selezionareView➤Calls Always on Top (Visualizza > Chiamate sempre
in primo piano).

A.

Ho più tipi di telefono; esiste un modo per selezionare il telefono desiderato?Q.

Il numero di modello del telefono IP Cisco compare nella finestra principale a fianco della casella di controllo. Il numero di questo
modello è visualizzato in blu. Fare clic sul numero per visualizzare la finestra di dialogo Select Phone Device (Seleziona dispositivo
telefonico). L'utente può scegliere qualsiasi telefono associato al suo ID utente.

A.

Chiamate in conferenza

Come si avvia una chiamata in conferenza?Q.

Selezionare i contatti da includere nella chiamata in conferenza dall'elenco contatti, quindi eseguire una delle seguenti operazioni:A.
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• Chiamata audio: fare clic con il pulsante destro del mouse sui contatti e scegliere Start Conference Call (Avvia chiamata
in conferenza).

• Chiamata audio e video: fare clic con il pulsante destro del mouse sui contatti e scegliere Start Video Conference Call
(Avvia videochiamata in conferenza).

La finestraActive Conference Call (Chiamata in conferenza attiva) viene visualizzata con i contatti selezionati. Per ogni contatto,
eseguire le seguenti operazioni:

1 Fare clic sul menu a discesa a fianco del pulsanteCall (Chiama) per selezionare un numero. Vengono visualizzati tutti i numeri
per il contatto. A fianco del numero da chiamare compare un contrassegno.

2 Fare clic sul pulsante Call (Chiama) per effettuare la chiamata.

3 Selezionare il pulsante Join (Collega) per aggiungere il contatto alla chiamata in conferenza.

Ripetere questa procedura per ciascun contatto da aggiungere alla chiamata in conferenza.

Come aggiungo un partecipante a una chiamata in conferenza attiva?Q.

In caso di telefonata normale o chiamata in conferenza, è possibile aggiungere altri contatti ai partecipanti correnti in conferenza.A.

1 Selezionare Conference with ➤ Contact (Conferenza con > Contatto). Compare la finestra Add Participants (Aggiungi
partecipanti).

2 Inserire il nome di un contatto o un numero di telefono.

3 Fare clic su Search (Cerca).

4 Selezionare il nome nei risultati di ricerca e utilizzare la freccia per spostarlo nella colonna Selected Participants (Partecipanti
selezionati).

5 Fare clic su Add (Aggiungi).

L'utente può anche trascinare un contatto dall'elenco contatti e aggiungerlo alla chiamata attiva.Nota

Casella vocale

Come è possibile determinare se sono presenti nuovi messaggi vocali?Q.

Nella finestra principale, l'icona visualizza un contatore di eventi persi. Se è stata persa una conversazione, sopra l'icona
compare un numero rosso. Il valore indica il numero totale di conversazioni perse, incluse le chiamate e le chat perse, nonché i

A.

messaggi vocali. Passando il cursore sul numero, compare un elenco degli eventi persi, ad esempio: 5 chat perse, 2 messaggi
vocali, 2 chiamate perse. Il contatore di eventi persi compare anche sull'icona Cisco Unified Personal Communicator della barra
delle applicazioni.

Contattare l'amministratore di sistema se la casella vocale non è disponibile. Alcune funzionalità sono disponibili solo con specifiche
configurazioni di Cisco Unified Personal Communicator.
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Come si ascoltano i messaggi vocali?Q.

Fare clic su per accedere ai messaggi vocali. Selezionare la scheda dei messaggi vocali per visualizzare la casella vocale
visiva. È possibile ascoltare i messaggi vocali attenendosi a una delle due seguenti procedure:

A.

• Casella vocale. Apre una finestra che elenca i messaggi vocali in formato simile ai messaggi di posta elettronica: nuovi
messaggi visualizzati in grassetto, messaggi urgenti accompagnati da un punto esclamativo e così via. È possibile utilizzare
la finestra della casella vocale visiva per riprodurre, mettere in pausa, riavvolgere, mandare avanti velocemente ed eliminare
i messaggi.

• Casella vocale audio. Selezionare Call Voicemail (Chiama casella vocale) per chiamare il servizio dei messaggi vocali
audio che fornisce istruzioni audio e consente di gestire i messaggi.

Quali altre operazioni è possibile eseguire nella casella vocale visiva?Q.

La casella vocale visiva è una rappresentazione grafica dei messaggi vocali. La finestra Conversation History (Cronologia
conversazioni) elenca i messaggi vocali in formato simile ai messaggi di posta elettronica: nuovi messaggi visualizzati in grassetto,
messaggi urgenti accompagnati da un punto esclamativo e così via. È possibile eseguire le seguenti operazioni:

A.

• Contrassegno di un messaggio come nuovo: fare clic con il pulsante destro del mouse sul messaggio e scegliereMark as
Unread (Contrassegna come nuovo).

• Identificazione dei messaggi non ascoltati o nuovi: i messaggi non ancora ascoltati vengono visualizzati in grassetto.

• Visualizzazione solo di certi messaggi: selezionare l'opzione desiderata dall'elenco a discesa Show (Mostra), ad esempio
selezionare Today (Oggi) per visualizzare solo i messaggi odierni.

• Regolare il volume: utilizzare il comando del volume nella parte superiore destra della finestra per regolare il volume di
riproduzione dei messaggi vocali.

• Chiamate alla casella vocale audio: Selezionare Call Voicemail (Chiama casella vocale) per chiamare il servizio dei
messaggi vocali audio che fornisce istruzioni audio e consente di gestire i messaggi.

• Respond to the voicemail (Rispondi alla casella vocale): fare clic con il pulsante destro del mouse sul messaggio per
rispondere immediatamente eseguendo una chiamata, eseguendo una videochiamata o inviando un messaggio istantaneo.

Come si elimina un messaggio nella posta vocale visiva?Q.

Quando si elimina un messaggio, non lo si elimina in modo permanente. Viene spostato nella cartella dei messaggi eliminati. Dopo
che è stato spostato in questa cartella, il messaggio può essere ripristinato e reinserito nell'elenco dei messaggi vocali. È inoltre
possibile rimuovere definitivamente tutti i messaggi eliminati.

A.

• Delete amessage (Elimina messaggio): fare clic con il pulsante destro del mouse sul messaggio e scegliereDelete (Elimina).

• Restore a deleted message (Ripristina messaggio eliminato): selezionare Deleted (Eliminati) dall'elenco a discesa Show
(Mostra), fare clic con il pulsante destro del mouse sul messaggio da ripristinare e scegliere Restore Record (Ripristina
record) dal menu di scelta rapida.

• Eliminazione definitiva di un messaggio: selezionare Deleted (Eliminati) dall'elenco a discesa Show (Mostra), fare clic
con il pulsante destro del mouse sul messaggio e scegliere Delete Record Permanently (Elimina definitivamente record)
dal menu di scelta rapida.

A seconda della configurazione di Cisco Unified Personal Communicator, potrebbe non essere possibile ripristinare un
messaggio eliminato o rimuovere un messaggio in maniera definitiva.
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Cosa vuol dire se la scheda dei messaggi vocali è vuota?Q.

Indica che Cisco Unified Personal Communicator non possiede le corrette credenziali Cisco Unity. Per impostazione predefinita,
l'applicazione tenta di utilizzare il nome utente e la password per tutti i servizi Unified Communication. Se uno di essi fallisce,
utilizzare la pagina Accounts (Account) per inserire le credenziali corrette dei relativi servizi.

A.

1 Selezionare File ➤ Options ➤ Accounts (File > Opzioni > Account).

2 Inserire nome utente e password Cisco Unity sotto all'intestazione Voicemail (Casella vocale).

3 Selezionare OK.

Riunioni Web

Qual è la differenza tra una riunione Web e una chiamata in conferenza?Q.

A. • Una riunione Web consente all'utente di parlare con altre persone e di condividere documenti con esse. Una riunione Web
può includere un'area condivisa visualizzabile in un browser, dove è possibile condividere documenti, applicazioni o il
proprio desktop con gli altri partecipanti. Può inoltre includere un flusso video dell'utente e degli altri partecipanti.

• Una chiamata in conferenza è una telefonata durante la quale è possibile parlare con due o più altre persone, ma non include
un'area visibile condivisa. Può inoltre includere un flusso video.

Come posso avviare una riunione Web?Q.

È possibile avviare una riunione Web con le persone dell'elenco contatti oppure aggiungerne una a una chiamata audio o a una
chat in corso.

A.

1 Selezionare uno o più contatti dall'elenco contatti.

2 Fare clic con il destro del mouse e selezionare Start a Meeting (Avvia riunione). Il browser si apre e inizia la riunione con
l'utente come ospite.

3 Per i contatti, nella finestra di chat compare un collegamento. Il collegamento porta il contatto sul browser, dove è possibile
accedere alla stanza virtuale della riunione.

Come posso unirmi a una riunione Web?Q.

Quando l'utente viene invitato a una riunione Web, riceve un messaggio istantaneo su Cisco Unified Personal Communicator. Il
messaggio istantaneo contiene un URL per unirsi alla riunione e una password, se necessario.

A.

Per unirsi alla riunione, fare clic sull'URL ricevuto nella finestra di chat per aprire il browser predefinito. L'utente che ha avviato
la riunione viene automaticamente aggiunto alla riunione Web creata dal sistema.

Come aggiungo un partecipante a una riunione Web?Q.

Per aggiungere un contatto a una riunione Web mentre la riunione è in corso:A.

1 Fare clic con il pulsante destro del mouse sul contatto.

2 Selezionare Invite to Meeting in Progress (Invita alla riunione in corso), quindi selezionare la riunione.
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Se il contatto non è in linea, l'opzione per invitare il contatto alla riunione non è disponibile. Se si selezionano più contatti con
il tasto CTRL e uno o più di essi non sono in linea, compare una finestra di dialogo che informa l'utente che i contatti non in
linea non riceveranno l'invito. Fare clic su Yes (Sì) per inviare l'invito ai contatti in linea.

Questa funzionalità funziona solo se per programmare le riunioni Web si utilizza Cisco WebEx.

Risoluzione dei problemi

Il mio amministratore di sistema mi ha richiesto le statistiche delle chiamate, dove le trovo?Q.

Se si utilizza il computer per le chiamate telefoniche, è possibile visualizzare le statistiche sul traffico audio e video inviato e
ricevuto per la chiamata in corso.

A.

1 Selezionare Help ➤ Show Call Statistics (Guida > Mostra statistiche chiamata).

2 Fare clic sulle schede per le statistiche relative ad audio e video.

Una delle mie funzioni non funziona. Che cosa è opportuno fare?Q.

Iniziare controllando lo stato della connessione. Analizzare lo stato dei server inclusi nel sistema Cisco UC. Ad esempio, se non
si riesce ad accedere ai messaggi vocali, è possibile verificare lo stato dei server relativi alla casella vocale.

A.

1 Selezionare Help ➤ Show Server Health (Guida > Mostra condizione del server).

2 Fare clic sulla scheda Server status (Stato del server). È possibile comprimere ed espandere le categorie del server.

Che cos'è un report sul problema e come ne creo uno?Q.

Se si riscontra un problema con Cisco Unified Personal Communicator, è possibile creare un report sul problema. immettendo
una descrizione del problema, che viene inclusa in un report generato automaticamente.

A.

Il report contiene dati registrati dal computer e viene salvato sul desktop. È possibile inviare questo file all'amministratore del
sistema per aiutarlo nell'analisi del problema.

Prima di creare il report di un problema potrebbe essere opportuno modificare il livello di dettaglio. Richiedere all'amministratore
di sistema di abilitare il logging dettagliato prima di creare un report sul problema. Enable Detailed Logging (Abilita logging
dettagliato) si trova sotto al menu Help (Guida).

1 Selezionare ? ➤ Crea report di problemi.

2 Fare clic sulla casella di controllo per accettare l'accordo sulla privacy.

3 Se necessario, inserire informazioni dettagliate nel campo Problem description (Descrizione del problema).

4 Fare clic su Create Report (Crea report). Una copia del report viene salvata sul desktop.

Se l'utente non ha eseguito l'accesso a Cisco Unified Personal Communicator, è comunque possibile
creare un report sul problema Accedere allo strumento dall'esterno dell'applicazione selezionando
Start➤ All Programs➤ Cisco Unified Personal Communicator 8 ➤ Create Problem Report
(Start > Tutti i programmi > Cisco Unified Personal Communicator 8 > Crea report di problemi).

Nota
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