Видео и доставка контента : Устройства защиты Cisco PIX серии 500

Пример настройки репликации базы данных защищенного ACS

20 октября 2016 - Машинный перевод
Другие версии: PDF-версия:pdf | Английский (22 августа 2015) | Отзыв


Содержание


Введение

Cisco Secure Access Control Server (ACS) — это мощное программное средство, которое позволяет администраторам сетей централизованно управлять параметрами AAA (аутентификация, авторизация и учет) на широком диапазоне устройств Cisco. Можно развернуть сервер ACS в автономной конфигурации или в топологии с резервированием. Для обеспечения отказоустойчивости две или более машин ACS совместно используют компоненты базы данных в предварительно настраиваемые периоды. В конфигурациях клиентов AAA, таких как маршрутизаторы, коммутаторы и межсетевые экраны, должно перечисляться два или больше сервера ACS, чтобы избыточная реализация была действенной. Администратор вносит изменения только на основном сервере ACS. Настроенный дополнительный сервер ACS получает информацию из базы данных путем ручной или автоматической репликации базы данных.

Клиенты AAA пытаются связаться с первым сервером ACS, перечисленным в их конфигурации. Если клиент не может достигнуть этого сервера после указанного промежутка времени, он пытается связаться со вторым сервером ACS, перечисленным в его конфигурации. Вы не можете вынудить клиента попытаться связаться со вторым сервером сначала. Если клиент AAA получит ответ от первого сервера, то это не попытается связаться со вторым сервером.

Этот документ описывает два сценария конфигурации для репликации базы данных между двумя серверами ACS:

  • Сценарий I — Сценарий I настраивает репликацию базы данных между двумя серверами ACS без прошедшего межсетевого экрана.

  • Сценарий II — Сценарий II настраивает репликацию базы данных между двумя серверами ACS с прошедшим межсетевым экраном, который действует как устройство Технологии NAT.

Чтобы лучше понять, что процедуры описали в этих сценариях, необходимо быть знакомы с этими определениями:

  • Основной сервер ACS — сервер Cisco Secure ACS, который настроен для передачи компонентов его базы данных к одному или более серверам Cisco Secure ACS.

  • Дополнительный сервер ACS — сервер Cisco Secure ACS, который настроен для получения компонентов базы данных от другого сервера Cisco Secure ACS.

  • Репликация базы данных — Копирует базу данных или части базы данных к другим дополнительным серверам ACS. Эти дополнительные серверы ACS обеспечивают избыточность. Репликация происходит по TCP - подключению при помощи порта 2000. Сеанс TCP использует зашифрованное 128-разрядное, Протокол Cisco Discovery для репликации.

  • Резервное копирование базы данных — Выполняет резервное копирование база данных ACS в файл дампа. Можно использовать этот файл для восстановления функциональности ACS в случае операционной системы или отказа оборудования.

  • Система управления базами данных отношения (RDBMS) синхронизация — Позволяет вашей базе данных ACS синхронизироваться с внешней базой данных. Можно ввести конфигурацию AсS в ODBC совместимая база данных, чтобы позволить базам данных ACS синхронизироваться с внешней базой данных. Например, в широкомасштабных развертываниях ваши серверы ACS должны только указать к внешней Базе данных ODBC для получения их конфигураций.

Примечание: Двунаправленная репликация не поддерживается. Сервер Cisco Secure ACS может действовать как основной и вторичное устройство в то же время, что и долго он настроен с другими партнерами репликации.

Примечание: Прибор ACS может быть реплицирован с ACS для Windows. Однако оба устройства должны быть на той же версии и уровне установки патча.

Предварительные условия

Требования

Убедитесь, что вы обеспечили выполнение следующих требований, прежде чем попробовать эту конфигурацию:

  • Все машины должны использовать ту же версию Безопасного программного обеспечения ACS.

  • Порт TCP 2000 (порт назначения, используемый для репликации), не должен быть заблокирован нигде вдоль пути между серверами ACS. Кроме того, контроль порта TCP должен быть отключен для репликации для появления успешно.

    Примечание: Удостоверьтесь, что порт 2000 и любые другие необходимые порты не используются никаким другим приложением. В противном случае это может остановить сервисы как CSAuth, CSRadius и CSTacacs.

  • Удостоверьтесь, что Network Interface Cards (NIC) не являются firewalled в операционной системе.

  • Включите Java и JavaScript; отключите HTTP-прокси.

  • Гарантируйте, что удаленный доступ Безопасному пользователю ACS взаимодействует порт TCP использования 2002. Например, https://ipaddress:2002

    Примечание: При использовании версии Microsoft Internet Explorer 6.0, чтобы обратиться к Безопасному интерфейсу пользователя HTML ACS, гарантировать, что браузер удовлетворяет эти требования:

    • Пакет обновления Microsoft Windows 1 (английские и японские языковые версии)

    • Виртуальная машина Microsoft Java (JVM) версия 5.00.3810

    • Версия подключаемого модуля Java 1.5 Sun

    Примечание: Для получения дополнительной информации обратитесь к Поддерживаемому и взаимодействующим устройствам для Cisco Secure ACS для Windows 4.0.

Используемые компоненты

Сведения, содержащиеся в данном документе, касаются следующих версий программного обеспечения и оборудования:

  • Windows 2003 Server

  • Версия 4 Cisco Secure ACS. x

  • Межсетевой экран Cisco PIX 515e версия 6. x

Сведения, представленные в этом документе, были получены от устройств, работающих в специальной лабораторной среде. Все устройства, описанные в этом документе, были запущены с чистой (стандартной) конфигурацией. В рабочей сети необходимо изучить потенциальное воздействие всех команд до их использования.

Родственные продукты

Можно также использовать эту конфигурацию с этими версиями программного и аппаратного обеспечения:

  • Windows ACS Server 3.x или позже

  • Любое устройство Технологии NAT

Условные обозначения

Более подробную информацию о применяемых в документе обозначениях см. в описании условных обозначений, используемых в технической документации Cisco.

Общие сведения

Сценарий I

Сценарий I использует эту конфигурацию сети:

/image/gif/paws/71320/acs_db_replication01.gif

Сценарий II

Сценарий II использует эту конфигурацию сети:

/image/gif/paws/71320/acs_db_replication02.gif

Сценарий I: настройте репликацию базы данных без прошедшего межсетевого экрана

Когда два сервера Cisco Secure ACS связываются, в Сценарии I данные не передают транзитом устройство NAT. Данные зашифрованы с частным протоколом Cisco, и затем TCP используется для передачи данных к порту назначения 2000.

Для настройки репликации базы данных без прошедшего межсетевого экрана завершите эти процедуры:

  1. Настройте основной сервер ACS

  2. Настройте дополнительный сервер ACS

  3. Вызовите репликацию базы данных через безопасный ACS

Сценарий II: настройте репликацию базы данных с прошедшим межсетевым экраном (конфигурация NAT)

Успешная репликация базы данных может произойти, только если дополнительный сервер ACS не чувствует изменения в IP - заголовке или содержании данных, которые это получает. Основной сервер ACS использует ключ для создания вычислений на заголовках и содержании передаваемыми дополнительному серверу. Дополнительный сервер использует тот же ключ для вычисления результатов. Если различия в этих вычислениях происходят, репликация базы данных запрещена.

Cisco Secure ACS не поддерживает распределенные развертывания в окружении NAT. Если основной или вторичный адрес преобразованы через устройство NAT, файл журнала репликации базы данных указывает “на несоответствие общего секретного ключа”. Если устройство NAT расположено между основным и дополнительными серверами, различия в вычислениях заставляют репликацию быть отклоненной. Однако несколько опций существуют, которые обходят влияние устройства NAT на сетевом трафике и достигают успешной репликации базы данных:

  • Туннели универсальной инкапсуляции маршрутизации (GRE)

  • Виртуальные частные сети (VPN) с IP-безопасностью (IPsec) в туннельном режиме

  • Туннели GRE+IPsec

  • Туннели IPSec непосредственно между Windows Server с интернет-Безопасностью Microsoft и Ускорением (ISA) Сервер. Для получения дополнительной информации обратитесь к интернет-Безопасности Microsoft и Ускорению (ISA) Сервер TechCenter leavingcisco.com.

Сценарий II использует простой Туннель GRE для достижения репликации базы данных, так как трафик уже зашифрован, когда это передается от одного сервера ACS до другого. Дополнительный сервер ACS расположен вне межсетевого экрана PIX/ASA, и Туннель GRE создан от маршрутизатора до маршрутизатора. Этот туннель скрывает адресную информацию и данные от устройства NAT, которое позволяет репликации базы данных обычно продолжаться.

Примечание: Если у вас есть VPN-туннели с IPsec на месте, можно добавить серверы ACS к крипто-спискам доступа и достигнуть того же результата.

Для настройки репликации базы данных с прошедшим межсетевым экраном (конфигурация NAT) завершите эти процедуры:

  1. Настройте основной сервер ACS

  2. Настройте дополнительный сервер ACS

  3. Настройте репликацию базы данных через устройство NAT

Процедуры

Процедуры в этом разделе описывают, как настроить репликацию базы данных. Необходимо завершить эти процедуры, как описано в Сценарии I или Сценарии II.

Настройте основной сервер ACS

Для настройки основного сервера ACS выполните эти шаги:

  1. На основном сервере ACS откройте интерфейс пользователя Cisco Secure ACS.

    Интерфейс Cisco Secure ACS появляется.

    /image/gif/paws/71320/acs_db_replication03.gif

  2. В левой панели нажмите кнопку Interface Configuration.

    Страница Interface Configuration появляется.

    /image/gif/paws/71320/acs_db_replication04.gif

  3. Щелкните по ссылке Расширенных настроек.

    Страница Advanced Options появляется.

    /image/gif/paws/71320/acs_db_replication05.gif

  4. На странице Advanced Options проверьте флажок Replication Внутренней базы данных ACS, и затем нажмите Submit.

  5. В левой панели нажмите кнопку Network Configuration.

    Страница Network Configuration появляется.

    /image/gif/paws/71320/acs_db_replication06.gif

  6. В области AAA Servers нажмите Add Запись для добавления дополнительного сервера ACS.

    Страница Add AAA Server появляется.

    /image/gif/paws/71320/acs_db_replication07.gif

  7. Введите значения для дополнительного сервера ACS, и затем нажмите, Submit + Применяются.

  8. В левой панели нажмите кнопку System Configuration.

    Страница System Configuration появляется.

    /image/gif/paws/71320/acs_db_replication08.gif

  9. Нажмите Ссылку репликации Внутренней базы данных ACS.

    Появляется страница настройки репликации базы данных.

    /image/gif/paws/71320/acs_db_replication09.gif

  10. В области Replication Components проверьте флажок Send для компонентов, которые вы хотите реплицировать в дополнительный сервер ACS.

  11. В области Outbound Replication Scheduling нажмите кнопку с зависимой фиксацией Manually.

    Примечание: Если вы предпочтете, то можно планировать исходящую репликацию для появления во временных интервалах.

  12. В области Outbound Replication Partners выберите из списка AAA-серверов сервер, что вы прибавили страницу Add AAA Server, и затем нажмите кнопку правой стрелки (acs_db_replication10.gif) для перемещения сервера в список Репликации.

  13. Оставьте значения по умолчанию для параметров настройки, перечисленных в областях Inbound Replication и Replication Settings.

  14. Нажмите кнопку Submit (Отправить).

Настройте дополнительный сервер ACS

Для настройки дополнительного сервера ACS выполните эти шаги:

  1. На дополнительном сервере откройте интерфейс пользователя Cisco Secure ACS.

    Интерфейс Cisco Secure ACS появляется.

    /image/gif/paws/71320/acs_db_replication11.gif

  2. В левой панели нажмите кнопку Interface Configuration.

    Страница Interface Configuration появляется.

    /image/gif/paws/71320/acs_db_replication12.gif

  3. Щелкните по ссылке Расширенных настроек.

    Страница Advanced Options появляется.

    /image/gif/paws/71320/acs_db_replication13.gif

  4. На странице Advanced Options проверьте флажок Replication Внутренней базы данных ACS, и затем нажмите Submit.

  5. В левой панели нажмите кнопку Network Configuration.

    Страница Network Configuration появляется.

    /image/gif/paws/71320/acs_db_replication14.gif

  6. В области AAA Servers нажмите Add Запись для добавления основного сервера ACS.

    Страница Add AAA Server появляется.

    /image/gif/paws/71320/acs_db_replication15.gif

  7. Введите значения для основного сервера ACS, и затем нажмите, Submit + Применяются.

    Примечание: Ключ для основного и дополнительного сервера должен быть тем же.

  8. В левой панели нажмите кнопку System Configuration.

    Страница System Configuration появляется.

    /image/gif/paws/71320/acs_db_replication16.gif

  9. На странице System Configuration нажмите ACS Internal Database Replication link.

    Появляется страница настройки репликации базы данных.

    /image/gif/paws/71320/acs_db_replication17.gif

  10. В области Replication Components проверьте флажок Receive для компонентов, которые вы хотите реплицировать в основной сервер ACS.

    Примечание: Компоненты, которые вы проверяете для основного сервера, должны совпасть с компонентами, которые вы проверяете для дополнительного сервера.

  11. В области Outbound Replication Scheduling нажмите кнопку с зависимой фиксацией Manually.

    Примечание: В области Outbound Replication Partners оставьте незаполненный список Репликации. Поскольку дополнительный сервер получает компоненты базы данных, вы не должны добавлять основной сервер к списку Репликации.

  12. В области Inbound Replication выберите основной AAA-сервер из Принять репликации от раскрывающегося меню.

  13. В области Replication Settings оставьте настройку по умолчанию для этого значения.

  14. Нажмите кнопку Submit (Отправить).

Вызовите репликацию базы данных через безопасный ACS

Эта процедура применяется только к Сценарию I.

Для призыва репликации базы данных через Cisco Secure ACS выполните эти шаги:

  1. На основном сервере ACS нажмите кнопку System Configuration, расположенную в левой панели.

    Страница System Configuration появляется.

    /image/gif/paws/71320/acs_db_replication18.gif

  2. Нажмите Ссылку репликации Внутренней базы данных ACS.

    Появляется страница настройки репликации базы данных.

    /image/gif/paws/71320/acs_db_replication19.gif

  3. Нажмите кнопку Replicate Now.

  4. Проверка конфигурации. Для получения дополнительной информации о том, как проверить вашу конфигурацию, посмотрите, Проверяют Конфигурацию.

Настройте репликацию базы данных через устройство NAT

Эта процедура применяется только к Сценарию II.

Для настройки репликации базы данных через устройство NAT выполните эти шаги:

  1. Настройте Туннель GRE на маршрутизаторах Ausnml-3825-01 и Ausnml-7204-05.

  2. Выполните репликацию как обычную.

Эти таблицы предоставляют типовые конфигурации Туннеля GRE:

Ausnml-3825-01 AUSNML-7204-05
show run
Building configuration...

Current configuration : 1218 bytes
!
!  
! 
!
version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname AUSNML-3825-01
!
boot-start-marker
boot-end-marker
!
enable secret 5 $1$dLun$g726j7YEccX.qw9YNA8I1.
enable password cisco
!
no aaa new-model
!
resource policy
!
ip cef
!
voice-card 0
 no dspfarm

!--- GRE tunnel configuration

interface Tunnel0
 ip address 172.16.16.1 255.255.255.0
 ip mtu 1438
 tunnel source GigabitEthernet0/0
 tunnel destination 192.168.1.65
!
interface GigabitEthernet0/0
 ip address 192.168.200.1 255.255.255.0
 duplex auto
 speed auto
 media-type rj45
 no mop enabled
!
interface GigabitEthernet0/1
 ip address 192.168.25.1 255.255.255.0
 duplex auto
 speed auto
 media-type rj45
!
ip route 0.0.0.0 0.0.0.0 192.168.200.2

ip route 10.1.0.1 255.255.255.255 Tunnel0

!--- Route ACS database traffic

!
ip http server
no ip http secure-server
!
control-plane
!
!
!
line con 0
 stopbits 1
line aux 0
line vty 0 4
 exec-timeout 0 0
 password cisco
 login
 transport input telnet
!
scheduler allocate 20000 1000
!
end

AUSNML-3825-01#
show run
Building configuration...

Current configuration : 1222 bytes
!
version 12.2
service timestamps debug uptime
service timestamps log uptime
no service password-encryption
!
hostname AUSNML-7204-05
!
ip subnet-zero
ip cef
!

call rsvp-sync

!--- GRE tunnel configuration

interface Tunnel0
 ip address 172.30.30.1 255.255.255.0
 ip mtu 1438
 tunnel source FastEthernet0/0
 tunnel destination 192.168.200.1
!
interface FastEthernet0/0
 ip address 10.0.0.2 255.255.255.0
 duplex half
!
interface ATM2/0
 no ip address
 shutdown
 no atm ilmi-keepalive
!
interface Ethernet3/0
 ip address 10.1.0.2 255.255.255.0
 duplex half
!
interface Ethernet3/1
 ip address 10.2.0.2 255.255.255.0
 duplex half
!
interface Ethernet3/2
 no ip address
 shutdown
 duplex half
!
interface Ethernet3/3
 no ip address
 shutdown
 duplex half
!
ip classless

ip route 0.0.0.0 0.0.0.0 10.0.0.1

ip route 192.168.25.2 255.255.255.255 Tunnel0

!--- Route ACS database traffic

no ip http server
ip pim bidir-enable
!
dial-peer cor custom
!
gatekeeper
 shutdown
!
line con 0
line aux 0
line vty 0 4
 password cisco123
 login
!
end

AUSNML-7204-05#

Эта таблица предоставляет конфигурацию межсетевого экрана, которая относится к этому сценарию:

ausnml-pix-515e
show run
: Saved
PIX Version 6.3(5)
hostname ausnml-pix-515e
domain-name cisco.com
fixup protocol dns maximum-length 512
fixup protocol ftp 21
fixup protocol h323 h225 1720
fixup protocol h323 ras 1718-1719
fixup protocol http 80
fixup protocol rsh 514
fixup protocol rtsp 554
fixup protocol sip 5060
fixup protocol sip udp 5060
fixup protocol skinny 2000
fixup protocol smtp 25
fixup protocol sqlnet 1521
fixup protocol tftp 69

names

!--- Permit GRE tunnel protocol

access-list 101 permit gre host 192.168.200.1 host 192.168.1.65 

no pager
mtu outside 1500
mtu inside 1500
ip address outside 192.168.1.214 255.255.255.252
ip address inside 10.0.0.1 255.255.255.0
global (outside) 1 192.168.1.67-192.168.1.127 netmask 255.255.255.192
global (outside) 1 192.168.1.130-192.168.1.190 netmask 255.255.255.192
global (outside) 1 interface
nat (inside) 1 0.0.0.0 0.0.0.0 0 0


!--- Static endpoint translation for tunnel and others

static (inside,outside) 192.168.1.65 10.0.0.2 netmask 255.255.255.255 0 0 
static (inside,outside) 192.168.1.66 10.1.0.1 netmask 255.255.255.255 0 0 
static (inside,outside) 192.168.1.129 10.2.0.1 netmask 255.255.255.255 0 0 

access-group 101 in interface outside


!--- Static route to Perimeter router

route outside 0.0.0.0 0.0.0.0 192.168.1.213 1


!--- Route to ACS Servers

route inside 10.1.0.0 255.255.255.0 10.0.0.2 1
route inside 10.2.0.0 255.255.255.0 10.0.0.2 1
aaa-server TACACS+ protocol tacacs+ 
aaa-server TACACS+ max-failed-attempts 3 
aaa-server TACACS+ deadtime 10 
aaa-server RADIUS protocol radius 
aaa-server RADIUS max-failed-attempts 3 
aaa-server RADIUS deadtime 10 
aaa-server LOCAL protocol local 
http server enable
http 10.1.0.1 255.255.255.255 inside
floodguard enable
telnet timeout 5
ssh timeout 5
console timeout 0
vpdn username wvshaw password ********* store-local
terminal width 80
Cryptochecksum:f23dd725f24bb68e8ce8710f0d7bb58f
: end
ausnml-pix-515e(config)# 

Проверка конфигурации

В этом разделе описывается проверить конфигурацию.

Чтобы проверить успешную настройку репликации базы данных выполните эти шаги:

  1. На основном Сервере ACS нажмите кнопку Reports и Activity, расположенную в левой панели.

    Страница Reports и Activity появляется.

    /image/gif/paws/71320/acs_db_replication20.gif

  2. Щелкните по ссылке Репликации базы данных.

    Область Select a Database Replication Log File появляется.

    /image/gif/paws/71320/acs_db_replication21.gif

  3. От области Select a Database Replication Log File нажмите Database Replication.csv.

    В файле журнала успешная репликация базы данных выглядит подобной этому образу.

    /image/gif/paws/71320/acs_db_replication22.gif

    Кроме того, файл журнала на дополнительном сервере ACS не должен содержать ошибки, подобные этому образу.

    acs_db_replication23.gif

Устранение неполадок в конфигурации

Используйте этот раздел для устранения неполадок своей конфигурации.

Проблема репликации

Настройка имеет одного основного и один дополнительный сервер. Основной сервер получает сообщение об ошибках как показано.

Primary(hostname): ACS 'hostname' has denied replication request
Secondary(hostname): Inbound database replication from ACS 'hostname' denied 

Решение

  • Удалите запись для основного сервера ACS в дополнительном сервере ACS, так как ACS не поддерживает двухстороннюю репликацию. Кроме того, удостоверьтесь, что полученные опции компонентов во вторичном ACS отличаются от опций компонентов передачи в основном ACS.

  • Удостоверьтесь, что общий секретный ключ является тем же и в основном и во вторичном.

Примечание: Распределение нагрузки не поддерживается в ACS и работает только как аварийное переключение. Если основной отказывает, вторичное устройство вступает во владение.

Дополнительный сервер ACS не Перезапускает Сервис

После репликации DB между основным ACS и вторичными машинами ACS со сдвоенным процессором, сервисы ACS не запущены в течение 30 минут после перезагрузки вторичной машины ACS.

Решение

Если существует репликация DB, можно исправить это путем перезагрузки Вторичного ACS только после 30 минут.

Процедуры

Для устранения проблем конфигурации завершите один или больше этих процедур:

  • Чтобы гарантировать, что репликация базы данных завершила успешно, просмотрите отчет о Репликации базы данных на основном, и дополнительные серверы ACS, как описано в Проверяют Конфигурацию.

  • Просмотрите Windows Event logs для сообщений возможной ошибки.

Советы

  • Основной сервер должен иметь все перечисленные дополнительные серверы — при использовании каскада одного основного сервера, который передает данные к дополнительному серверу, который в свою очередь передает к другому серверу, необходимо настроить все серверы на основном сервере. Даже если основной сервер непосредственно не реплицирует в сервер, это требование должно быть выполнено.

  • Access-list для порта TCP 2000 — Если ваш основной сервер вне межсетевого экрана, необходимо гарантировать, что порт 2000 TCP - получателя разрешен через тот межсетевой экран. Основной сервер использует порт исходного исходного и порт назначения 2000 для репликации базы данных.

  • Access-list для GRE или IPsec на межсетевом экране — Access-lists, которые разрешают GRE или IPsec, необходим, если ваш трафик должен пересечь межсетевой экран.

  • Ключ репликации базы данных — ключ основного сервера ACS очень важен для успешной репликации базы данных. Значение параметра должно совпасть точно везде, где определен основной сервер ACS.

  • Ошибка ACS - Файл базы данных не может быть считан в память — Эта ошибка происходит, когда исчерпано дисковое пространство на сервере. Для решения этой ошибки, свободного дополнительного дискового пространства на сервере.

  • Сообщение об ошибках на Внешней базе данных — Или основной или дополнительный сервер ACS не аутентифицируется с внешней базой данных, такой как LDAP, но другой хорошо работает. Кроме того, вы получаете ошибочный код аутентификации, External DB not operational, который расположен в диалоговом окне Reports и Activity> Failed Attempts ACS. Для решения этого вопроса выберите External Databases> Unknown User Policy и проверьте, что у вас есть база данных LDAP наверху а не База данных Windows.

  • Базовый образ — Гарантирует что основное использование и использование дополнительных серверов ACS та же версия базового образа.

  • Ошибка ACS - не Может реплицировать в <Имя сервера> - сервер, не отвечающий — Это сообщение об ошибках появляется в журнале отчёта о репликации, когда отказывает Репликация базы данных. Эта ошибка вызвана, когда Skinny Контроль включен, поскольку и Облегченный протокол и Репликация базы данных в ACS используют тот же порт TCP 2000. Для решения вопроса отключите Skinny Контроль как показано ниже:

    hostname# configure terminal
    hostname(config)# policy-map global-policy
    hostname(config-pmap)# class inspection_default
    hostname(config-pmap-c)# no inspect skinny
    
  • Ошибка ACS - acs1 ОШИБОЧНАЯ Репликация базы входных данных — при получении этой ошибки проверьте, что IP-адреса корректны.

    acs1 ERROR Inbound database replication from ACS 'csacs1' denied - 
          shared secret mismatch

Дополнительные сведения


Document ID: 71320