Коммутаторы : ??????????? Cisco Catalyst ????? 3750

Настройка маршрутизации между сетями VLAN с использованием коммутаторов Catalyst 3750 Series

5 апреля 2016 - Машинный перевод
Другие версии: PDF-версия:pdf | Английский (22 августа 2015) | Отзыв


Содержание


Введение

Данный документ содержит образец конфигурации для маршрутизации между VLAN с использованием Catalyst 3750s series switches, расположенных в стеке под управлением ПО EMI в обычном сетевом сценарии. В этом документе в качестве коммутирующих центров, подключенных к стеку коммутаторов Catalyst 3750, используется коммутатор серии Catalyst 2950 и коммутатор Catalyst 2948G. Для стека коммутаторов Catalyst 3750 также настраивается маршрут по умолчанию для всего трафика, выходящего в Интернет. При этом адрес следующего перехода, указывает на маршрутизатор Cisco 7200VXR, который можно заменить межсетевым экраном или другими маршрутизаторами. Настройка маршрутизации между сетями VLAN на одиночном коммутаторе 3750 выполняется так же, как настройка этой функции на коммутаторе Catalyst серии 3550. Процедура настройки маршрутизации между сетями VLAN на одиночном коммутаторе Catalyst серии 3750 описана в документе Настройка маршрутизации между сетями VLAN с коммутатором Catalyst серии 3550.

Перед началом работы

Условные обозначения

Дополнительные сведения об условных обозначениях см. в документе Технические рекомендации Cisco. Условные обозначения.

Предварительные условия

Прежде чем использовать эту конфигурацию, убедитесь, что выполняются следующие условия:

Используемые компоненты

Сведения, содержащиеся в данном документе, относятся к следующим версиям программного и аппаратного обеспечения.

  • Два коммутатора Catalyst 3750G-24T под управлением программного обеспечения EMI версии 12.1(14)EA1, расположенные вместе в стеке

  • Catalyst 2950G-48 с версией программного обеспечения 12.1(12c)EA1 EI

  • Catalyst 2948G, работающий с программным обеспечением версии 6.3(10)

Примечание: Конфигурация от Cisco 7200VXR не релевантная и поэтому не представлена в настоящем документе.

Сведения, представленные в этом документе, были получены от устройств в специфической лабораторной среде. Все устройства, используемые в этом документе, были запущены с чистой конфигурацией (конфигурацией по умолчанию). При работе с реальной сетью необходимо полностью осознавать возможные результаты использования всех команд.

Теоретические сведения

В коммутируемой сети все VLAN делят устройства на различные коллизионные домены и подсети третьего уровня модели OSI (L3). Для взаимодействия устройств внутри VLAN маршрутизация не требуется. Наоборот, устройства в отдельных виртуальных локальных сетях требуют связи маршрутизаторов между собой.

Коммутаторам, которые поддерживают только L2, требуется маршрутизатор с поддержкой L3 (внешний или имеющийся в другом модуле шасси). Новая порода коммутаторов, однако, (например, 3550 и 3750) включает быстродействие маршрутизации в коммутаторе. Переключатель получает пакет, определяет, что он принадлежит к другой VLAN, и отправляет этот пакет на надлежащий порт другой VLAN.

В типичном проекте сеть сегментируется на основе групп или функций, с которыми связано устройство. Например, за техническим отделом VLAN будут закреплены только те устройства, которые связаны с техническим отделом, в то время как за финансовым отделом VLAN будут закреплены только устройства, имеющие отношение к этому отделу. Если включена маршрутизация, устройства каждой VLAN могут взаимодействовать, даже если они находятся в разных доменах широковещательной рассылки. Такая конструкция виртуальной частной сети позволяет администратору ограничивать сообщение между сетями при помощи списка доступа. В этом примере для VLAN инженерного отдела можно ограничить доступ к устройствам VLAN финансового отдела (с помощью списков доступа).

IP-маршрутизация на пакете 3750-ых

В стеке коммутаторов Catalyst 3750 программное обеспечение, работающее на главном коммутаторе, определяет возможности всего стека. Если основной коммутатор выполнит образ EMI, то целый стек поддержит полный набор поддерживаемых протоколов маршрутизации (таких как Протокол OSPF, Протокол EIGRP и такой), даже если другие элементы стека просто выполнят образ SMI. Тем не менее, рекомендуется установить одинаковое ПО на разных устройствах стека. В случае ошибки главного элемента стека рас­ши­рен­ные возможности маршрутизации будут утеряны, если другие элементы используют образ SMI, вместо образа EMI предыдущего главного элемента.

Стек коммутаторов Catalyst 3750 появляется в сети как одиночный маршрутизатор, независимо от того, какой из стековых коммутаторов на одноранговом узле, подключен. Маршрутизатор создаст одиночную смежность со стеком 3750 маршрутизаторов.

Мастер стека выполняет следующие задачи:

  • Инициализация и конфигурация протоколов маршрутизации

  • Генерация сообщений протокола маршрутизации

  • Обработка полученных сообщений протокола маршрутизации

  • Создание и распространение базы данных распределенного механизма переадресации Cisco (dCEF) среди различных членов стека

  • В качестве MAC- источника маршрутизируемых пакетов используется MAC-адрес главного устройства

  • Пакеты, требующие коммутации процессов, обрабатываются CPU основного устройства

Участники стека выполняют такие задачи:

  • Они выполняют роль резервных маршрутизирующих коммутаторов, которые вступают в действие при сбое стекового ведущего устройства

  • Программирование маршрутов в базе данных dCEF в аппаратных средствах

Если главный вызывает отказ, члены стека будут (отдельно от мгновенного прерывания) продолжать пересылать пакеты на аппаратном уровне в отсутствие активных протоколов.

После того, как новое ведущее устройство было выбрано после основного сбоя, недавно избранное ведущее устройство начнет передавать предварительные ARP запрос с его собственным MAC-адресом для обновления устройств в сети с новым MAC-адресом, который будет использоваться для перезаписи пакетов для маршрутизации.

Дополнительные сведения относительно поведения и конфигурации пакета коммутаторов 3750 см. в документации "Управление пакетами коммутаторов".

Родственные продукты

Данная конфигурация может также применяться со следующими версиями программного и аппаратного обеспечения.

  • Любой коммутатор Catalyst 3750 с программным обеспечением EMI или SMI версии 12.1(14)EA1 и выше.

  • Любой коммутатор Catalyst 2900XL/3500XL/2950/3550 или коммутатор Catalyst OS для коммутатора уровня доступа.

Настройка

В этом разделе содержатся сведения о настройке функций, описанных в этом документе.

Примечание: Дополнительные сведения о командах, используемых в данном документе, можно получить с помощью средства поиска команд (только для зарегистрированных клиентов).

Схема сети

В данном документе используется сеть, изображенная на следующей схеме.

/image/gif/paws/45002/intervlan3750_45002a.gif

Вышеупомянутая схема показывает сеть небольшой выборки со стеком 3750 Catalyst, предоставляющих маршрутизацию между виртуальными локальными сетями (IVR) между различными сегментами.

Ниже представлены три сети VLAN, определенных пользователем:

  • VLAN 2 - пользователь VLAN

  • VLAN 3 - сервер VLAN

  • VLAN 10 - управление виртуальной локальной сетью

Шлюзом по умолчанию, настроенным на каждом сервере и основном устройстве, должен быть IP-адрес соответствующего интерфейса VLAN на стеке 3750. Например, для серверов шлюз по умолчанию - 10.1.3.1. Catalyst 2950 подключен через магистраль к верхнему коммутатору Catalyst 3750 (главный коммутатор стека), а Catalyst 2848G подключен через магистраль к нижнему коммутатору Catalyst 3750 (рядовой коммутатор стека).

Маршрут по умолчанию для стека указывает на маршрутизатор Cisco 7200VXR. Стек 3750 использует маршрут по умолчанию для трафика, предназначенного для Интернет. Поэтому трафик, для которого 3750 не имеет записи таблицы маршрутизации, передается 7200VXR для proccessing.

Практические советы

  • На данной диаграмме управление VLAN отделено от пользователя или сервера VLAN. Эта виртуальная локальная сеть отличается от пользовательской и серверной VLAN. Это делается для того, чтобы защищать управление коммутаторами от воздействия потенциальных "лавин" широковещательных пакетов в виртуальной локальной сети пользователя или сервера.

  • Виртуальная локальная сеть 1 не используется для управления. Все порты в по умолчанию Коммутаторов Catalyst к VLAN 1 и любые устройства, связанные с ненастраиваемыми портами, будут в VLAN 1. Это может вызвать потенциальные проблемы для управления коммутаторов, как объяснено выше.

  • Для подключения к порту шлюза по умолчанию используется порт уровня 3 (L3) (коммутируемый). В этой схеме маршрутизатор Cisco 7200VXR можно легко заменить межсетевым экраном, подключенным к IP-маршрутизатору шлюза.

  • Не запущен протокол маршрутизации между стеком Catalyst 3750 и шлюзовым маршрутизатором Интернет. Вместо этого статический маршрут по умолчанию настроен на 3750. Если существует только один маршрут к Интернету, эта настройка предпочтена. Убедитесь, что настроены статические маршруты (желательно итоговые) на маршрутизаторе шлюза (7200VXR) для подсетей, которые могут быть достигнуты посредством Catalyst 3750s. Этот этап имеет большое значение, т. к. протоколы маршрутизации не используются.

  • Если вам необходима дополнительная полоса пропускания для портов каскадного соединения, вы можете сконфигурировать канал EtherChannel. Настройка EtherChannel также обеспечивает избыточность каналов на случай сбоя канала.

Конфигурации

В данном документе используются следующие конфигурации.

Как показано ниже, хотя в стеке находится два коммутатора Catalyst 3750, они настроены так, будто это один коммутатор. Оба коммутатора имеют 24 интерфейса 10/100/1000, которые в конфигурации отображаются как гигабитный Ethernet от 1/0/1 до 1/0/24 для первого коммутатора и как гигабитный Ethernet от 2/0/1 до 2/0/24 для второго. Таким образом, конфигурация выглядит так, будто в ней присутствует только один коммутатор с двумя модулями по 24 порта в каждом.

При расширении этого осуществления до 3, 4, 5, и т.д., коммутаторы в стеке казались бы подобными, но для каждого коммутатора, который добавлен к стеку, это обнаруживается в конфигурации, как будто один модуль добавлен к коммутатору.

Cat3750 (Cisco Catalyst 3750G-24T)
C3750G-24T#show run 
Building configuration... 
Current configuration : 2744 bytes 
! 
version 12.1 
no service pad 
service timestamps debug uptime 
service timestamps log uptime 
no service password-encryption 
! 
hostname C3750G-24T 
! 
! 
ip subnet-zero 
ip routing 
! 
no ip domain-lookup 
! 
spanning-tree mode pvst 
no spanning-tree optimize bpdu transmission 
spanning-tree extend system-id 
! 
! 
! 
interface GigabitEthernet1/0/1 
 description To 2950 
 switchport trunk encapsulation dot1q 
! 

!--- Dot1q trunking (with negotiation) is configured on the L2 switch. 
!--- If DTP is not supported on the far switch, issue the  
!--- switchport mode trunk command  
!--- to force the switch port to trunk mode.


!--- Note: The default trunking mode is dynamic auto. If a trunk link 
!--- is established using default trunking mode, it does not appear
!--- in the configuration even though a trunk has been established on 
!--- the interface. Use the show interfaces trunk command to verify the 
!--- trunk has been established.

! 
interface GigabitEthernet1/0/2 
!

!--- Output suppressed.

! 
interface GigabitEthernet1/0/5 
 description to SERVER_1 

!--- Configure the server port to be in the server VLAN (VLAN 3).
 
 switchport access vlan 3 

!--- Configure the port to be an access port to  
!--- prevent trunk negotiation delays.

 switchport mode access 

!--- Configure port-fast for initial STP delay.  
!--- Refer to Using PortFast and Other Commands to Fix Workstation
!--- Startup Connectivity Delays for more information.
 
spanning-tree portfast 
! 
interface GigabitEthernet1/0/6 
! 

!--- Output suppressed.
 
!  
interface GigabitEthernet1/0/10 
 description To Internet_Router 

!--- Port connected to router is converted into a routed (L3) port.
 
 no switchport 

!--- IP address is configured on this port.
  
 ip address 200.1.1.1 255.255.255.252 
! 
interface GigabitEthernet1/0/21 
! 

!--- Output suppressed.
 
! 
interface GigabitEthernet1/0/22 
! 
interface GigabitEthernet1/0/23 
! 
interface GigabitEthernet1/0/24 
! 
interface GigabitEthernet2/0/1 
 description To 2948G 
 switchport trunk encapsulation dot1q 
! 

!--- Output suppressed.

! 
interface GigabitEthernet2/0/23 
! 
interface GigabitEthernet2/0/24 
! 
interface Vlan1 
 no ip address 
 shutdown 
! 
interface Vlan2 
 description USER_VLAN 

!--- This IP address would be the default gateway for users.
 
 ip address 10.1.2.1 255.255.255.0 
! 
interface Vlan3 
 description SERVER_VLAN 

!--- This IP address would be the default gateway for servers.

 ip address 10.1.3.1 255.255.255.0 
!  
interface Vlan10 
 description MANAGEMENT_VLAN 

!--- This IP address would be the default gateway for other L2 switches
 
 ip address 10.1.10.1 255.255.255.0 
!  
ip classless 

!--- This route statement will allow the 3550 to send Internet traffic to  
!--- its default router (in this case, 7200VXR Fe 0/0 interface).
   

ip route 0.0.0.0 0.0.0.0 200.1.1.2 
ip http server 
!  
!  
line con 0 
 exec-timeout 0 0 
line vty 0 4 
 exec-timeout 0 0 
 login  
line vty 5 15 
 login  
!  
end  

C3750G-24T# 

Примечание: Начиная с этих 3750 настроен как сервер Транкингового протокола VLAN (VTP), конфигурация VTP не отображена коммутатором. Это нормально. Чтобы создать VTP-сервер с тремя пользовательскими виртуальными локальными сетями из глобального режима конфигурации, на этом коммутаторе используются следующие команды.

C3750G-24T(config)#vtp domain cisco
C3750G-24T(config)#vtp mode server
C3750G-24T(config)#vlan 2
C3750G-24T(config-vlan)#name USER_VLAN
C3750G-24T(config-vlan)#exit
C3750G-24T(config)#vlan 3
C3750G-24T(config-vlan)#name SERVER_VLAN
C3750G-24T(config-vlan)#exit
C3750G-24T(config)#vlan 10
C3750G-24T(config-vlan)#name MANAGEMENT
Cat2950 (Коммутатор Catalyst Cisco 2950G-48)
Cat2950#show running-config 
Building configuration...

Current configuration : 2883 bytes
!
version 12.1
no service single-slot-reload-enable
no service pad
service timestamps debug uptime
service timestamps log uptime
no service password-encryption
!
hostname Cat2950
!
!
ip subnet-zero
!
spanning-tree extend system-id
!
!
interface FastEthernet0/1
 no ip address
!

!--- Output suppressed.

interface FastEthernet0/16
 no ip address
!
interface FastEthernet0/17
 description SERVER_2
 switchport access vlan 3
 switchport mode access
 no ip address
 spanning-tree portfast
!

!--- Output suppressed.

!
interface FastEthernet0/33
 description HOST_1

!--- Host_1 is configured to be the user VLAN (VLAN 2).

 switchport access vlan 2
 switchport mode access
 no ip address
 spanning-tree portfast
!

!--- Output suppressed.

interface GigabitEthernet0/1
 switchport trunk encapsulation dot1q
 no ip address
!
interface GigabitEthernet0/2
 no ip address
!
interface Vlan1
 no ip address
 no ip route-cache
 shutdown
!
interface Vlan10
 description MANAGEMENT

!--- IP address used to manage this switch.
 
ip address 10.1.10.2 255.255.255.0
 no ip route-cache
!

!--- Default gateway is configured so that the switch is reachable
!--- from other VLANs/sub-nets. Gateway points to VLAN 10 interface 
!--- on the 3750.

ip default-gateway 10.1.10.1
ip http server
!
!
line con 0
line vty 5 15
!
end

Примечание: Поскольку Catalyst 2950 настроен в виде клиента VTP, конфигурация VTP не отображается коммутатором. Это нормально. Эти 2950 получают сведения о виртуальной локальной сети (VLAN) от VTP server (3750). Следующие команды используются на данном коммутаторе, чтобы сделать его VTP-клиентом в VTP-домене cisco из режима глобальной конфигурации.

Cat2950(config)#vtp domain cisco
Cat2950(config)#vtp mode client
Cat2948G (коммутатор Cisco Catalyst 2948G)
Cat2948G> (enable) show config 

!--- This command shows non-default configurations only.
!--- Use the show config all command to show both 
!--- default and non-default configurations.


...........

..................
..

begin
!
# ***** NON-DEFAULT CONFIGURATION *****
!
!
#time: Fri Jun 30 1995, 05:04:47 
!
#version 6.3(10)
!
!
#system web interface version(s)
!
#test
!
#system
set system name  Cat2948G
!       
#frame distribution method
set port channel all distribution mac both
!
#vtp

!--- VTP domain is configured to be that same as the 3550 (VTP server).

set vtp domain cisco

!--- VTP mode is chosen as client for this switch.

set vtp mode client
!
#ip

!--- The management IP address is configured in VLAN 10.

set interface sc0 10 10.1.10.3/255.255.255.0 10.1.10.255

set interface sl0 down
set interface me1 down

!--- The default route is defined so that the switch is reachable.

set ip route 0.0.0.0/0.0.0.0         10.1.10.1      
!
#set boot command
set boot config-register 0x2
set boot system flash bootflash:cat4000.6-3-10.bin
!
#module 1 : 0-port Switching Supervisor
!
#module 2 : 50-port 10/100/1000 Ethernet

!--- Host_2 and SERVER_3 ports are configured in respective VLANs.

set vlan 2    2/2
set vlan 3    2/23
set port name       2/2  To HOST_2
set port name       2/23 to SERVER_3

!--- Trunk is configured to 3750 with dot1q encapsulation.

set trunk 2/49 desirable dot1q 1-1005
end

Проверка.

В данном разделе содержатся сведения о проверке работы конфигурации.

Некоторые команды show поддерживаются Средством интерпретации выходных данных(только зарегистрированные клиенты), которое позволяет просматривать аналитику выходных данных команды show.

Catalyst 3750

  • show switch- Команда show switch говорит то, из чего состоит стек и кто из элементов стека является ведущим устройством.

    C3750G-24T#show switch
                                                   Current
            Switch#  Role      Mac Address     Priority     State 
            --------------------------------------------------------
            *1       Master    000c.30ae.6280     15        Ready               
             2       Slave     000c.30ae.2a80     1         Ready
  • show vtp status

    C3750G-24T#show vtp status 
    VTP Version                     : 2
    Configuration Revision          : 3
    Maximum VLANs supported locally : 1005
    Number of existing VLANs        : 8
    VTP Operating Mode              : Server
    VTP Domain Name                 : cisco
    VTP Pruning Mode                : Disabled
    VTP V2 Mode                     : Disabled
    VTP Traps Generation            : Disabled
    MD5 digest                      : 0xA2 0xF4 0x9D 0xE9 0xE9 0x1A 0xE3 0x77 
    Configuration last modified by 200.1.1.1 at 3-1-93 03:15:42
    Local updater ID is 10.1.2.1 on interface Vl2 (lowest numbered VLAN interface found)
    C3750G-24T#
  • show interfaces trunk

    C3750G-24T#show interfaces trunk 
    
    Port      Mode         Encapsulation  Status        Native vlan
    Gi1/0/1     desirable    802.1q         trunking      1
    Gi2/0/1     desirable    802.1q         trunking      1
    
    Port      Vlans allowed on trunk
    Gi1/0/1     1-4094
    Gi2/0/1     1-4094
    
    Port      Vlans allowed and active in management domain
    Gi1/0/1     1-3,10
    Gi2/0/1     1-3,10
    
    Port      Vlans in spanning tree forwarding state and not pruned
    
    Gi1/0/1     1-3,10
    Gi2/0/1     1-3,10
    
  • show ip route

    C3750G-24T#show ip route
    Codes: C - connected, S - static, I - IGRP, R - RIP, M - mobile, B - BGP
           D - EIGRP, EX - EIGRP external, O - OSPF, IA - OSPF inter area 
           N1 - OSPF NSSA external type 1, N2 - OSPF NSSA external type 2
           E1 - OSPF external type 1, E2 - OSPF external type 2, E - EGP
           i - IS-IS, L1 - IS-IS level-1, L2 - IS-IS level-2, ia - IS-IS inter area
           * - candidate default, U - per-user static route, o - ODR
           P - periodic downloaded static route
    
    Gateway of last resort is 200.1.1.2 to network 0.0.0.0
    
         200.1.1.0/30 is subnetted, 1 subnets
    C       200.1.1.0 is directly connected, GigabitEthernet1/0/10
         10.0.0.0/24 is subnetted, 3 subnets
    C       10.1.10.0 is directly connected, Vlan10
    C       10.1.3.0 is directly connected, Vlan3
    C       10.1.2.0 is directly connected, Vlan2
    S*   0.0.0.0/0 [1/0] via 200.1.1.2
    

Catalyst 2950

  • show vtp status

    Cat2950#show vtp status 
    VTP Version                     : 2
    Configuration Revision          : 3
    Maximum VLANs supported locally : 250
    Number of existing VLANs        : 8
    VTP Operating Mode              : Client
    VTP Domain Name                 : cisco
    VTP Pruning Mode                : Disabled
    VTP V2 Mode                     : Disabled
    VTP Traps Generation            : Disabled
    MD5 digest                      : 0x54 0xC0 0x4A 0xCE 0x47 0x25 0x0B 0x49 
    Configuration last modified by 200.1.1.1 at 3-1-93 01:06:24
    
  • show interfaces trunk

    Cat2950#show interfaces trunk 
    
    Port      Mode         Encapsulation  Status        Native vlan
    Gi0/1     desirable    802.1q         trunking      1
    
    Port      Vlans allowed on trunk
    Gi0/1     1-4094
    
    Port      Vlans allowed and active in management domain
    Gi0/1     1-3,10
    
    Port      Vlans in spanning tree forwarding state and not pruned
    Gi0/1     1-3,10
    

Catalyst 2948G

  • show vtp domain

    Cat2948G> (enable) show vtp domain 
    Domain Name                      Domain Index VTP Version Local Mode  Password
    -------------------------------- ------------ ----------- ----------- ----------
    cisco                            1            2           client      -
    
    Vlan-count Max-vlan-storage Config Revision Notifications
    ---------- ---------------- --------------- -------------
    8          1023             3               disabled
    
    Last Updater    V2 Mode  Pruning  PruneEligible on Vlans
    --------------- -------- -------- -------------------------
    200.1.1.1       disabled disabled 2-1000
  • show trunk

    Cat2948G> (enable) show trunk 
    * - indicates vtp domain mismatch
    Port      Mode         Encapsulation  Status        Native vlan
    --------  -----------  -------------  ------------  -----------
     2/49     desirable    dot1q          trunking      1
    
    Port      Vlans allowed on trunk
    --------  ---------------------------------------------------------------------
     2/49     1-1005
    
    Port      Vlans allowed and active in management domain 
    --------  ---------------------------------------------------------------------
     2/49     1-3,10
    
    Port      Vlans in spanning tree forwarding state and not pruned
    --------  ---------------------------------------------------------------------
     2/49     1-3,10
    

Устранение неполадок

В этом разделе описывается процесс устранения неполадок конфигурации.

Процедура устранения неполадок

Следуйте инструкциям, представленным ниже, для устранения неполадок конфигурации.

  1. Если вы не в состоянии пропинговать устройства в той же VLAN, необходимо проверить назначение VLAN источника и портов назначения путем выдачи команды mod/port show port для CatOS и команды show interface status для Cisco программное обеспечение IOS�, чтобы удостовериться, что они находятся в той же VLAN. Если они находятся на разных маршрутизаторах, убедитесь в правильности настройки группирования магистралей, воспользовавшись командой show trunk в CatOS и show interfaces trunk в программном обеспечении Cisco IOS, а также проверьте соответствие стандартной VLAN на другом конце. Убедитесь, что маски подсети исходного и конечного устройств совпадают.

  2. Если не удается отправить эхо-запрос устройствам в разных VLAN, убедитесь, что запрос доходит до соответствующего шлюза по умолчанию (см. шаг 1). Кроме того, следует убедиться, что шлюз по умолчанию ссылается на правильный IP-адрес интерфейса VLAN и что маски подсети совпадают.

  3. При наличии доступа в Интернет убедитесь, что маршрут по умолчанию на 3750 указывает на правильный IP-адрес, и адрес подсети соответствует маршрутизатору Интернет-шлюза; с помощью команд show ip interface interface-id и show ip route. Убедитесь, что маршрутизатор с функциями Интернет-шлюза имеет маршруты для выхода в Интернет и во внутренние сети.

Связанные обсуждения сообщества поддержки Cisco

В рамках сообщества поддержки Cisco можно задавать и отвечать на вопросы, обмениваться рекомендациями и совместно работать со своими коллегами.


Дополнительные сведения


Document ID: 45002