Протокол IP : Протокол IS-IS

Типы сети IS-IS и интерфейсы Frame Relay

5 апреля 2016 - Машинный перевод
Другие версии: PDF-версия:pdf | Английский (22 августа 2015) | Отзыв


Содержание


Введение

В Протоколе Обмена информацией между промежуточными системами (IS-IS) существует два типа сетей: точка-точка и широковещание. В отличие от Протокола OSPF, IS-IS не имеет других типов сети как нешироковещательный и точка - много точек. Для каждого типа сети обмениваются различные типы пакетов IS-IS Hello (IIH) для установления смежности. На сетях с двухточечным соединением обмениваются IIH "точка-точка"; и на широковещательных сетях (таких как LAN), обмениваются Уровнем 1 или IIH LAN Уровня 2. Сеть frame-relay, которая выполняет IS-IS, может быть настроена для принадлежности одному из этих типов сети, в зависимости от типа подключения (Полностью сцепился, Частично пойманный в сети, или Концентратор и Луч), который доступен между маршрутизаторами через облако. Этот документ дает пример несоответствия конфигурации типа сети в таком сценарии, и это показывает, как диагностировать и решить проблему.

Предварительные условия

Требования

Для использования данного документа требуется знание следующих тем:

  • Frame Relay Настройки

  • Настройка интегрированный IS-IS

Используемые компоненты

Настоящий документ не имеет жесткой привязки к каким-либо конкретным версиям программного обеспечения и оборудования.

Выходные данные, показанные в этом документе, основываются на этих версиях программного и аппаратного обеспечения:

  • Маршрутизаторы Cisco серии 2500

  • Cisco выпуск ПО IOS� 12.2 (27)

Сведения, представленные в этом документе, были получены от устройств, работающих в специальной лабораторной среде. Все устройства, описанные в этом документе, были запущены с чистой (стандартной) конфигурацией. В рабочей сети необходимо изучить потенциальное воздействие всех команд до их использования.

Условные обозначения

Дополнительные сведения об условных обозначениях см. в документе Технические рекомендации Cisco. Условные обозначения.

Пример правильной конфигурации

IS-IS обрабатывает многоточечные последовательные интерфейсы и подчиненные интерфейсы таким же образом, что он обрабатывает поддерживающих широковещательные сообщенией интерфейс, но он обрабатывает двухточечный подчиненый интерфейс, как будто он присоединен к сети с двухточечным соединением. Например, в топологии примера сети в этом разделе, многоточечное соединение глобальной сети (WAN) между тремя полностью решетчатыми маршрутизаторами обработано точно так же, как подключение LAN. Как на LAN, Уровнем 1 или IIH LAN Уровня 2 обмениваются между ними, и Designated Intermediate System (DIS) избран.

В топологии данного примера все три маршрутизатора соединяются с Облаком Frame Relay на многоадресных интерфейсах (точка-многие точки) или подчиненном интерфейсе. Основные интерфейсы (как Serial1 на Маршрутизаторе E и Serial0 на Маршрутизаторе G) являются многоточечными по умолчанию. Маршрутизаторы H и F имеют двухточечное соединение посредством двухточечного подчиненого интерфейса, и они используют IIH "точка-точка".

/image/gif/paws/13794/isis-frint.gif

Это конфигурации маршрутизатора, которые используются в топологии данного примера:

Маршрутизатор Д
clns routing
!
interface Serial1
 ip address 10.10.10.1 255.255.255.0
 ip router isis
 encapsulation frame-relay
 clns router isis
 frame-relay map clns 123 broadcast
 frame-relay map clns 121 broadcast
 frame-relay map ip 10.10.10.3 121 broadcast
 frame-relay map ip 10.10.10.4 123 broadcast
 frame-relay lmi-type ansi
!
router isis
 net 49.0001.1111.1111.1111.00
 is-type level-1

Маршрутизатор G
clns routing
!
interface Serial0
 ip address 10.10.10.3 255.255.255.0
 ip router isis
 encapsulation frame-relay
 clns router isis
 frame-relay map clns 112 broadcast
 frame-relay map clns 113 broadcast
 frame-relay map ip 10.10.10.1 112 broadcast
 frame-relay map ip 10.10.10.4 113 broadcast
 frame-relay lmi-type ansi
!
router isis
 net 49.0001.3333.3333.3333.00
 is-type level-1

Маршрутизатор H
clns routing
!
interface Serial0
 no ip address
 no ip directed-broadcast
 no ip mroute-cache
 encapsulation frame-relay
 frame-relay lmi-type ansi
!
interface Serial0.1 multipoint
 ip address 10.10.10.4 255.255.255.0
 no ip directed-broadcast
 ip router isis
 clns router isis
 frame-relay map clns 132 broadcast
 frame-relay map clns 131 broadcast
 frame-relay map ip 10.10.10.1 132 broadcast
 frame-relay map ip 10.10.10.3 131 broadcast
!
interface Serial0.2 point-to-point
 ip address 10.20.20.4 255.255.255.0
 no ip directed-broadcast
 ip router isis
 clns router isis
 frame-relay interface-dlci 130
!
router isis
 net 49.0001.4444.4444.4444.00
 is-type level-1

Маршрутизатор F
clns routing
!
interface Serial2
 no ip address
 no ip directed-broadcast
 encapsulation frame-relay
 frame-relay lmi-type ansi
!
interface Serial2.1 point-to-point
 ip address 10.20.20.2 255.255.255.0
 no ip directed-broadcast
 ip router isis
 clns router isis
 frame-relay interface-dlci 103
!
router isis
 net 49.0001.2222.2222.2222.00
 is-type level-1

Выполните show clns neighbors, show isis database, и команды show isis database details на любом из маршрутизаторов в сетке, для наблюдения эффектов Конфигурации IS-IS на многоточечном соединении WAN. Это - выходные данные от команды show clns neighbors на всех маршрутизаторах:

Router_E# show clns neighbors

System Id      Interface   SNPA                State  Holdtime  Type Protocol
Router_G       Se1         DLCI 121            Up     29        L1   IS-IS
Router_H       Se1         DLCI 123            Up     7         L1   IS-IS

Router_G# show clns neighbors

System Id      Interface   SNPA                State  Holdtime  Type Protocol
Router_E       Se0         DLCI 112            Up     27        L1   IS-IS
Router_H       Se0         DLCI 113            Up     7         L1   IS-IS

Router_H# show clns neighbors

System Id      Interface   SNPA                State  Holdtime  Type Protocol
Router_E       Se0.1       DLCI 132            Up     23        L1   IS-IS
Router_F       Se0.2       DLCI 130            Up     25        L1   IS-IS
Router_G       Se0.1       DLCI 131            Up     28        L1   IS-IS

Router_F# show clns neighbors

System Id      Interface   SNPA                State  Holdtime  Type Protocol
Router_H       Se2.1       DLCI 103            Up     24        L1   IS-IS

Выходные данные от show isis database показывают, что Маршрутизатор H является DIS, на основе ID пакета состояния соединения (LSP) psuedonode:

Router_E# show isis database

IS-IS Level-1 Link State Database
LSPID                 LSP Seq Num  LSP Checksum  LSP Holdtime  ATT/P/OL
Router_E.00-00      * 0x00000EA6   0xA415        54            10/0/0
Router_F.00-00        0x00000DD7   0xD76E        46            0/0/0
Router_G.00-00        0x00000DE7   0x780B        40            0/0/0
Router_H.00-00        0x00000DF0   0x4346        37            0/0/0
Router_H.01-00        0x00000DD5   0xFD1F        46            0/0/0

Router_G# show isis database

IS-IS Level-1 Link State Database
LSPID                 LSP Seq Num  LSP Checksum  LSP Holdtime  ATT/P/OL
Router_E.00-00        0x00000E8F   0xD2FD        46            10/0/0
Router_F.00-00        0x00000DC0   0x0657        45            0/0/0
Router_G.00-00      * 0x00000DD0   0xA6F3        41            0/0/0
Router_H.00-00        0x00000DDA   0x6F30        42            0/0/0
Router_H.01-00        0x00000DBE   0x2C08        50            0/0/0

Router_H# show isis database

IS-IS Level-1 Link State Database
LSPID                 LSP Seq Num  LSP Checksum  LSP Holdtime  ATT/P/OL
Router_E.00-00        0x000001EC   0x1D12        44            10/0/0
Router_F.00-00        0x00000124   0x63A2        54            0/0/0
Router_G.00-00        0x00000130   0x0C3B        33            0/0/0
Router_H.00-00      * 0x0000012F   0xEA6C        42            0/0/0
Router_H.01-00      * 0x00000123   0xBA21        43            0/0/0

Можно также исследовать подробные данные LSP для psuedonode, который генерируется DIS. В этих выходных данных псевдоузел lsp Router_H.01-00 представляет полностью объединенную глобальную сеть (WAN), которая показывает все маршрутизаторы, которые присоединены к сетке (точно так же, как псевдоузел lsp делает на LAN):

Router_E# show isis database detail Router_H.01-00

IS-IS Level-1 LSP Router_H.01-00
LSPID                 LSP Seq Num  LSP Checksum  LSP Holdtime  ATT/P/OL
Router_H.01-00        0x00000DD6   0xFB20        42            0/0/0
  Metric: 0  IS Router_H.00
  Metric: 0  IS Router_E.00
  Metric: 0  IS Router_G.00

Router_G# show isis database detail Router_H.01-00

IS-IS Level-1 LSP Router_H.01-00
LSPID                 LSP Seq Num  LSP Checksum  LSP Holdtime  ATT/P/OL
Router_H.01-00        0x00000DBE   0x2C08        35            0/0/0
  Metric: 0  IS Router_H.00
  Metric: 0  IS Router_E.00
  Metric: 0  IS Router_G.00

Router_H# show isis database detail Router_H.01-00

IS-IS Level-1 LSP Router_H.01-00
LSPID                 LSP Seq Num  LSP Checksum  LSP Holdtime  ATT/P/OL
Router_H.01-00      * 0x00000126   0xB424        55            0/0/0
  Metric: 0  IS Router_H.00
  Metric: 0  IS Router_G.00
  Metric: 0  IS Router_E.00

Проблема несоответствия конфигурации

Этот раздел исследует проблему вследствие к несоответствию конфигурации. Подчиненный интерфейс Serial2.1 Маршрутизатора F изменен от точка-точка до многоточечного, для представления проблемы между Маршрутизаторами F и H. Как показан в следующих выходных данных, конфигурация маршрутизатора F была изменена, в то время как Маршрутизатор H все еще соединяется с Маршрутизатором F через двухточечный подчиненый интерфейс.

Маршрутизатор H
clns routing
!
interface Serial0
 no ip address
 no ip directed-broadcast
 no ip mroute-cache
 encapsulation frame-relay
 frame-relay lmi-type ansi
!
interface Serial0.1 multipoint
 ip address 10.10.10.4 255.255.255.0
 no ip directed-broadcast
 ip router isis
 clns router isis
 frame-relay map clns 132 broadcast
 frame-relay map clns 131 broadcast
 frame-relay map ip 10.10.10.1 132 broadcast
 frame-relay map ip 10.10.10.3 131 broadcast
!
interface Serial0.2 point-to-point
 ip address 10.20.20.4 255.255.255.0
 no ip directed-broadcast
 ip router isis
 clns router isis
 frame-relay interface-dlci 130
!
router isis
 passive-interface Ethernet0
 net 49.0001.4444.4444.4444.00
 is-type level-1

Маршрутизатор F
clns routing
!
interface Serial2
 no ip address
 no ip directed-broadcast
 encapsulation frame-relay
 frame-relay lmi-type ansi
!
interface Serial2.1 multipoint
 ip address 10.20.20.2 255.255.255.0
 no ip directed-broadcast
 ip router isis
 clns router isis
 frame-relay interface-dlci 103
!
router isis
 net 49.0001.2222.2222.2222.00
 is-type level-1

Теперь, Маршрутизатор H больше не рассматривает Маршрутизатор F как соседний маршрутизатор IS-IS.

Router_H# show clns neighbors

System Id      Interface   SNPA                State  Holdtime  Type Protocol
Router_E       Se0.1       DLCI 132            Up     23        L1   IS-IS
Router_G       Se0.1       DLCI 131            Up     22        L1   IS-IS

Маршрутизатор F рассматривает Маршрутизатор H как соседний узел; но типом смежности является IS вместо L1, и Протокол является Конечной Система-промежуточной системой (ES-IS) вместо IS-IS. Это означает, что Маршрутизатор F имеет проблему смежности.

Router_F# show clns neighbors

System Id      Interface   SNPA                State  Holdtime  Type Protocol
Router_H       Se2.1       DLCI 103            Up     272       IS   ES-IS

Проблемная причина

Проблема вращается вокруг факта, что Маршрутизатор F передает IIH LAN на своем многоточечном дочернем интерфейсе, и Маршрутизатор H передает последовательные IIH на своем двухточечном подчиненом интерфейсе. При активации debug isis adj packets на Маршрутизаторе H вы видите, что это передает последовательный IIH по Serial0.2. Однако вы не видите, что любые IIH прибывают через Serial0.2, невзирая на то, что Маршрутизатор F передает IIH LAN на Serial2.1.

Router_H# debug isis adj-packets

IS-IS Adjacency related packets debugging is on
*Mar  2 01:11:10.065: ISIS-Adj: Rec L1 IIH from DLCI 131 (Serial0.1),
cir type L1, cir id4444.01, length 1500
*Mar  2 01:11:11.421: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 01:11:11.961: ISIS-Adj: Rec L1 IIH from DLCI 132 (Serial0.1),
cir type L1, cir id4444.01, length 1500
*Mar  2 01:11:14.657: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 01:11:15.205: ISIS-Adj: Sending serial IIH on Serial0.2, length 1499
*Mar  2 01:11:17.237: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 01:11:18.765: ISIS-Adj: Rec L1 IIH from DLCI 131 (Serial0.1),
cir type L1, cir id4444.01, length 1500
*Mar  2 01:11:20.181: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 01:11:21.861: ISIS-Adj: Rec L1 IIH from DLCI 132 (Serial0.1),
cir type L1, cir id4444.01, length 1500
*Mar  2 01:11:22.717: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 01:11:24.073: ISIS-Adj: Sending serial IIH on Serial0.2, length 1499
*Mar  2 01:11:25.845: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 01:11:27.289: ISIS-Adj: Rec L1 IIH from DLCI 131 (Serial0.1),
cir type L1, cir id4444.01, length 1500
*Mar  2 01:11:28.637: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 01:11:31.853: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 01:11:31.865: ISIS-Adj: Rec L1 IIH from DLCI 132 (Serial0.1),
cir type L1, cir id4444.01, length 1500
*Mar  2 01:11:33.181: ISIS-Adj: Sending serial IIH on Serial0.2, length 1499
*Mar  2 01:11:35.165: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500

При активации той же отладки на Маршрутизаторе F вы видите, что Маршрутизатор F получает последовательные IIH от Маршрутизатора H на его интерфейсе Serial2.1, но это игнорирует Hellos. IIH LAN, которые Маршрутизатор F пытается передать, отброшены с ошибками инкапсуляции.

Router_F# debug isis adj-packets

IS-IS Adjacency related packets debugging is on
*Mar  2 01:19:15.113: ISIS-Adj: Rec serial IIH from DLCI 103 (Serial2.1),
cir type L1, cir id 00, length 1499
*Mar  2 01:19:15.117: ISIS-Adj: Point-to-point IIH received
on multi-point interface: ignored IIH
*Mar  2 01:19:17.177: ISIS-Adj: Encapsulation failed for L1 LAN IIH on Serial2.1
*Mar  2 01:19:20.305: ISIS-Adj: Encapsulation failed for L1 LAN IIH on Serial2.1
*Mar  2 01:19:22.813: ISIS-Adj: Rec serial IIH from DLCI 103 (Serial2.1),
cir type L1, cir id 00, length 1499
*Mar  2 01:19:22.817: ISIS-Adj: Point-to-point IIH received
on multi-point interface: ignored IIH
*Mar  2 01:19:23.229: ISIS-Adj: Encapsulation failed for L1 LAN IIH on Serial2.1
*Mar  2 01:19:26.157: ISIS-Adj: Encapsulation failed for L1 LAN IIH on Serial2.1
*Mar  2 01:19:28.825: ISIS-Adj: Encapsulation failed for L1 LAN IIH on Serial2.1
*Mar  2 01:19:30.833: ISIS-Adj: Rec serial IIH from DLCI 103 (Serial2.1),
cir type L1, cir id 00, length 1499
*Mar  2 01:19:30.837: ISIS-Adj: Point-to-point IIH received
on multi-point interface: ignored IIH
*Mar  2 01:19:31.849: ISIS-Adj: Encapsulation failed for L1 LAN IIH on Serial2.1
*Mar  2 01:19:34.929: ISIS-Adj: Encapsulation failed for L1 LAN IIH on Serial2.1
*Mar  2 01:19:38.029: ISIS-Adj: Encapsulation failed for L1 LAN IIH on Serial2.1

Это - анализ того, что происходит между Маршрутизаторами F и H, когда не соответствуют типам канала:

  • Смежные соединения LAN используют квитирование, которое приводит к одному из трех возможных состояний: DOWN (Выкл), INIT (Иниц) или UP (Вкл).

  • Существуют ошибки инкапсуляции для IIH на выходе Уровня 1 от Маршрутизатора F на подчиненном интерфейсе Serial2.1, потому что это не имеет — под многоточечным дочерним интерфейсом — команда frame-relay map clns для передачи PDU IS-IS.

  • Маршрутизатор H не получает IIH LAN от Маршрутизатора F, потому что Маршрутизатор F имеет ошибки инкапсуляции, когда это передает им.

  • Маршрутизатор F действительно видит последовательные IIH, которые прибывают из Маршрутизатора H, но это игнорирует Hellos, потому что это получает Hellos "точка-точка" на многоточечном дочернем интерфейсе. Маршрутизатор F действительно обнаруживает, что существует что-то без вести пропавшие или неправильно в IIH от Маршрутизатора H, таким образом, Маршрутизатор F создает смежное соединение LAN, но полагает, что это, чтобы быть изученным через ES-IS, а не от L1 вводит смежность с IS-IS.

Решение

Решение состоит в том, чтобы гарантировать, что обе стороны ссылки являются или точка-точка или многоточечный. В этом случае возвратите подчиненный интерфейс Serial2.1 Маршрутизатора F к точка-точка, для соответствия с этим, которое настроено на интерфейсе Serial0.2 Маршрутизатора H. После изменения машите интерфейсом.

Следующие выходные данные отладки показывают то, что происходит после внесения изменения, и интерфейсом Serial2 на Маршрутизаторе F машут. Теперь маршрутизатор Router F может посылать и принимать последовательные IIH на своем последовательном интерфейсе Serial 2.1.

Router_F# debug isis adj-packets

*Mar  2 04:32:37.276: %LINK-5-CHANGED: Interface Serial2,
changed state to administratively down
*Mar  2 04:32:38.316: %LINEPROTO-5-UPDOWN: Line protocol on Interface Serial2,
changed state to down
*Mar  2 04:32:45.868: %LINK-3-UPDOWN: Interface Serial2, changed state to up
*Mar  2 04:32:46.868: %LINEPROTO-5-UPDOWN: Line protocol on Interface Serial2,
changed state to up
*Mar  2 04:33:05.896: ISIS-Adj: Sending serial IIH on Serial2.1, length 1499
*Mar  2 04:33:13.312: ISIS-Adj: Rec serial IIH from DLCI 103 (Serial2.1),
cir type L1, cir id 00, length 1499
*Mar  2 04:33:13.316: ISIS-Adj: rcvd state DOWN, old state DOWN, new state INIT
*Mar  2 04:33:13.316: ISIS-Adj: Action = GOING UP, new type = L1
*Mar  2 04:33:13.320: ISIS-Adj: New serial adjacency
*Mar  2 04:33:13.324: ISIS-Adj: Sending serial IIH on Serial2.1, length 1499
*Mar  2 04:33:14.196: ISIS-Adj: Rec serial IIH from DLCI 103 (Serial2.1),
cir type L1, cir id 00, length 1499
*Mar  2 04:33:14.204: ISIS-Adj: rcvd state INIT, old state INIT, new state UP
*Mar  2 04:33:14.204: ISIS-Adj: Action = GOING UP, new type = L1
*Mar  2 04:33:14.208: ISIS-Adj: L1 adj count 1
*Mar  2 04:33:14.212: ISIS-Adj: Sending serial IIH on Serial2.1, length 1499
*Mar  2 04:33:15.100: ISIS-Adj: Rec serial IIH from DLCI 103 (Serial2.1),
cir type L1, cir id 00, length 1499
*Mar  2 04:33:15.100: ISIS-Adj: rcvd state UP, old state UP, new state UP
*Mar  2 04:33:15.104: ISIS-Adj: Action = ACCEPT
*Mar  2 04:33:22.924: ISIS-Adj: Rec serial IIH from DLCI 103 (Serial2.1),
cir type L1, cir id 00, length 1499
*Mar  2 04:33:22.928: ISIS-Adj: rcvd state UP, old state UP, new state UP
*Mar  2 04:33:22.932: ISIS-Adj: Action = ACCEPT

С точки зрения Маршрутизатора H конфигурация вернулась к обычному:

Router_H# show clns neighbors

System Id      Interface   SNPA                State  Holdtime  Type Protocol
Router_E       Se0.1       DLCI 132            Up     28        L1   IS-IS
Router_F       Se0.2       DLCI 130            Up     21        L1   IS-IS
Router_G       Se0.1       DLCI 131            Up     28        L1   IS-IS

Теперь и выход команды debug isis adj packets вновь стал нормальным:

Router_H# debug isis adj-packets

*Mar  2 04:40:19.376: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 04:40:21.944: ISIS-Adj: Rec L1 IIH from DLCI 132 (Serial0.1),
cir type L1, cir id 4444.4444.01, length 1500
*Mar  2 04:40:22.020: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 04:40:22.428: ISIS-Adj: Rec L1 IIH from DLCI 131 (Serial0.1),
cir type L1, cir id 4444.4444.01, length 1500
*Mar  2 04:40:24.740: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 04:40:24.780: ISIS-Adj: Rec serial IIH from DLCI 130 (Serial0.2),
cir type L1, cir id 0ngth 1499
*Mar  2 04:40:24.784: ISIS-Adj: rcvd state UP, old state UP, new state UP
*Mar  2 04:40:24.784: ISIS-Adj: Action = ACCEPT
*Mar  2 04:40:26.068: ISIS-Adj: Sending serial IIH on Serial0.2, length 1499
*Mar  2 04:40:27.516: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 04:40:30.432: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 04:40:31.152: ISIS-Adj: Rec L1 IIH from DLCI 132 (Serial0.1),
cir type L1, cir id 4444.4444.01, length 1500
*Mar  2 04:40:31.540: ISIS-Adj: Rec L1 IIH from DLCI 131 (Serial0.1),
cir type L1, cir id 4444.4444.01, length 1500
*Mar  2 04:40:33.292: ISIS-Adj: Rec serial IIH from DLCI 130 (Serial0.2),
cir type L1, cir id 0ngth 1499
*Mar  2 04:40:33.296: ISIS-Adj: rcvd state UP, old state UP, new state UP
*Mar  2 04:40:33.296: ISIS-Adj: Action = ACCEPT
*Mar  2 04:40:33.664: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500
*Mar  2 04:40:34.420: ISIS-Adj: Sending serial IIH on Serial0.2, length 1499
*Mar  2 04:40:36.328: ISIS-Adj: Sending L1 LAN IIH on Serial0.1, length 1500

Связанные обсуждения сообщества поддержки Cisco

В рамках сообщества поддержки Cisco можно задавать и отвечать на вопросы, обмениваться рекомендациями и совместно работать со своими коллегами.


Дополнительные сведения


Document ID: 13794