Computación unificada : Servidores Blade Cisco UCS de la serie B

VLAN privado y configuración de Cisco UCS

18 Octubre 2015 - Traducción Automática
Otras Versiones: PDFpdf | Inglés (22 Agosto 2015) | Comentarios

Introducción

Este documento describe el soporte del VLAN privado (PVLAN) en el Cisco Unified Computing System (UCS), una característica introducida en la versión 1.4 del Cisco UCS Manager. También detalla las características, las advertencias, y la configuración cuando los PVLAN se utilizan en un entorno UCS.

Contribuido por la barba y José Ristaino de Tommy, ingenieros de Cisco TAC.

Prerrequisitos

Requisitos

Cisco recomienda que tenga conocimiento sobre estos temas:

  • UCS
  • Nexo de Cisco 1000 V (N1K)
  • VMware
  • Transferencia de la capa 2 (L2)

Componentes Utilizados


Este documento no tiene restricciones específicas en cuanto a versiones de software y de hardware.

La información que contiene este documento se creó a partir de los dispositivos en un ambiente de laboratorio específico. Todos los dispositivos que se utilizan en este documento se pusieron en funcionamiento con una configuración verificada (predeterminada). Si la red está funcionando, asegúrese de haber comprendido el impacto que puede tener cualquier comando.

Antecedentes

Teoría

Un VLAN privado es un VLA N configurado para el aislamiento L2 de otros puertos dentro del mismo VLAN privado. Los puertos que pertenecen a un PVLAN se asocian a un conjunto común de VLA N del soporte, que se utilizan para crear la estructura PVLAN.

Hay tres tipos de puertos PVLAN:

  • Un puerto promiscuo comunica con el resto de los puertos PVLAN y es el puerto usado para comunicar con los dispositivos fuera del PVLAN.
  • Un puerto aislado tiene separación completa L2 (broadcasts incluyendo) de otros puertos dentro del mismo PVLAN a excepción del puerto promiscuo.
  • Un puerto de la comunidad puede comunicar con otros puertos en el mismo PVLAN así como el puerto promiscuo. Los puertos de la comunidad se aíslan en el L2 de los puertos en otras comunidades o puertos aislados PVLAN. Los broadcasts se propagan solamente a otros puertos en la comunidad y el puerto promiscuo.

Refiera al RFC 5517, los VLAN privados de los Cisco Systems: Seguridad scalable en un entorno multicliente para entender la teoría, la operación, y los conceptos de PVLAN.

Implementación PVLAN en el UCS

El UCS se asemeja de cerca al nexo 5000/2000 arquitectura, donde está análogo el nexo 5000 al UCS 6100 y al nexo 2000 a los suplementos de la tela UCS 2104.

Muchas limitaciones de las funciones PVLAN en el UCS son causadas por las limitaciones encontradas en el nexo 5000/2000 implementación.

Los puntos importantes a recordar son:

  • Solamente los puertos aislados se soportan en el UCS. Con el N1K incorporado, usted puede utilizar los VLAN de comunidades, pero el puerto promiscuo debe estar en el N1K también.
  • Un regulador de la interfaz de red virtual del servidor (vNIC) en el UCS no puede llevar un asiduo y un VLAN aislado a menos que en la versión 2.2(2c) y posterior.
  • No hay soporte para los puertos promiscuos/los trunks, la comunidad vira hacia el lado de babor/los trunks, o los trunks aislados.
  • Los puertos promiscuos necesitan estar fuera del dominio UCS, tal como un Switch/un router por aguas arriba o un N1K rio abajo.

Meta

Este documento abarca varias diversas configuraciones disponibles para el PVLAN con el UCS:

  1. PVLAN aislado con el puerto promiscuo en un dispositivo ascendente.
  2. PVLAN aislado en N1K con el puerto promiscuo en un dispositivo ascendente.
  3. PVLAN aislado en N1K con el puerto promiscuo en el puerto-perfil del uplink N1K
  4. Comunidad PVLAN en N1K con el puerto promiscuo en el puerto-perfil del uplink N1K.
  5. El PVLAN aislado en VMware distribuyó el puerto promiscuo del switch virtual (DV) en los DV.
  6. La comunidad PVLAN en VMware DV conmuta el puerto promiscuo en los DV.

Configurar

Nota: Use la Command Lookup Tool (clientes registrados solamente) para obtener más información sobre los comandos usados en esta sección.

Diagramas de la Red

La topología por todos los ejemplos con un Switch distribuido es:

La topología por todos los ejemplos sin el Switch distribuido es:

PVLAN en el vSwitch: PVLAN aislado con el puerto promiscuo en un dispositivo ascendente

En esta configuración, usted está pasando el tráfico PVLAN con el UCS a un puerto promiscuo que esté por aguas arriba. Porque usted no puede enviar primario y los VLAN secundarios en el mismo vNIC, usted necesita un vNIC para cada cuchilla para cada PVLAN, para llevar el tráfico PVLAN.

VLAN de comunidades del soporte de la versión 2.2(2c) y posterior y la capacidad de llevar los mapeos de PVLAN múltiples en un solo vNIC.

Configuración en el UCS

Este procedimiento describe cómo crear el primario y cualquier VLAN aislado.

Nota: Este ejemplo utiliza 266 como el primario y 166 como aislado; las identificaciones de VLAN serán determinadas por el sitio.

  1. Para crear el VLAN principal, haga clic primario como el tipo de distribución, y ingrese un VLAN ID de 266:



  2. Para crear el VLAN aislado, haga clic aislado como el tipo de distribución, ingresa un VLAN ID de 166, y elija el VLA N 266 (266) como el VLAN principal:



  3. Para agregar el VLA N al vNIC, haga clic el checkbox selecto para el VLA N 166, y haga clic el botón de radio asociado del VLAN nativo.



    Solamente se agrega el VLAN aislado, debe ser fijado como primario, y puede solamente haber uno para cada vNIC. Porque el VLAN nativo se define aquí, no configure el VLA N que marca con etiqueta en los grupos de puertos de VMware.

Configuración de los dispositivos ascendentes

Estos procedimientos describen cómo configurar un nexo 5K para pasar el PVLAN a través a un 4900 Switch por aguas arriba donde está el puerto promiscuo. Mientras que esto puede no ser necesario en todos los entornos, utilice esta configuración en caso que usted deba pasar el PVLAN a través de otro Switch.

En el nexo 5K, ingrese estos comandos, y la configuración del uplink del control:

  1. Gire la función PVLAN:

    Nexus5000-5(config)# feature private-vlan
  2. Agregue los VLA N como primario y aislados:

    Nexus5000-5(config)# vlan 166
    Nexus5000-5(config-vlan)# private-vlan isolated
    Nexus5000-5(config-vlan)# vlan 266
    Nexus5000-5(config-vlan)# private-vlan primary
  3. Asocie el VLA N 266 al VLAN aislado 166:

    Nexus5000-5(config-vlan)# private-vlan association 166
  4. Aseegurese que todo el uplinks es para trunk configurado los VLA N:

    1. interfaz Ethernet1/1
    2. conexión de la descripción a 4900
    3. switchport mode trunk
    4. velocidad 1000
    5. interfaz Ethernet1/3
    6. conexión de la descripción PARA MENTIR el puerto 5
    7. switchport mode trunk
    8. velocidad 1000
    9. interfaz Ethernet1/4
    10. conexión de la descripción al puerto 5 FIA
    11. switchport mode trunk
    12. velocidad 1000

En el 4900 Switch, tome estas medidas, y configure el puerto promiscuo. Los extremos PVLAN en el puerto promiscuo.

  1. Gire la función PVLAN si procede.
  2. Cree y asocie los VLA N según lo hecho en el nexo 5K.
  3. Cree el puerto promiscuo en el puerto de egreso del 4900 Switch. Desde aquí, los paquetes del VLA N 166 se ven en el VLA N 266 en este caso.

    Switch(config-if)#switchport mode trunk
    switchport private-vlan mapping 266 166
    switchport mode private-vlan promiscuous

En el router ascendente, cree una subinterfaz para el VLA N 266 solamente. A este nivel, los requisitos dependen de la configuración de red que usted está utilizando:

  1. interfaz GigabitEthernet0/1.1
  2. dot1q 266 de la encapsulación
  3. Dirección IP 209.165.200.225 255.255.255.224

Resolución de problemas

Este procedimiento describe cómo probar la configuración.

  1. Configure la interfaz virtual del Switch (SVI) en cada Switch, que permite que usted haga ping el SVI del PVLAN:

    (config)# interface vlan 266
    (config-if)# ip address 209.165.200.225 255.255.255.224
    (config-if)# private-vlan mapping 166
    (config-if)# no shut
  2. Marque las tablas de la dirección MAC para ver donde está estando docto su MAC. En todo el Switches, el MAC debe estar en el VLAN aislado excepto en el Switch con el puerto promiscuo. En el Switch promiscuo, observe que el MAC está en el VLAN principal.

    1. En la interconexión de la tela, la dirección MAC 0050.56bd.7bef se aprende en Veth1491:



    2. En el nexo 5K, la dirección MAC 0050.56bd.7bef se aprende en Eth1/4:

    3. En el 4900 Switch, la dirección MAC 0050.56bd.7bef se aprende en GigabitEthernet1/1:

En esta configuración, los sistemas en este VLAN aislado no pueden comunicar con uno a, sino pueden comunicar con otros sistemas a través del puerto promiscuo en el 4900 Switch. Un problema es cómo configurar los dispositivos del downsteam. En este caso, usted está utilizando VMware y dos hosts.

Recuerde que usted debe utilizar un vNIC para cada PVLAN si usted utiliza una versión antes de la versión 2.2(2c). Estos vNICs se presentan al vSphere ESXi de VMware, y usted puede después crear a los grupos de puertos y tener los invitados a estos grupos de puertos.

Si dos sistemas se agregan al grupo del mismo puerto en el mismo Switch, pueden comunicar con uno a porque sus comunicaciones se conmutan localmente en el vSwitch. En este sistema, hay dos cuchillas con dos recibe cada uno.

En el primer sistema, han creado a dos diversos grupos de puertos - un 166 llamados, y uno llamaron 166A. Cada uno está conectada con un solo NIC, que se configura en el VLAN aislado en el UCS. Hay actualmente solamente un invitado para cada grupo de puertos. En este caso, porque éstos se separan en ESXi, no pueden hablar el uno al otro.

En el segundo sistema, hay solamente un grupo de puertos llamado 166. Hay dos invitados en este grupo de puertos. En esta configuración, VM3 y VM4 pueden comunicar con uno a aunque usted no quisiera que sucediera esto. Para corregir esto, usted necesita configurar un solo NIC para cada máquina virtual (VM) que esté en el VLAN aislado, y después crear a un grupo de puertos asociado a ese vNIC. Una vez que se configura esto, ponga a solamente un invitado en el grupo de puertos. Esto no es un problema con un metal descubierto Windows instala porque usted no tiene estos vSwitches subyacentes.

PVLAN aislado en N1K con el puerto promiscuo en un dispositivo ascendente

En esta configuración, usted está pasando tráfico PVLAN con un N1K entonces el UCS a un puerto promiscuo que esté por aguas arriba. Porque usted no puede enviar primario y los VLAN secundarios en el mismo vNIC, usted necesita un vNIC para cada uplink PVLAN para llevar el tráfico PVLAN.

VLAN de comunidades del soporte de la versión 2.2(2c) y posterior y la capacidad de llevar los mapeos de PVLAN múltiples en un solo vNIC.

Configuración en el UCS

Este procedimiento describe cómo crear el primario y cualquier VLAN aislado.

Nota: Este ejemplo utiliza 266 como el primario y 166 como aislado; las identificaciones de VLAN serán determinadas por el sitio.

  1. Para crear el VLAN principal, haga clic primario como el tipo de distribución:



  2. Para crear el VLAN aislado, haga clic aislado como el tipo de distribución:



  3. Para agregar el VLA N al vNIC, haga clic el checkbox selecto para el VLA N 166. El VLA N 166 no tiene VLAN nativo seleccionado.



    Solamente se agrega el VLAN aislado, no debe ser fijado como natural, y puede solamente haber uno para cada vNIC. Porque el VLAN nativo no se define aquí, marque el VLAN nativo con etiqueta en el N1K. La opción para marcar un VLAN nativo con etiqueta no está disponible en VMware DV, así que esto no se soporta en los DV.

Configuración de los dispositivos ascendentes

Estos procedimientos describen cómo configurar un nexo 5K para pasar el PVLAN a través a un 4900 Switch por aguas arriba donde está el puerto promiscuo. Mientras que esto puede no ser necesario en todos los entornos, utilice esta configuración en caso que usted deba pasar el PVLAN a través de otro Switch.

En el nexo 5K, ingrese estos comandos, y la configuración del uplink del control:

  1. Gire la función PVLAN:

    Nexus5000-5(config)# feature private-vlan
  2. Agregue los VLA N como primario y aislados:

    Nexus5000-5(config)# vlan 166
    Nexus5000-5(config-vlan)# private-vlan isolated
    Nexus5000-5(config-vlan)# vlan 266
    Nexus5000-5(config-vlan)# private-vlan primary
  3. Asocie el VLA N 266 al VLAN aislado 166:

    Nexus5000-5(config-vlan)# private-vlan association 166
  4. Aseegurese que todo el uplinks es para trunk configurado los VLA N:

    1. interfaz Ethernet1/1
    2. conexión de la descripción a 4900
    3. switchport mode trunk
    4. velocidad 1000
    5. interfaz Ethernet1/3
    6. conexión de la descripción PARA MENTIR el puerto 5
    7. switchport mode trunk
    8. velocidad 1000
    9. interfaz Ethernet1/4
    10. conexión de la descripción al puerto 5 FIA
    11. switchport mode trunk
    12. velocidad 1000

En el 4900 Switch, tome estas medidas, y configure el puerto promiscuo. Los extremos PVLAN en el puerto promiscuo.

  1. Gire la función PVLAN si procede.
  2. Cree y asocie los VLA N según lo hecho en el nexo 5K.
  3. Cree el puerto promiscuo en el puerto de egreso del 4900 Switch. Desde aquí, los paquetes del VLA N 166 se ven en el VLA N 266 en este caso.

    Switch(config-if)#switchport mode trunk
    switchport private-vlan mapping 266 166
    switchport mode private-vlan promiscuous

En el router ascendente, cree una subinterfaz para el VLA N 266 solamente. A este nivel, los requisitos dependen de la configuración de red que usted está utilizando:

  1. interfaz GigabitEthernet0/1.1
  2. dot1q 266 de la encapsulación
  3. Dirección IP 209.165.200.225 255.255.255.224

Configuración de N1K

Este procedimiento describe cómo configurar el N1K como trunk estándar, no un trunk PVLAN.

  1. Cree y asocie los VLA N según lo hecho en el nexo 5K. Refiera a la configuración de la sección de los dispositivos ascendentes para más información.
  2. Cree un puerto-perfil del uplink para el tráfico PVLAN:

    Switch(config)#port-profile type ethernet pvlan_uplink
    Switch(config-port-prof)# vmware port-group
    Switch(config-port-prof)# switchport mode trunk
    Switch(config-port-prof)# switchport trunk allowed vlan 166,266
    Switch(config-port-prof)# switchport trunk native vlan 266 <-- This is necessary to handle
    traffic coming back from the promiscuous port.
    Switch(config-port-prof)# channel-group auto mode on mac-pinning
    Switch(config-port-prof)# no shut
    Switch(config-port-prof)# state enabled
  3. Cree al grupo de puertos para el VLAN aislado; cree un puerto de host PVLAN con la asociación del host para el primario y los VLAN aislados:

    Switch(config)# port-profile type vethernet pvlan_guest
    Switch(config-port-prof)# vmware port-group
    Switch(config-port-prof)# switchport mode private-vlan host
    Switch(config-port-prof)# switchport private-vlan host-association 266 166
    Switch(config-port-prof)# no shut
    Switch(config-port-prof)# state enabled
  4. En el vCenter, agregue el vNIC apropiado al uplink PVLAN. Éste es el vNIC al cual usted agregó el VLAN aislado bajo configuración en las configuraciones UCS.



  5. Agregue el VM al grupo de puertos correcto:

    1. En la lengueta del hardware, haga clic el adaptador de red 1.
    2. Elija la más pvlan_guest (pvlan) para la escritura de la etiqueta de la red bajo la conexión de red:

Resolución de problemas

Este procedimiento describe cómo probar la configuración.

  1. Funcione con los ping a otros sistemas configurados en el grupo de puertos así como el router o el otro dispositivo en el puerto promiscuo. Los ping al dispositivo más allá del puerto promiscuo deben trabajar, mientras que ésos a los otros dispositivos en el VLAN aislado deben fallar.



  2. En el N1K, los VM se enumeran en el VLAN principal; esto ocurre porque usted está en los puertos de host PVLAN que se asocian al PVLAN. Debido a cómo los VM son doctos, asegúrese de que usted no fije el PVLAN como natural en el sistema UCS. También observe que usted aprende el dispositivo ascendente del Canal de puerto y que el dispositivo ascendente está aprendido en el VLAN principal también. Esto se debe aprender en este método, que es porqué usted tiene el VLAN principal como el VLAN nativo en el uplink PVLAN.

    En esta captura de pantalla, los dos dispositivos en Veth3 y Veth 4 son los VM. El dispositivo en Po1 es el router ascendente que está más allá del puerto promiscuo.



  3. En el sistema UCS, usted debe aprender todos los MAC, para esta comunicación, en el VLAN aislado. Usted no debe ver la conexión en sentido ascendente aquí:



  4. En el nexo 5K, los dos VM están en el VLAN aislado, mientras que el dispositivo ascendente está en el VLAN principal:



  5. En el 4900 Switch, donde está el puerto promiscuo, todo está en el VLAN principal:

PVLAN aislado en N1K con el puerto promiscuo en el Puerto-perfil del uplink N1K

En esta configuración, usted está conteniendo el tráfico PVLAN al N1K con solamente la conexión en sentido ascendente usada VLAN principal.

Configuración en el UCS

Este procedimiento describe cómo agregar el VLAN principal al vNIC. No hay necesidad de la configuración de PVLAN porque usted necesita solamente el VLAN principal. 

Nota: Este ejemplo utiliza 266 como el primario y 166 como aislado; las identificaciones de VLAN serán determinadas por el sitio.

  1. Observe que el tipo de distribución no es ninguno.



  2. Haga clic el checkbox selecto para el VLA N 266 para agregar el VLAN principal al vNIC. No lo fije como natural.

Configuración de los dispositivos ascendentes

Estos procedimientos describen cómo configurar los dispositivos ascendentes. En este caso, el Switches por aguas arriba necesita solamente los puertos troncales, y él necesita solamente el VLA N 266 del trunk porque es el único VLA N que el Switches de la conexión en sentido ascendente considera.

En el nexo 5K, ingrese estos comandos, y la configuración del uplink del control:

  1. Agregue el VLA N como primario:

    Nexus5000-5(config-vlan)# vlan 266
  2. Aseegurese que todo el uplinks es para trunk configurado los VLA N:

    1. interfaz Ethernet1/1
    2. conexión de la descripción a 4900
    3. switchport mode trunk
    4. velocidad 1000
    5. interfaz Ethernet1/3
    6. conexión de la descripción PARA MENTIR el puerto 5
    7. switchport mode trunk
    8. velocidad 1000
    9. interfaz Ethernet1/4
    10. conexión de la descripción al puerto 5 FIA
    11. switchport mode trunk
    12. velocidad 1000

En el 4900 Switch, tome estas medidas:

  1. Cree los VLA N usados como primarios en el N1K.
  2. Trunk todas las interfaces a y desde el 4900 Switch para pasar el VLA N.

En el router ascendente, cree una subinterfaz para el VLA N 266 solamente. A este nivel, los requisitos dependen de la configuración de red que usted está utilizando.

  1. interfaz GigabitEthernet0/1.1
  2. dot1q 266 de la encapsulación
  3. Dirección IP 209.165.200.225 255.255.255.224

Configuración de N1K

Este procedimiento describe cómo configurar el N1K.

  1. Cree y asocie los VLA N:

    Switch(config)# vlan 166
    Switch(config-vlan)# private-vlan isolated
    Switch(config-vlan)# vlan 266
    Switch(config-vlan)# private-vlan primary
    Switch(config-vlan)# private-vlan association 166
  2. Cree un puerto-perfil del uplink para el tráfico PVLAN con el puerto promiscuo conocido:

    Switch(config)#port-profile type ethernet pvlan_uplink
    Switch(config-port-prof)# vmware port-group
    Switch(config-port-prof)# switchport mode private-vlan trunk promiscuous
    Switch(config-port-prof)# switchport private-vlan trunk allowed vlan 266 <-- Only need to
    allow the primary VLAN
    Switch(config-port-prof)# switchport private-vlan mapping trunk 266 166 <-- The VLANS must
    be mapped at this point
    Switch(config-port-prof)# channel-group auto mode on mac-pinning
    Switch(config-port-prof)# no shut
    Switch(config-port-prof)# state enabled
  3. Cree al grupo de puertos para el VLAN aislado; cree un puerto de host PVLAN con la asociación del host para el primario y los VLAN aislados:

    Switch(config)# port-profile type vethernet pvlan_guest
    Switch(config-port-prof)# vmware port-group
    Switch(config-port-prof)# switchport mode private-vlan host
    Switch(config-port-prof)# switchport private-vlan host-association 266 166
    Switch(config-port-prof)# no shut
    Switch(config-port-prof)# state enabled
  4. En el vCenter, agregue el vNIC apropiado al uplink PVLAN. Éste es el vNIC al cual usted agregó el VLAN aislado bajo configuración en las configuraciones UCS.


  5. Agregue el VM al grupo de puertos correcto.

    1. En la lengueta del hardware, haga clic el adaptador de red 1.
    2. Elija la más pvlan_guest (pvlan) para la escritura de la etiqueta de la red bajo la conexión de red.

Resolución de problemas

Este procedimiento describe cómo probar la configuración.

  1. Funcione con los ping a otros sistemas configurados en el grupo de puertos así como el router o el otro dispositivo en el puerto promiscuo. Los ping al dispositivo más allá del puerto promiscuo deben trabajar, mientras que ésos a los otros dispositivos en el VLAN aislado deben fallar.



  2. En el N1K, los VM se enumeran en el VLAN principal; esto ocurre porque usted está en los puertos de host PVLAN que se asocian al PVLAN. También observe que usted aprende el dispositivo ascendente del Canal de puerto y que el dispositivo ascendente está aprendido en el VLAN principal también.

    En esta captura de pantalla, los dos dispositivos en Veth3 y Veth 4 son los VM. El dispositivo en Po1 es el dispositivo ascendente que está más allá del puerto promiscuo.



  3. En el sistema UCS, usted debe aprender todos los MAC, para esta comunicación, en el VLAN principal que usted utiliza en el N1K. Usted no debe aprender la conexión en sentido ascendente aquí:



  4. En el nexo 5K, todos los MAC están en el VLAN principal que usted seleccionó:



  5. En el 4900 Switch, todo está en el VLAN principal que usted ha seleccionado:

Comunidad PVLAN en N1K con el puerto promiscuo en el Puerto-perfil del uplink N1K

Ésta es la única configuración admitida para el VLAN de comunidad con el UCS.

Esta configuración es lo mismo que ésa configurada en el PVLAN aislado en N1K con el puerto promiscuo en la sección del Puerto-perfil del uplink N1K. La única diferencia entre la comunidad y aislada es la configuración del PVLAN.

Para configurar el N1K, cree y asocie los VLA N como usted hizo en el nexo 5K:

Switch(config)# vlan 166
Switch(config-vlan)# private-vlan community
Switch(config-vlan)# vlan 266
Switch(config-vlan)# private-vlan primary
Switch(config-vlan)# private-vlan association 16

El resto de la configuración es lo mismo que el PVLAN aislado en N1K con el puerto promiscuo en el puerto-perfil del uplink N1K.

Una vez que se configura esto, usted puede comunicar con todos los VM conectados con el puerto-perfil del vEthernet usado para su PVLAN.

Resolución de problemas

Este procedimiento describe cómo probar la configuración.

  1. Funcione con los ping a otros sistemas configurados en el grupo de puertos así como el router o el otro dispositivo en el puerto promiscuo. Los ping más allá del puerto promiscuo y a otros sistemas en la comunidad deben trabajar.



  2. El resto del troubleshooting es lo mismo que el PVLAN aislado.

PVLAN aislado y comunidad PVLAN en el puerto promiscuo de VMware DV en los DV

Debido a los problemas de configuración en los DV y el sistema UCS, los PVLAN con los DV y el UCS no se soportan actualmente.

Verificación

No hay actualmente procedimientos de verificación disponibles para estas configuraciones.

Troubleshooting

Las secciones anteriores proporcionaron a la información que usted puede utilizar para resolver problemas sus configuraciones.

La herramienta del Output Interpreter (clientes registrados solamente) soporta los ciertos comandos show. Utilice la herramienta del Output Interpreter para ver una análisis de la salida del comando show.


Discusiones relacionadas de la comunidad de soporte de Cisco

La Comunidad de Soporte de Cisco es un foro donde usted puede preguntar y responder, ofrecer sugerencias y colaborar con colegas.


Document ID: 116310