Seguridad : Cisco Security Manager 4.3

CSM versión 4.3 FAQ: Problemas de instalación comunes

19 Marzo 2016 - Traducción Automática
Otras Versiones: PDFpdf | Comentarios

Introducción

Este documento describe los problemas de instalación comunes encontrados con la versión 4.3 (CS 4.3) del Cisco Security Manager. Mientras que este documento se centra en CS 4.3, es posible que los mismos problemas y soluciones se aplican a otras versiones también.

Contribuido por los ingenieros de Cisco TAC.

Q. ¿Es posible instalar CS y el Cisco Secure Access Control Server (ACS) en un sistema?

R. Se recomienda que usted no lo hace. La coexistencia del CS y del ACS en el mismo servidor no se soporta.

Q. ¿Por qué es el sistema inaceptable lento cuando usted utiliza una configuración de VMware?

A. Los sistemas con un CPU afectado un aparato se han encontrado para tener rendimiento inaceptable para algunas actividades del sistema. Asegúrese de que haya dos o más CPU que ejecutan el CS conectado con la máquina virtual.

Q. Porqué hace la parada de la instalación y visualice un centro de la supervisión para el funcionamiento
¿(MCP)/error del Resource Manager Essentials (RME) cuando usted actualiza de una versión anterior del CS a la versión 4.3 o posterior?

El MCP y el RME A. no se utilizan en la versión 4.0 de los servicios del campo común, que se introduce en CS 4.3. Desinstale los componentes MCP/RME para continuar con la instalación.

Información Relacionada


Discusiones relacionadas de la comunidad de soporte de Cisco

La Comunidad de Soporte de Cisco es un foro donde usted puede preguntar y responder, ofrecer sugerencias y colaborar con colegas.