Guía de la agregación y de configuración de DSL del acceso por banda ancha, Cisco IOS Release 12.2SR
Proporcionar a la Conectividad usando el ATM Routed Bridge Encapsulation sobre los PVC
2 Agosto 2013 - Traducción Automática | Otras Versiones: PDFpdf 226 KB | Inglés (2 Diciembre 2011) | Comentarios

Contenido

Proporcionar a la Conectividad usando el ATM Routed Bridge Encapsulation sobre los PVC

Última actualización: 1 de diciembre de 2011

La Conectividad que proporciona usando el ATM Routed Bridge Encapsulation sobre la característica PVC proporciona las funciones del soporte interligado de la interfaz ATM a los circuitos virtuales conmutados atmósfera (SVC). A diferencia de los circuitos virtuales permanentes (PVC), los SVC se deben accionar por el tráfico en curso y se pueden traer abajo de cuando marcha lenta por algún tiempo. Se accionan los SVC, si abajo, y el tráfico se pasa encendido a los SVC que pertenecen a la interfaz ATM interligada.

El (RBE) ATM Routed Bridge Encapsulation se utiliza para rutear el IP sobre el tráfico de Ethernet de la RFC interligada 1483 de un Stub-Bridged LAN.

Encontrar la información de la característica

Su versión de software puede no soportar todas las características documentadas en este módulo. Para la últimas información y advertencias de la característica, vea los Release Note para su plataforma y versión de software. Para encontrar la información sobre las características documentadas en este módulo, y ver una lista de las versiones en las cuales se soporta cada característica, vea la tabla de información de la característica en el extremo de este documento.

Utilice el Cisco Feature Navigator para encontrar la información sobre el soporte del Soporte de la plataforma y de la imagen del software de Cisco. Para acceder el Cisco Feature Navigator, vaya a www.cisco.com/go/cfn. Una cuenta en el cisco.com no se requiere.

Requisitos previos para proporcionar a la Conectividad usando el ATM Routed Bridge Encapsulation sobre los PVC

  • Cuando se utilizan las atmósferas SVC, el soporte para una forma de bridging, tal como Ruteo y Bridging integrados, se requiere.
  • Antes de configurar la Conectividad de una red remota de los Bridged Ethernet a una red ruteada usando el ATM Routed Bridge Encapsulation, usted debe entender los conceptos en comprensión del módulo de la agregación del acceso por banda ancha.

Restricciones para proporcionar a la Conectividad usando el ATM Routed Bridge Encapsulation sobre los PVC

  • A diferencia de los PVC, los SVC se deben accionar por el tráfico en curso y pudieron ser derribados después de que hayan estado ociosos por algún tiempo. El tráfico encapsulado interligado 1483 sobre la característica atmósfera SVC permite para que SVC sea accionado si abajo, y pase el tráfico encendido a los SVC que pertenecen a la interfaz ATM interligada.
  • La atmósfera RBE no soporta las Listas de acceso de la Capa MAC; solamente se soportan las listas de IP Access.

Información sobre proporcionar a la Conectividad usando el ATM Routed Bridge Encapsulation sobre los PVC

Descripción en el tráfico encapsulado interligado 1483 sobre la atmósfera SVC

La atmósfera RBE se utiliza para rutear el IP sobre el tráfico de Ethernet de la RFC interligada 1483 de un Stub-Bridged LAN.

La figura abajo muestra una subinterfaz ATM en un router de cabecera que se configure para funcionar en el modo ATM Routed Bridge Encapsulation. Esta configuración es útil cuando un dispositivo de red remoto de los Bridged Ethernet necesita la Conectividad a una red ruteada vía un dispositivo que interliga de un LAN Ethernet a un Bridged Encapsulation del RFC 1483 atmósfera.

Figura 1ATM Routed Bridge Encapsulation


Porque los PVC se configuran estáticamente a lo largo de la trayectoria entera entre los sistemas extremos, no sería conveniente rutear el tráfico encapsulado interligado sobre ellos cuando el usuario quiere configurar los circuitos virtuales (VCs) dinámicamente y derribar el VCs cuando no hay tráfico.

Subinterfaz atmósfera RBE que agrupa por el rango PVC

Usted puede configurar el ATM Routed Bridge Encapsulation usando un rango atmósfera PVC bastante que los PVC individuales. Cuando usted configura un rango PVC para la encapsulación del Bridge ruteado, una subinterfaz punto a punto se crea para cada PVC en el rango. El número de PVC en un rango se puede calcular usando la fórmula siguiente:

número de PVC = (fin-vpi - principio-vpi + 1) x (fin-vci - principio-vci +1)

La enumeración de la subinterfaz comienza con la subinterfaz en la cual se configura el rango PVC y aumenta secuencialmente a través del rango.


Nota


Usted no puede configurar explícitamente las subinterfaces punto a punto individuales creadas por el rango PVC en una subinterfaz punto a punto. Todas las subinterfaces punto a punto en el rango comparten la misma configuración pues la subinterfaz en la cual se configura el rango PVC.

Soporte de la opción DHCP 82 para el RBE

La opción de información del agente de relé DHCP (opción 82) permite a un Agente Relay del Protocolo de configuración dinámica de host (DHCP) para incluir la información sobre sí mismo al remitir los paquetes DHCP originados por el cliente a un servidor DHCP. El servidor DHCP puede utilizar esta información para implementar el IP Address u otras directivas de la parámetro-asignación.

El soporte de la opción DHCP 82 para la característica RBE proporciona el soporte para la opción de información del agente de relé DHCP cuando se utiliza la atmósfera RBE. La figura abajo muestra una topología de red típica en la cual se utilicen las atmósferas RBE y DHCP. El router de agrupamiento que está utilizando la atmósfera RBE también está sirviendo como el agente de relé DHCP.

Figura 2Topología de red usando la atmósfera RBE y DHCP


Esta característica comunica la información al servidor DHCP usando un suboption de la opción de información del agente de relé DHCP llamada ID remoto del agente. La información enviada en el ID remoto del agente incluye una dirección IP que identifica el Agente Relay y la información sobre la interfaz ATM y el PVC sobre en los cuales el pedido de DHCP vino. El servidor DHCP puede utilizar esta información para tomar las asignaciones de la dirección IP y las decisiones de política de seguridad.

La figura abajo muestra el formato del suboption del ID remoto del agente.

Figura 3Formato del suboption del ID del agente remoto


La tabla abajo describe los campos del suboption del ID remoto del agente visualizados en la figura arriba.

Tabla 1Descripciones del campo del suboption del ID del agente remoto

Campo

Descripción

Tipo de puerto

Tipo de puerto. El valor 0x01 indica el RBE. (1 byte)

Versión

Versión de la opción 82. El valor 0x01 especifica la versión RBE de la opción 82 (1 byte).

Reservado

RBE reservado (2 bytes).

Dirección IP de NAS

Una de las interfaces en el agente de relé DHCP. El comando del nasip del rbe se puede utilizar para especificar qué dirección IP será utilizada. (4 bytes)

Puerto NAS

Circuito virtual habilitado para RBE en el cual el pedido de DHCP ha venido. Vea la figura abajo para el formato de este campo. (4 bytes)

La figura abajo muestra el formato del campo de puerto del servidor de acceso a la red (NAS) en el suboption del ID remoto del agente.

‘Figura 4’Formato del campo de puerto NAS


La figura abajo muestra el formato del campo de la interfaz. Si no hay módulo, el valor del bit del módulo es 0.

Figura 5Formato del campo de la interfaz


Límite de Concesión de DHCP por Interfaz sin Numerar ATM RBE

El límite del arriendo del DHCP por la característica de la interfaz sin numerar atmósfera RBE se habilita en un agente de relé DHCP del Cisco IOS conectado con los clientes a través de las interfaces sin numerar. El Agente Relay guarda la información sobre los arriendos del DHCP ofrecidos a los clientes por la subinterfaz. Cuando se reenvía un mensaje DHCPACK al cliente, el Relay Agent incrementa el número de arriendos que se ofrecen a los clientes de dicha subinterfaz. Si un nuevo cliente DHCP intenta obtener una dirección IP y el número de concesiones ha alcanzado ya el límite de concesiones configurado, los mensajes DHCP del cliente se suprimen y no se remiten al servidor DHCP.

Si esta función está habilitada en el Cisco IOS DHCP Server directamente conectado con los clientes a través de las interfaces sin numerar, el servidor asigna las direcciones e incrementa el número de licencias por subinterfaz. Si un nuevo cliente intenta obtener una dirección IP, el servidor no la ofrecerá si el número de arriendos de la subinterfaz ya ha alcanzado el límite de arriendo configurado.

Soporte ATM Routed Bridge Encapsulation con el SSO e ISSU

Las funciones de gran disponibilidad del Cisco IOS (HA) para los protocolos y las aplicaciones de banda ancha permiten el Stateful Switchover (SSO) y la actualización del software en servicio (ISSU) que minimizan planeado y tiempo de inactividad imprevisto y los errores. El HA utiliza al administrador del control de cluster (CCM) para sincronizar las sesiones del suscriptor sobre el procesador de reserva de un sistema de procesador redundante. Utilice a los clientes del ccm de la demostración ordenan al mostrar información sobre los clientes de CCM. Utilice el comando sessions del ccm de la demostración al mostrar información sobre las sesiones de CCM sobre el active y los procesadores de reserva. Utilice el comando de la política de suscriptor de la demostración al mostrar información sobre las directivas de la Redundancia del suscriptor.

En las versiones del Cisco IOS Release 15.1(1)S y Posterior, todas las características atmósfera RBE se soportan con el SSO e ISSU.

Ventajas de proporcionar a la Conectividad usando el ATM Routed Bridge Encapsulation

Los paquetes interligados IP recibidos en una interfaz ATM configurada en el modo del Bridge ruteado se rutean vía el encabezado IP. Tales interfaces se aprovechan de las características de una topología LAN del stub de uso general para el acceso del Digital Subscriber Line (DSL) y mayor rendimiento y flexibilidad de la oferta sobre el Integrated Routing and Bridging (IRB).

Otra ventaja de la atmósfera RBE es que reduce el riesgo de seguridad asociado al bridging normal o al IRB reduciendo los tamaños de la red nonsecured. Usando un solo VC afectado un aparato a una subred (que podría ser tan pequeña como una sola dirección IP), la atmósfera RBE utiliza una dirección IP en la subred para limitar el “entorno de la confianza” a las premisas de un solo cliente.

La atmósfera RBE soporta el Cisco Express Forwarding (CEF), la transferencia rápida, y el process switching.

El soporte de la opción DHCP 82 para la característica RBE permite a esos proveedores de servicio para utilizar el DHCP para asignar los IP Addresses y la opción DHCP 82 de implementar las directivas de la Seguridad y de la asignación del IP Address.

El límite del arriendo del DHCP por la característica de la interfaz sin numerar atmósfera RBE permite que un Proveedor de servicios de Internet (ISP) global limite el número de arriendos disponibles para los clientes por el hogar o la conexión.

Cómo configurar el ATM Routed Bridge Encapsulation sobre los PVC

Configuración de la Encapsulación del Bridge ruteado de ATM mediante PVCs

Realice la tarea siguiente de configurar la atmósfera RBE usando los PVC. Solamente se rutea la capa de red específicada (IP). Cualquier protocolo restante se puede pasar encendido a los protocolos que interligan u otros. De este modo, la atmósfera RBE se puede utilizar para rutear el IP, mientras que otros protocolos (tales como IPX) se interligan normalmente.

o

muestre el caché del IP prolijo

PASOS SUMARIOS

1. permiso

2. configuró terminal

3. slot/0 de la interfaz ATM. Punto a punto del subinterfaz-número

4.   Siga uno de los siguientes pasos:

  • vpi/vci pvc
  • principio-vpi pvc del [range-name] del rango/fin-vpi/fin-vci del principio-vci

5. salida

6. [secondary] de la máscara del IP address del IP Address

7. extremo

8.   Siga uno de los siguientes pasos:

  • show arp
  • o
  • muestre el caché del IP prolijo


PASOS DETALLADOS
 Comando o acciónPropósito
Paso 1
permiso


Ejemplo:

Router> enable

 

Habilita el modo EXEC privilegiado.

  • Ingrese su contraseña si se le pide que lo haga.
 
Paso 2
configure terminal


Ejemplo:

Router# configure terminal

 

Ingresa en el modo de configuración global.

 
Paso 3
slot/0 de la interfaz ATM. Punto a punto del subinterfaz-número


Ejemplo:

Interfaz ATM de Router(config)# 5/0.5 Puntos a punto

 

Especifica una subinterfaz punto a punto atmósfera y ingresa el modo de la subinterfaz.

 
Paso 4
Siga uno de los siguientes pasos:
  • vpi/vci pvc
  • principio-vpi pvc del [range-name] del rango/fin-vpi/fin-vci del principio-vci


Ejemplo:

Router (config-subif) # pvc 0/32



Ejemplo:

Router (config-subif) # pvc 1/200 1/299 del rango range1

 

Configura un PVC para llevar el tráfico del Bridge ruteado y ingresa al modo de configuración de clase del VC atmósfera.

Configura un rango de los PVC para llevar el tráfico del Bridge ruteado y ingresa al modo de configuración del rango atmósfera PVC.

 
Paso 5
salida


Ejemplo:

Router (config-if-atm-vc) # salida

 

Salidas al modo de la configuración de la subinterfaz.

 
Paso 6
[secondary] de la máscara del IP address del IP Address


Ejemplo:

Router (config-subif) # dirección IP 209.165.200.224 255.255.255.0

 

Proporciona una dirección IP en el mismo red secundario que la red remota.

 
Paso 7
Finalizar


Ejemplo:

Router (config-subif) # extremo

 

Sale al modo EXEC privilegiado.

 
Paso 8
Siga uno de los siguientes pasos:
  • show arp
  • o
  • muestre el caché del IP prolijo


Ejemplo:

Demostración arp del Router-



Ejemplo:

Caché del IP de la demostración del Router- prolijo

 

Información de la configuración (opcional) atmósfera RBE de las visualizaciones.

 

Ejemplos

Para confirmar que la atmósfera RBE está habilitada, utilice el comando show arp y el comando show ip cache verbose en el modo EXEC privilegiado:

Router# show arp
 
Protocol  Address          Age (min)  Hardware Addr   Type   Interface
Internet 	209.165.201.51          6   0001.c9f2.a81d  ARPA   Ethernet3/1
Internet 	209.165.201.49          -   0060.0939.bb55  ARPA   Ethernet3/1
Internet 209.165.202.128         30   0010.0ba6.2020  ARPA   Ethernet3/0
Internet 209.165.201.52           6   00e0.1e8d.3f90  ARPA   ATM1/0.4
Internet 209.165.201.53           5   0007.144f.5d20  ARPA   ATM1/0.2
Internet 209.165.202.129          -   0060.0939.bb54  ARPA   Ethernet3/0
Internet 209.165.201.125         30   00b0.c2e9.bc55  ARPA   Ethernet3/1#
Router# show ip cache verbose
IP routing cache 3 entries, 572 bytes
   9 adds, 6 invalidates, 0 refcounts
Minimum invalidation interval 2 seconds, maximum interval 5 seconds,
   quiet interval 3 seconds, threshold 0 requests
Invalidation rate 0 in last second, 0 in last 3 seconds
Last full cache invalidation occurred 00:30:34 ago
Prefix/Length       Age       Interface 	Next Hop
209.165.201.51/32-24 00:30:10  Ethernet3/1 10.1.0.51 14  0001C9F2A81D00600939 BB550800
209.165.202.129/32-24 00:00:04 ATM1/0.2 	10.8.100.50 28  00010000AAAA030080C2000700000007144F5D2000600939 BB1C0800
209.165.201.125/32-24 00:06:09 ATM1/0.4 	10.8.101.35 28  00020000AAAA030080C20007000000E01E8D3F9000600939 BB1C0800

Configuración de la opción DHCP 82 para RBE

Realice esta tarea de configurar el soporte de la opción DHCP 82 para la característica RBE.

Antes de comenzar

El soporte de la opción DHCP 82 se debe configurar en el agente de relé DHCP que usa el comando ip dhcp relay information option antes de que usted pueda utilizar el soporte de la opción DHCP 82 para la característica RBE.


PASOS SUMARIOS

1. permiso

2. configuró terminal

3. opción de información de la retransmisión DHCP del IP

4. interfaz de origen del nasip del rbe

5. extremo


PASOS DETALLADOS
 Comando o acciónPropósito
Paso 1
permiso


Ejemplo:

Router> enable

 

Habilita el modo EXEC privilegiado.

  • Ingrese su contraseña si se le pide que lo haga.
 
Paso 2
configure terminal


Ejemplo:

Router# configure terminal

 

Ingresa en el modo de configuración global.

 
Paso 3
Opción ip dhcp relay information


Ejemplo:

Opción de información de la retransmisión DHCP del IP de Router(config)#

 

Habilita el soporte de la opción DHCP 82 en el Agente Relay.

  • Habilitar el soporte de la opción DHCP 82 permite que el sistema inserte la opción de información del agente de relé DHCP en los mensajes request remitidos del INICIO a un Cisco IOS DHCP Server.
 
Paso 4
interfaz de origen del nasip del rbe


Ejemplo:

Loopback0 del nasip del rbe de Router(config)#

 

Especifica la dirección IP de una interfaz en el agente de relé DHCP que será enviado al servidor DHCP vía el suboption del ID del agente remoto.

 
Paso 5
Finalizar


Ejemplo:

Router(config)# end

 

Da salida al modo de configuración global y ingresa al modo de configuración privilegiado.

 

Configuración del Límite de Arriendo de DHCP

Realice esta tarea de limitar el número de arriendos del DHCP permitidos en la atmósfera las interfaces sin numerar innumerables o seriales RBE.

PASOS SUMARIOS

1. permiso

2. configuró terminal

3. arriendo del límite DHCP del IP por el arriendo-límite de la interfaz

4. extremo


PASOS DETALLADOS
 Comando o acciónPropósito
Paso 1
permiso


Ejemplo:

Router> enable

 

Habilita el modo EXEC privilegiado.

  • Ingrese su contraseña si se le pide que lo haga.
 
Paso 2
configure terminal


Ejemplo:

Router# configure terminal

 

Ingresa en el modo de configuración global.

 
Paso 3
arriendo del límite DHCP del IP por el arriendo-límite de la interfaz


Ejemplo:

Arriendo del límite DHCP del IP de Router(config)# por la interfaz 2

 

Limita el número de arrendamientos ofrecidos a los clientes DHCP tras una interfaz RBE ATM sin numerar o una interfaz serial sin numerar.

 
Paso 4
Finalizar


Ejemplo:

Router(config)# end

 

Salidas modo de configuración global y devoluciones al modo EXEC privilegiado.

 

Localización de averías del límite del arriendo del DHCP

Realice esta tarea de resolver problemas el límite del arriendo del DHCP.

PASOS SUMARIOS

1. permiso

2. paquete del ip dhcp server del debug

3. debug ip dhcp server events


PASOS DETALLADOS
 Comando o acciónPropósito
Paso 1
permiso


Ejemplo:

Router> enable

 

Habilita el modo EXEC privilegiado.

  • Ingrese su contraseña si se le pide que lo haga.
 
Paso 2
debug ip dhcp server packet


Ejemplo:

Paquete del ip dhcp server del debug del Router-

 

(Opcional) decodifica las recepciones DHCP y las transmisiones.

 
Paso 3
debug ip dhcp server events


Ejemplo:

Debug ip dhcp server events de Router(config)#

 

Eventos de servidor (opcionales) de las visualizaciones.

 

Ejemplos de configuración para proporcionar a la Conectividad usando el ATM Routed Bridge Encapsulation

Las distintas maneras de la demostración de los siguientes ejemplos de proporcionar la Conectividad de un Bridged Network remoto a una red ruteada usando la atmósfera RBE.

Ejemplo que configura la atmósfera RBE en los PVC

El siguiente ejemplo muestra una configuración típica ATM Routed Bridge Encapsulation:

enable
 configure terminal
 interface atm 4/0.100 point-to-point
  ip address 209.165.200.225 255.255.255.224
   pvc 0/32
    end

Ejemplo que configura la atmósfera RBE en una interfaz sin numerar

El siguiente ejemplo utiliza una Static ruta para señalar a una interfaz sin numerar:

 enable
  configure terminal
  interface loopback 0
  ip address 209.165.200.226 255.255.255.224
  interface atm 4/0.100 point-to-point
   ip unnumbered loopback 0
   pvc 0/32
    atm route-bridge ip
    exit
  ip route 209.165.200.228 255.255.255.224 atm 4/0.100
  end

Bridging simultáneo y atmósfera RBE del ejemplo

El siguiente ejemplo muestra el uso simultáneo de la atmósfera RBE con el bridging normal. Ruta-se interligan los datagramas IP, y se interligan otros protocolos (tales como IPX o APPLETALK).

bridge 1 protocol ieee
interface atm 4/0.100 point-to-point
 ip address 209.165.200.225 255.255.255.224
 pvc 0/32
 bridge-group 1
 atm route-bridge ip

Opción DHCP 82 del ejemplo para la configuración RBE

En el siguiente ejemplo, el soporte de la opción DHCP 82 se habilita en el agente de relé DHCP que usa el comando ip dhcp relay information option . El comando del nasip del rbe configura al router para remitir la dirección IP para el loopback0 al servidor DHCP.

ip dhcp-server 209.165.200.225
!
ip dhcp relay information option
!
interface Loopback0
 ip address 209.165.201.0 255.255.255.248
!
interface atm 4/0
 no ip address
!
interface atm 4/0.1 point-to-point
 ip unnumbered Loopback0
 ip helper-address 209.165.201.3
 atm route-bridged ip
 pvc 88/800
  encapsulation aal5snap
!
!
interface Ethernet5/1
 ip address 209.165.201.4 255.255.255.248
!
router eigrp 100
 network 209.165.201.0
 network 209.165.200.0
!
rbe nasip Loopback0

Para el ejemplo de configuración, el valor (en el hexadecimal) del suboption del ID remoto del agente sería 010100000B01018140580320. La tabla abajo muestra el valor de cada campo dentro del suboption del ID remoto del agente.

Tabla 2Valores de campo del suboption del ID del agente remoto

Campo del suboption del ID del agente remoto

Valor

Tipo de puerto

0x01

Versión

0x01

Reservado

indefinido

Dirección IP de NAS

0x0B010181 (valor hexadecimal de 11.1.1.129)

Puerto NAS

  • Interfaz (/port del slot/del módulo)
  • VPI
  • VCI
  • 0x40 (los valores del /port del slot/del módulo son 01 00/0/000.)
  • 0x58 (valor hexadecimal de 88)
  • 0x320 (valor hexadecimal de 800)

Límite del arriendo del DHCP del ejemplo

En el siguiente ejemplo, si más de tres clientes intentan obtener una dirección IP de la interfaz ATM4/0.1, los paquetes DHCPDISCOVER no se reenviarán al servidor DHC. Si el servidor DHCP reside en el mismo router, DHCP no contestará a más de tres clientes.

ip dhcp limit lease per interface 3
!
interface loopback0
 ip address 209.165.201.3 255.255.255.248
!
interface atm 4/0.1
 no ip address
!
interface atm 4/0.1 point-to-point
 ip helper-address 172.16.1.2
 ip unnumbered loopback0
 atm route-bridged ip
  pvc 88/800
  encapsulation aal5snap

Referencias adicionales

Documentos Relacionados

Tema relacionado

Título del documento

Comandos de Cisco IOS

El Cisco IOS domina los comandos list, todos las versiones

Agregación del acceso por banda ancha y comandos DSL

Agregación del acceso por banda ancha del Cisco IOS y referencia de comandos DSL

Conceptos de la agregación del acceso por banda ancha

Comprensión de la agregación del acceso por banda ancha

Preparación para la tarea de la agregación del acceso por banda ancha

Preparar la agregación del Acceso por Banda Ancha

Comandos del DHCP

Referencia de Comandos de IP Addressing Services de Cisco IOS

Tareas de la configuración DHCP

“Configurando módulo del Cisco IOS DHCP Server” en la guía de configuración de los Servicios de direccionamiento IP del Cisco IOS

Estándares

Estándares

Título

Ninguno

--

MIB

MIB

Link del MIB

Ninguno

Para localizar y descargar el MIB para las plataformas elegidas, las versiones de software de Cisco, y los conjuntos de características, utilizan el localizador MIB de Cisco encontrado en el URL siguiente:

http://www.cisco.com/cisco/web/LA/support/index.html

RFC

RFC

Título

Ninguno

--

Asistencia Técnica

Descripción

Link

El sitio Web de soporte técnico de Cisco proporciona los recursos en línea extensos, incluyendo la documentación y las herramientas para localizar averías y resolver los problemas técnicos con los Productos Cisco y las Tecnologías.

Para recibir la Seguridad y la información técnica sobre sus Productos, usted puede inscribir a los diversos servicios, tales como la herramienta de alerta del producto (accedida de los Field Notice), el hoja informativa de los servicios técnicos de Cisco, y alimentaciones realmente simples de la sindicación (RSS).

El acceso a la mayoría de las herramientas en el sitio Web de soporte técnico de Cisco requiere una identificación del usuario y una contraseña del cisco.com.

http://www.cisco.com/cisco/web/LA/support/index.html

Información sobre Funciones para Proporcionar Conectividad Usando Routed Bridge Encapsulation ATM

La tabla siguiente proporciona la información sobre la versión sobre la característica o las características descritas en este módulo. Esta tabla enumera solamente la versión de software que introdujo el soporte para una característica dada en un tren de versión de software dado. A menos que se indicare en forma diferente, las versiones posteriores de ese tren de versión de software también soportan esa característica.

Utilice el Cisco Feature Navigator para encontrar la información sobre el soporte del Soporte de la plataforma y de la imagen del software de Cisco. Para acceder el Cisco Feature Navigator, vaya a www.cisco.com/go/cfn. Una cuenta en el cisco.com no se requiere.

Cuadro 3Información sobre Funciones para Proporcionar Conectividad Usando Routed Bridge Encapsulation ATM

Nombre de la función

Versiones

Información sobre la Función

RBE-SSO

15.1(1)S

Las características atmósfera RBE se soportan con el SSO.

RBE-ISSU

15.1(1)S

Las características atmósfera RBE se soportan con ISSU.

Tráfico encapsulado interligado 1483 sobre la atmósfera SVC

12.4(15)T 12.2(33)SRE

El tráfico encapsulado interligado 1483 sobre la característica atmósfera SVC proporciona el soporte para interligado 1483 paquetes encapsulados para accionar la atmósfera SVC y también soporte para enviar este tráfico en la atmósfera accionada SVC.

Soporte de la Opción 82 de DHCP para la Encapsulación del Bridge Ruteado

15.1(1)S 12.2(2)T

Esta característica proporciona el soporte para la opción de información del agente de relé DHCP cuando se utiliza la atmósfera RBE.

Se ha insertado el siguiente comando: nasip del rbe

Límite de Concesión de DHCP por Interfaz sin Numerar ATM RBE

12,3(2)T

Esta función limita el número de arriendos de DHCP por subinterfaz ofrecido a clientes DHCP conectados desde una interfaz RBE sin numerar o una interfaz serial sin numerar de ATM del servidor DHCP o el agente relay DHCP.

Se ha insertado el siguiente comando: arriendo del límite DHCP del IP por la interfaz

Cisco y el logotipo de Cisco son marcas registradas o marcas registradas de Cisco y/o de sus afiliados en los E.E.U.U. y otros países. Para ver una lista de marcas registradas de Cisco, vaya a este URL: www.cisco.com/go/trademarks. Las marcas registradas de tercera persona mencionadas son la propiedad de sus propietarios respectivos. El uso de la palabra Partner no implica en una relación de sociedad entre Cisco y ninguna otra compañía. (1110R)

Las direcciones IP (Internet Protocol) y los números de teléfono utilizados en este documento no son direcciones y números de teléfono reales. Cualesquiera ejemplos, muestra de la salida de comandos, diagramas de topología de red y otras figuras incluidos en el documento se muestran solamente con fines ilustrativos. El uso de direcciones IP o números de teléfono reales en contenido ilustrativo es involuntario y fortuito.

Cisco Systems, Inc. del © 2011 todos los derechos reservados.