Analytics and Automation Software : Cisco Tidal Enterprise Scheduler

Planificador de trabajos de marea de la empresa: ¿Se puede el transportador utilizar para transportar los trabajos entre las versiones principales?

18 Octubre 2015 - Traducción Automática
Otras Versiones: PDFpdf | Inglés (22 Agosto 2015) | Comentarios


Contenido


Introducción

Respuestas de este documento si el transportador se puede utilizar para transportar los trabajos entre 5.3.1.x y 6.x, o entre dos diversas versiones 6.x.

prerrequisitos

Requisitos

Cisco recomienda que usted tiene conocimiento del planificador de trabajos de marea de la empresa y del transportador de marea.

Componentes Utilizados

La información en este documento se basa en el transportador para 5.3.1 o 6.0.x.

Convenciones

Consulte Convenciones de Consejos TécnicosCisco para obtener más información sobre las convenciones del documento.

Solución

El transportador no se puede utilizar para transportar los trabajos entre las versiones principales. No puede ser utilizado entre 5.3.1 y 6.0.x, o entre dos diversas versiones 6.0.x. ¿(por ejemplo, 6.0.2 y 6.0.3) porqué no? La estructura de la base de datos en las tablas implicadas es diferente entre las versiones. Si los trabajos se movieran con éxito a la versión de la diferente base de datos, después los trabajos no funcionarían más que probablemente correctamente.

Discusiones relacionadas de la comunidad de soporte de Cisco

La Comunidad de Soporte de Cisco es un foro donde usted puede preguntar y responder, ofrecer sugerencias y colaborar con colegas.


Información Relacionada


Document ID: 113513