Colaboración : Cisco Unified Intelligent Contact Management Enterprise

¿La versión 4.6.2 del Cisco ICM soporta el Service Pack 3 del Microsoft Windows 2000?

23 Octubre 2015 - Traducción Automática
Otras Versiones: PDFpdf | Inglés (22 Agosto 2015) | Comentarios


Preguntas


Introducción

Este documento describe porqué es necesario aplicar el Service Pack 3 del Microsoft Windows 2000 en un servidor de Cisco Intelligent Contact Management (ICM) que se ejecuta en una plataforma del Windows 2000. También dirige si la versión 4.6.2 del Cisco ICM soporta el Service Pack 3. del Microsoft Windows 2000.

Q. ¿La versión 4.6.2 del Cisco ICM soporta el Service Pack 3 del Microsoft Windows 2000?

A. Para una vulnerabilidad de seguridad de la llamada a procedimiento remoto (RPC) de Microsoft, usted debe aplicar la corrección de la Seguridad del Microsoft Windows 2000: Ataque la corrección de la Seguridadleavingcisco.com de la vulnerabilidad EP a un servidor del Cisco ICM 4.6.2 que se ejecuta en la plataforma del Microsoft Windows 2000. Esta corrección de la Seguridad se relaciona con el hecho de que varios de los servidores RPC asociados a los servicios del sistema en el Windows 2000 no validan adecuadamente las entradas. Uno de los requisitos para instalar esta corrección de la Seguridad es cargar la actualización del Service Pack 3leavingcisco.com del Microsoft Windows 2000. Windows 2000 Service Pack 3 es una colección de arreglos en las áreas siguientes: configuración, compatibilidad de las aplicaciones, confiabilidad del sistema operativo, y problemas de seguridad.

La versión 4.6.2 del Cisco ICM soporta el Service Pack 3. del Microsoft Windows 2000.

Discusiones relacionadas de la comunidad de soporte de Cisco

La Comunidad de Soporte de Cisco es un foro donde usted puede preguntar y responder, ofrecer sugerencias y colaborar con colegas.


Información Relacionada


Document ID: 44683