Tecnología inalámbrica : Cisco 526 Wireless Express Mobility Controller

7921 teléfonos en la guía de configuración de entorno SBCS

17 Octubre 2016 - Traducción Automática
Otras Versiones: PDFpdf | Inglés (22 Agosto 2015) | Comentarios


Contenido


Introducción

Este documento es una guía para que cómo configure los elementos SBCS para soportar los teléfonos del Wi-Fi del ½ del ¿Â de Cisco 7921ïÂ. En el momento de redactar este documento, los teléfonos Cisco 7920 y Cisco 7921 se soportaban para que funcionaran con la solución SBCS. Puesto que los SBCS son una solución para las Pequeñas empresas, no todas las capacidades de los 7921 teléfonos de WiFi se soportan para trabajar en esta solución. Este temas de los documentos abarca en la configuración, el troubleshooting, y los aspectos del diseño para la introducción de teléfonos del Wi-Fi de Cisco en un entorno SBCS. Los públicos objetivos de este documento son los ingenieros en sistemas de Cisco (SE), los ingenieros de servicio técnico del cliente de Cisco (CSE), y los ingenieros de servicio técnico y SMB VAR certificados Select del Centro de Asistencia Técnica de Cisco (TAC). Se asume que la audiencia tiene conocimiento básico de las Tecnologías de la Voz y del Wi-Fi de Cisco.

¿Cuál es Cisco 7921?

El Cisco Unified Wireless IP Phone 7921G es un teléfono del IP inalámbrico de IEEE 802.11a/b/g que proporciona las comunicaciones por voz conjuntamente con el router de Cisco UC520, Tecnología inalámbrica expresa 521 Puntos de acceso, y la Tecnología inalámbrica expresa el regulador de la movilidad 526 sobre la banda 802.11b/g.

¿Cuál es SBCS?

El sistema de comunicaciones elegante del negocio de Cisco es una cartera completa de los Productos de las Comunicaciones unificadas de Cisco que interoperan el seamlessly para proporcionar la Voz segura, el vídeo, la Tecnología inalámbrica y la red de datos atada con alambre.

Opciones inalámbricas en los SBCS

Hay tres diversas opciones que se pueden desplegar en los SBCS:

  • UC520 integró el AP — Los modelos UC520 que apoyan a hasta ocho o dieciséis usuarios se pueden desplegar con un Punto de acceso autónomo integrado. Esta opción puede ser conveniente para los negocios que requieren una área de cobertura más pequeña del Wi-Fi. Solamente un AP integrado se soporta en esta configuración.

    El AP integrado no tiene la capacidad para realizar ninguna garantía de la “calidad de servicio” para el tráfico de voz sobre el tráfico de datos. Debido a la limitación de QoS y al hecho de que la área de cobertura del AP integrado esté restringida a la posición física del UC520, se recomienda que el AP integrado para no ser utilizado para desplegar la Voz sobre la red inalámbrica (WLAN).

  • Punto de acceso autónomo de Cisco AP521G — Éstos son los AP independientes que pueden ser dondequiera cobertura desplegada del Wi-Fi son necesarios. Un máximo de tres AP autónomos, que incluye el UC500 integró el AP, se puede configurar con el Cisco Configuration Assistant. AP521G AP autónomos se puede utilizar para ambos datos y Voz WLAN.

  • Puntos de acceso de Cisco AP521G con el regulador de la movilidad WLC526 — ésta es una combinación del modo AP521G AP del regulador que se configuran y se manejan con el regulador del Wireless LAN WLC526. Esta opción proporciona a un cliente del Wi-Fi con la capacidad al seamlessly vaga por entre los Puntos de acceso. Un máximo de dos controladores de WLAN se puede desplegar en este modo y un máximo de seis Puntos de acceso ligeros AP521G se puede controlar por un WLC526.

    El modo AP del regulador AP521 conjuntamente con el WLC526 se recomienda para ambos datos y expresa los WLAN. El regulador WLC526 también proporciona otros Servicios de movilidad avanzados tales como acceso de invitado seguro, la administración de recursos de radio, y configuración y puesta al día automatizadas de 521 AP.

    Observe que el UC500 AP interno no puede trabajar con el WLC526 y no se puede actualizar para hacer tan.

Pautas de diseño para las implementaciones del Wi-Fi en los SBCS

Se recomienda fuertemente que un estudio sobre el sitio esté realizado para diseñar una red de radio óptima, antes de la instalación. Refiera a la Voz sobre la guía del diseño de WLAN para el diseño detallado de VoWLAN.

Velocidades de datos, rango y sensibilidad del receptor

Utilice esta tabla para determinar la velocidad de datos, el rango y la sensibilidad del receptor para el teléfono de Cisco 7921G dependiendo del estándar usado.

/image/gif/paws/100757/sbcs_7921_wp-1.gif

Capacidad de llamada

Cerca de catorce teléfonos 7921G por AP521G se soportan para trabajar correctamente mientras que todavía teniendo ancho de banda adicional disponible para el tráfico de datos.

Coincidencia de la célula

La red óptima de VoWLAN requiere las coincidencias de la célula AP del 20 por ciento (2.4 gigahertz), y el aproximadamente 15 a 20 por ciento (5 gigahertz), donde un diseño de datos de la red inalámbrica (WLAN) puede utilizar una coincidencia de la célula AP del cinco a diez por ciento.

Límites de celda

La recomendación óptima de los límites de celda de VoWLAN es el dBm -67 con una relación señal-ruido de 25dBm. La tarifa de error de paquete (POR) debe ser el no más que un por ciento.

Seguridad de red inalámbrica

El teléfono del IP de Cisco 7921 G soporta estas características de seguridad de red inalámbrica:

Autenticación

  • Cisco centralizó la administración de claves

  • autenticación del 802.1x

  • Clave del preshared

  • Autenticación de Protocol Flexible de la autenticación ampliable vía el Tunelización seguro (EAP-FAST)

  • Protocolo lightweight extensible authentication (SALTO)

Cifrado

  • Esquema de la encripción avanzado (AES)

  • Temporal Key Integrity Protocol (TKIP)/Message Integrity Check (MIC)

  • protocolo wired equivalent 40-bit y del 128-bit (WEP)

Solo modo de punto de acceso

  • Cuando usted utiliza solamente un Punto de acceso, seleccione al solo modo de punto de acceso en el teléfono para reducir el analizar y optimizar el tiempo de vida de la batería para los teléfonos que no vagan por.

  • Cuando usted utiliza los múltiples puntos de acceso con los teléfonos de itinerancia, inhabilite al solo modo de punto de acceso. Esto previene los problemas de calidad de voz para los teléfonos de itinerancia.

Colocación del Punto de acceso

  • Cuando usted diseña la colocación de los Puntos de acceso, esté seguro que todas las áreas claves tienen suficiente cobertura (señal).

  • Los despliegues de WLAN típicos para las aplicaciones de los datos solamente no proporcionan la cobertura para algunas áreas donde está necesaria la cobertura de VoWLAN, por ejemplo los elevadores, las escaleras y los pasillos del exterior.

  • También sea atento de la interferencia en la banda 2.4GHz por los dispositivos en común, tales como teléfonos inalámbricos, dispositivos Bluetooh y hornos de microondas.

Site Survey Tool en 7921G

  • Hay un Site Survey Tool disponible en 7921. Presione las configuraciones > el estatus > el estudio sobre el sitio para accederlo.

  • Cisco 7921G analiza solamente otros canales no asociados cuando la señal actual baja a cierto umbral, así que usted puede ver solamente un Punto de acceso en la lista del Site Survey Tool.

  • Para ver todos los Puntos de acceso vecinos, ponga una llamada del teléfono 7921G a un teléfono del IP atado con alambre, donde ocurre el analizar constantemente mientras que las llamadas telefónicas son activas.

UC520 AP integrado

Un UC520 con un AP integrado se puede utilizar para proporcionar la cobertura del Wi-Fi si el área de servicio deseado está dentro de la vecindad cercana de la unidad física UC520. Esta opción es óptima para un entorno de la oficina pequeña que instale el UC520 como unidad de escritorio.

Incluso en las oficinas pequeñas, se recomienda que un AP521 esté instalado en el techo o la pared, para ofrecer una mejores cobertura y Calidad de voz.

Puesto que hay solamente un Punto de acceso en esta configuración, no hay soporte de roaming para tales implementaciones.

sbcs_7921_wp-2.gif

Cisco AP521G AP autónomo

Un Punto de acceso autónomo de Cisco AP521G es más conveniente para un entorno donde está la área de cobertura deseada del Wi-Fi lejos de la unidad UC520, o la unidad UC520 no tiene construida en el Punto de acceso o la área de cobertura integrada UC520 AP debe ser extendida. Un ejemplo de tal despliegue puede ser un UC520 que se monta en un Wiring Closet en la parte posterior de una oficina o en una parte de remota la oficina y la área de cobertura del Wi-Fi del deseo está en la oficina central lejos del Wiring Closet. Cisco AP521 se puede también agregar para proporcionar el servicio de WiFi a un UC520 ya desplegado que no tenga un AP integrado.

Otro caso donde un AP521G puede ser agregado es el de un UC520 con el AP integrado que no cubre el área deseada entera para la cobertura del Wi-Fi. Los Puntos de acceso múltiples AP521G se pueden agregar al UC520 para proporcionar la cobertura adicional del Wi-Fi. Un máximo de tres Puntos de acceso autónomos es soportado por el Cisco Configuration Assistant, que incluye el AP integrado.

No hay soporte de roaming entre los Puntos de acceso AP521G o entre el AP521G y el Punto de acceso UC520-integrated. Un cliente tiene que renegociar con el nuevo AP si necesita ser mantenido por ese AP.

/image/gif/paws/100757/sbcs_7921_wp-3.gif

Modo AP del regulador de Cisco AP521G con WLC526

La última solución de la Tecnología inalámbrica y de la movilidad para el entorno SBCS es las puntas de acceso de modo del regulador de Cisco AP521G desplegadas conjuntamente con el regulador del Wireless LAN WLC526. En este despliegue un cliente puede seamlessly vagar por entre las puntas de acceso de modo del regulador. Un máximo de seis puntas de acceso de modo del regulador por el regulador WLC526 es soportado por CCA. Un máximo de dos reguladores WLC526 es soportado por CCA. No hay soporte de roaming entre los Puntos de acceso autónomos y las puntas de acceso de modo del regulador para los clientes de los datos o de la Voz.

La itinerancia rápida es posible entre los AP basados regulador porque el WLC526 controla la asociación y la autenticación. Cuando un cliente se traslada a partir de una radio a otra, no necesita reasociarse porque el WLC526 mantiene la asociación.

sbcs_7921_wp-4.gif

Ejemplo de configuración para UC520 AP integrado

El router UC520 envía con una configuración predeterminada de fábrica que tenga la configuración para el AP integrado fijado ya para utilizar uc520-voice como el SSID con la autenticación abierta y el no encryption.

CCA ejemplo de configuración

En estos pasos, usted borra las configuraciones configuradas fábrica del Wi-Fi y configura de nuevo al router para utilizar la Seguridad WPA. Utilice la opción de seguridad que ese mejor cubre sus necesidades.

Complete estos pasos:

  1. Ponga en marcha la aplicación del Cisco Configuration Assistant (CCA).

  2. Navegue para configurar > Tecnología inalámbrica > WLAN (SSID).

    Esta ventana inicia:

    sbcs_7921_wp-5.gif

  3. Resalte la entrada con el SSID de uc520-voice, y borrela.

  4. Habilite al servidor de RADIUS local o proporcione la dirección IP y la clave secreta del servidor RADIUS externo. Si es local utilizan, esté seguro al servidor de RADIUS de agregar a los usuarios a ella.

  5. Haga clic en el botón Create para crear un nuevo SSID.

    Esta ventana inicia:

    sbcs_7921_wp-6.gif

  6. Ingrese un nombre conveniente para el SSID.

    El ejemplo mostrado aquí no tiene el SSID transmitido. Usted puede elegir tener el broadcast SSID basado sobre sus preferencias de la instrumentación de red.

  7. Seleccione la Seguridad para ser WPA.

Ejemplo de la configuración del Cisco IOS

Esto es un snippet de la configuración corriente del router UC500:

!
aaa new-model
!
!
aaa group server radius radius_local
 server 192.168.10.1 auth-port 1812 acct-port 1813
!
aaa authentication login auth_method_radius_local group radius_local
aaa accounting update periodic 10
aaa accounting network acct_method_radius_local start-stop group radius_local
!
!
aaa session-id common
clock timezone GMT -8
clock summer-time GMT recurring
!
crypto pki trustpoint TP-self-signed-2778654887
 enrollment selfsigned
 subject-name cn=IOS-Self-Signed-Certificate-2778654887
 revocation-check none
 rsakeypair TP-self-signed-2778654887
!
!
crypto pki certificate chain TP-self-signed-2778654887
 certificate self-signed 01…….
.
.
dot11 ssid SBCSD
   vlan 1
   authentication open eap auth_method_radius_local
   authentication network-eap auth_method_radius_local
   authentication key-management wpa
   accounting acct_method_radius_local
   guest-mode
!
dot11 ssid vowlsbcs
   vlan 100
   authentication open eap auth_method_radius_local
   authentication network-eap auth_method_radius_local
   authentication key-management wpa
   accounting acct_method_radius_local
!
 
ip dhcp pool phone
   network 10.1.1.0 255.255.255.0
   default-router 10.1.1.1
   option 150 ip 10.1.1.1
!
ip dhcp pool data
   import all
   network 192.168.10.0 255.255.255.0
   default-router 192.168.10.1
   dns-server 63.203.35.55
!
.
.
.
!
interface Dot11Radio0/5/0
 no ip address
 !
 encryption vlan 1 mode ciphers tkip
 !
 encryption vlan 100 mode ciphers tkip
 !
 ssid SBCSD
 !
 ssid vowlsbcs
 !
 speed basic-1.0 basic-2.0 basic-5.5 6.0 9.0 basic-11.0 12.0 18.0 24.0 36.0 48.0 54.0
 station-role root
!
interface Dot11Radio0/5/0.1
 encapsulation dot1Q 1 native
 bridge-group 1
 bridge-group 1 subscriber-loop-control
 bridge-group 1 spanning-disabled
 bridge-group 1 block-unknown-source
 no bridge-group 1 source-learning
 no bridge-group 1 unicast-flooding
!
interface Dot11Radio0/5/0.100
 encapsulation dot1Q 100
 bridge-group 100
 bridge-group 100 subscriber-loop-control
 bridge-group 100 spanning-disabled
 bridge-group 100 block-unknown-source
 no bridge-group 100 source-learning
 no bridge-group 100 unicast-flooding
!
interface Vlan1
 no ip address
 bridge-group 1
 bridge-group 1 spanning-disabled
!
interface Vlan100
 no ip address
 bridge-group 100
 bridge-group 100 spanning-disabled
!
interface BVI1
 ip address 192.168.10.1 255.255.255.0
 ip access-group 102 in
 ip nat inside
 ip virtual-reassembly
!
interface BVI100
 ip address 10.1.1.1 255.255.255.0
 ip access-group 103 in
 ip nat inside
 ip virtual-reassembly
!

Configuración del teléfono de Cisco 7921

En el teléfono de Cisco 7921, navegue a estos menús y a la configuración según lo recomendado:

  • Las configuraciones > la red perfila > DHCP profile1 > de la Configuración de la red habilitado: Sí

  • Las configuraciones > la red perfila > profile1 > configuración de la red inalámbrica (WLAN) > SSID: vowlsbcs

  • Las configuraciones > la red perfila > profile1 > configuración de la red inalámbrica (WLAN) > modo del 802.11: AUTO-RSSI

  • Las configuraciones > la red perfila > profile1 > modo del > Security (Seguridad) de la configuración de la red inalámbrica (WLAN): SALTO

  • Nombre del configuration>User de la red inalámbrica (WLAN) del profiles> profile1> de la red de Settings>: <username>

  • Configuration>Password de la red inalámbrica (WLAN) de la red profiles>profile1> de Settings>: <password>

Ejemplo de configuración para el Punto de acceso autónomo de Cisco AP521G

En estos pasos, usted configura el Punto de acceso de Cisco AP521G para utilizar el cifrado y la autenticación abierta WPA. Utilice la opción de seguridad que ese mejor cubre sus necesidades.

CCA ejemplo de configuración

Complete estos pasos:

  1. Ponga en marcha la aplicación del Cisco Configuration Assistant (CCA).

  2. Navegue para configurar > Tecnología inalámbrica > WLAN (SSID).

    Esta ventana inicia:

    sbcs_7921_wp-7.gif

  3. Del menú de la extracción abajo encima de la ventana aseegurese que usted está trabajando en el AP deseado.

  4. Haga clic el botón Create.

    Esta ventana inicia:

    sbcs_7921_wp-8.gif

  5. Ingrese un nombre conveniente para el SSID.

    El ejemplo mostrado aquí no tiene el SSID transmitido. Usted puede elegir transmitir el SSID basado sobre sus preferencias de la instrumentación de red.

  6. Seleccione la Seguridad para ser WPA y para ingresar la información del servidor de RADIUS. Entonces, AUTORIZACIÓN del tecleo a aplicarse.

Ejemplo de la configuración del Cisco IOS

Esto es un snippet de la configuración corriente del Punto de acceso AP521G:

!
dot11 vlan-name VLAN100 vlan 100
!
dot11 ssid vowlsbcs
   vlan 100
   authentication open eap eap_methods_vowlsbcs
   authentication network-eap eap_methods_vowlsbcs
   authentication key-management wpa version 1
!
power inline negotiation prestandard source
!
!
username Cisco password 7 072C285F4D06
!
bridge irb
!
!
interface Dot11Radio0
 no ip address
 no ip route-cache
 !
 encryption vlan 100 mode ciphers tkip
 !
 ssid vowlsbcs
 !
 channel least-congested 2412 2417 2422 2427 2432 2437 2442 2447 2452 2457 2462 2467 2472
 station-role root
 bridge-group 1
 bridge-group 1 block-unknown-source
 no bridge-group 1 source-learning
 no bridge-group 1 unicast-flooding
 bridge-group 1 spanning-disabled
!
interface Dot11Radio0.100
 encapsulation dot1Q 100
 no ip route-cache
 no snmp trap link-status
 bridge-group 100
 bridge-group 100 subscriber-loop-control
 bridge-group 100 block-unknown-source
 no bridge-group 100 source-learning
 no bridge-group 100 unicast-flooding
 bridge-group 100 spanning-disabled
!
interface FastEthernet0
 no ip address
 no ip route-cache
 duplex auto
 speed auto
 bridge-group 1
 no bridge-group 1 source-learning
 bridge-group 1 spanning-disabled
!
interface FastEthernet0.100
 encapsulation dot1Q 100
 no ip route-cache
 no snmp trap link-status
 bridge-group 100
 no bridge-group 100 source-learning
 bridge-group 100 spanning-disabled
!
interface BVI1
 ip address dhcp client-id FastEthernet0
 no ip route-cache
!

Configuración del teléfono de Cisco 7921

En el teléfono de Cisco 7921, navegue a estos menús y a la configuración según lo recomendado:

  • Las configuraciones > la red perfila > DHCP profile1 > de la Configuración de la red habilitado: Sí

  • Las configuraciones > la red perfila > profile1 > configuración de la red inalámbrica (WLAN) > SSID: vowlsbcs

  • Las configuraciones > la red perfila > profile1 > configuración de la red inalámbrica (WLAN) > modo del 802.11: AUTO-RSSI

  • Las configuraciones > la red perfila > profile1 > modo del > Security (Seguridad) de la configuración de la red inalámbrica (WLAN): SALTO

  • Perfiles del >Network de las configuraciones > profile1 > configuración > Nombre de usuario de la red inalámbrica (WLAN): <username>

  • Las configuraciones > la red perfila > profile1 > configuración > contraseña de la red inalámbrica (WLAN): <password>

Ejemplo de configuración para las puntas de acceso de modo del regulador de Cisco AP521G con el regulador del Wireless LAN WLC526

En estos pasos, usted configura el regulador del Wireless LAN de Cisco WLC526 para utilizar el cifrado y la autenticación abierta WPA. Utilice la opción de seguridad que ese mejor cubre sus necesidades. El WLC526 trabaja con las puntas de acceso de modo del regulador de Cisco AP521G.

CCA ejemplo de configuración

Complete estos pasos:

  1. Ponga en marcha la aplicación del Cisco Configuration Assistant (CCA).

  2. Navegue para configurar > Tecnología inalámbrica > WLAN (SSID).

    Esta ventana inicia:

    sbcs_7921_wp-9.gif

  3. Del tirar hacia abajo del menú encima de la ventana, elija el dispositivo de red inalámbrica deseado.

  4. Haga clic en el botón Configure Button del servidor de RADIUS para suministrar el IP Address y las credenciales.

  5. El tecleo crea.

    Esta ventana inicia:

    sbcs_7921_wp-10.gif

  6. Haga clic el botón de radio de la Voz en el área de tipo de la red inalámbrica (WLAN).

  7. Ingrese un nombre conveniente para el SSID.

    El ejemplo mostrado aquí tiene su SSID transmitido.

  8. Seleccione la Seguridad para ser WPA.

  9. En el área de la Voz CAC, haga clic el botón de radio de 7920 CAC.

    Nota: Para la autenticación, es recomienda utilizar el 802.1x con la opción de itinerancia rápida (del CCKM). Para las implementaciones de la Voz usted necesita absolutamente esta característica habilitada en la red inalámbrica (WLAN) para tener rápido y asegura la itinerancia.

Ejemplo de configuración WLC526 WEB-UI

Éstas son algunas capturas de pantalla del regulador WLC526. Representan la configuración realizada con CCA adentro los pasos anteriores.

Cada página se puede establecer con la barra superior resaltada “anaranjada” y el menú en el lado izquierdo.

Esta captura de pantalla muestra las interfaces que se configuran en el regulador WLC526:

/image/gif/paws/100757/sbcs_7921_wp-11.gif

Esta pantalla muestra el SSID configurado para la red inalámbrica (WLAN):

/image/gif/paws/100757/sbcs_7921_wp-12.gif

Estas cuatro capturas de pantalla muestran los detalles de la red inalámbrica (WLAN) configurada, que se puede editar con esta interfaz de usuario basada en web:

sbcs_7921_wp-13.gif

sbcs_7921_wp-14.gif

sbcs_7921_wp-15.gif

sbcs_7921_wp-16.gif

/image/gif/paws/100757/sbcs_7921_wp-17.gif

Esta captura de pantalla muestra la lista de clientes que conecten o conectó ya:

Esta captura de pantalla muestra a los detalles de un cliente conectado:

Configuración del teléfono de Cisco 7921

En el teléfono de Cisco 7921, navegue a estos menús y a la configuración según lo recomendado:

  • Las configuraciones > la red perfila > DHCP profile1 > de la Configuración de la red habilitado: Sí

  • Las configuraciones > la red perfila > profile1 > configuración de la red inalámbrica (WLAN) > SSID: sbcsv1

  • Las configuraciones > la red perfila > profile1 > configuración de la red inalámbrica (WLAN) > modo del 802.11: AUTO-RSSI

  • Las configuraciones > la red perfila > profile1 > modo del > Security (Seguridad) de la configuración de la red inalámbrica (WLAN): SALTO

  • Las configuraciones > la red perfila > profile1 > configuración > Nombre de usuario de la red inalámbrica (WLAN): <username>

  • Las configuraciones > la red perfila > profile1 > configuración > contraseña de la red inalámbrica (WLAN): <password>

Consejos de Troubleshooting

La información en esta sección se puede utilizar para resolver problemas su configuración.

  • Antes de que usted configure AP521G o WLC526, aseegurese que estos dispositivos tienen VLAN 100 configurado.

  • UC520 no soporta el CAC en el código del Cisco IOS. Sin embargo, el WLC526 soporta el CAC en la interfaz radio para el teléfono 7921.

  • Se recomienda que para los 7921 usted utiliza el moh del unicast (música en el control) y no el Multicast. Sin embargo, el UC520 no soporta el unicast MOH. En la mayoría de las situaciones habría pérdida del paquete pesada en caso del Multicast MOH, que da lugar a la música picada.

  • CCA permite solamente un SSID por el VLA N por el dispositivo.

  • Los niveles de potencia se fijan a los valores predeterminados para todas las tres opciones del Wi-Fi. CCA no proporciona una manera de cambiar el poder en ninguna radios. Esto se puede hacer con el CLI o el red-UI del componente deseado

  • Las velocidades de datos se fijan a los valores predeterminados. CCA no proporciona una manera de cambiar las velocidades de datos en los componentes individuales. Las velocidades de datos se pueden cambiar con el CLI del red-UI del componente deseado. Como con cualquier despliegue del Wi-Fi, se recomienda un estudio sobre el sitio. De acuerdo con los resultados del estudio sobre el sitio, si los límites “Voz sobre de la célula propuesta de la red inalámbrica (WLAN)” no pueden sostener las velocidades de datos para soportar el número de deseado 7921 teléfonos, se recomienda para inhabilitar las configuraciones de la velocidad de datos inferior en el AP. Esto reduce el tamaño de la célula del Wi-Fi, pero la velocidad de datos mínima de las garantías para la célula.

    En el WLC526 RED-UI, las velocidades de datos se pueden cambiar en la pantalla Wireless/802.11bg/Network. En el UC520, el ningún comando speed puede ser utilizado bajo prompt del dot11 de la interfaz para sacar la velocidad de datos indeseada.

  • El comando del teléfono del dot11 no se habilita por abandono ni es soportó por CCA. Sin embargo, es soportado por el router UC500 y puede ser ingresado con la interfaz CLI.

  • El comando del avvid del prioridad-mapa del dot11 no se habilita por abandono ni es soportó por CCA. Sin embargo, es soportado por el router UC500 y puede ser ingresado con la interfaz CLI.

  • El comando del ARP-caché del dot11 no se habilita por abandono ni es soportó por CCA. Sin embargo, es soportado por el router UC500 y puede ser ingresado con la interfaz CLI.

  • QoS, el CAC y WMM se soportan solamente en el regulador WLC526. Se habilita QoS y WMM es inhabilitado por CCA para la red de voz.


Información Relacionada


Document ID: 100757