ハイ アベイラビリティ構成ガイド、Cisco IOS XE リリース 3E(Cisco WLC 5700 シリーズ)
ハイ アベイラビリティの設定ワイヤレス ハイ アベイラビリティの設定
ハイ アベイラビリティの設定ワイヤレス ハイ アベイラビリティの設定

目次

ハイ アベイラビリティの設定ワイヤレス ハイ アベイラビリティの設定

機能情報の確認

ご使用のソフトウェア リリースでは、このモジュールで説明されている機能がすべてサポートされていない場合があります。 最新の機能情報と注意事項については、ご使用のプラットフォームとソフトウェア リリースに対応したリリース ノートを参照してください。

プラットフォームのサポートおよびシスコ ソフトウェア イメージのサポートに関する情報を検索するには、Cisco Feature Navigator を使用します。 Cisco Feature Navigator にアクセスするには、http:/​​/​​www.cisco.com/​​go/​​cfn にアクセスします。 Cisco.com のアカウントは必要ありません。

ハイ アベイラビリティに関する情報

ハイ アベイラビリティ機能は、controllersがスタック ケーブルで接続され、 テクノロジーがイネーブルの場合、デフォルトでイネーブルになります。 これをディセーブルにはできません。ただし、コマンドライン インターフェイスを使用して手動のグレースフル スイッチオーバーを開始して、コントローラでイネーブルのハイ アベイラビリティ機能を使用することができます。

Cisco ワイヤレス LAN コントローラでは、ハイ アベイラビリティは冗長性とともに実現されます。

Cisco ワイヤレス LAN コントローラでは、冗長性は 2 通りの方法(n+1 と AP SSO 冗長性)で実現されます。

冗長性に関する情報

N+1 冗長性の場合、アクセス ポイントは、第 1、第 2、および第 3 コントローラで設定されます。 1 台のコントローラで管理されるアクセス ポイント数が原因で第 1 コントローラに障害が発生した場合、アクセス ポイントは第 2 コントローラにフェール オーバーします。 AP SSO 冗長性の場合、第 1 コントローラが使用できない場合、アクセス ポイントはそのコントローラを再検出し、第 2 コントローラで CAPWAP トンネルを再確立します。 ただし、コントローラに再度参加させるには、すべてのクライアントを切断して、再認証を実行する必要があります。

選択したアクセス ポイントおよび選択したコントローラ用の第 1、第 2、および第 3 コントローラを設定できます。

理想的なハイ アベイラビリティ展開では、第 1 および第 2 コントローラに接続されたアクセス ポイントを持つことができ、1 台のコントローラは、アクセス ポイントへ接続せずに維持できます。 このように、アクセス ポイントを持たないコントローラは障害発生時に引き継ぐことができ、アクティブなコントローラのサービスを再開できます。

アクセス ポイントの冗長性の設定

選択したアクセス ポイントの第 1、第 2、または第 3 コントローラを設定するには、この項に説明されているコマンドを使用する必要があります。

はじめる前に

手順の概要

    1.    conf t

    2.    ap capwap backup primary

    3.    ap capwap backup secondary

    4.    ap capwap backup tertiary


手順の詳細
     コマンドまたはアクション目的
    ステップ 1conf t

    例:
    Controller # conf t
     

    端末を設定します。

     
    ステップ 2 ap capwap backup primary

    例:
    Controller # ap capwap backup primary WLAN-Controller-A
     

    選択したアクセス ポイントの第 1 コントローラを設定します。

     
    ステップ 3 ap capwap backup secondary


    例:
    Controller # ap capwap backup secondary WLAN-Controller-B
     

    選択したアクセス ポイントの第 2 コントローラを設定します。

     
    ステップ 4 ap capwap backup tertiary

    例:
    Controller # ap capwap backup tertiary WLAN-Controller-C
     

    選択したアクセス ポイントの第 3 コントローラを設定します。

     
    次の作業

    選択したアクセス ポイントの第 1、第 2、および第 3 コントローラの設定が完了したら、show ap name AP-NAME コマンドを使用して設定を確認する必要があります。 show ap name AP-NAME コマンドの詳細については、『Lightweight Access Point Configuration Guide for Cisco Wireless LAN Controller』を参照してください。

    ハートビート メッセージの設定

    ハートビート メッセージを使用して、コントローラの障害検出時間を短縮することができます。 障害が発生すると、コントローラがハートビート タイマーを待機した後にアクティブからホット スタンバイへのスイッチオーバーが発生します。 コントローラがハートビート時間内に動作しない場合は、スタンバイがアクティブ コントローラとして引き継ぎます。 理想的には、アクセス ポイントが指定されたタイムアウト値以内に 3 つのハートビート メッセージを生成し、コントローラがタイムアウト値以内に応答しない場合、スタンバイ コントローラがアクティブ コントローラを引き継ぎます。 ネットワークに応じてタイムアウト値を指定できます。 理想的には、スイッチオーバーの実行時に混乱が生じるためタイマー値は高くない値にします。 この項では、コントローラの障害検出時間を短縮するために、タイムアウト値を使用してコントローラとアクセス ポイント間のハートビート間隔を設定する方法について説明します。

    はじめる前に

    手順の概要

      1.    conf t

      2.    ap capwap timers heartbeat-timeout


    手順の詳細
       コマンドまたはアクション目的
      ステップ 1 conf t

      例:
      controller # conf t
       

      端末を設定します。

       
      ステップ 2 ap capwap timers heartbeat-timeout

      例:
      controller #  ap capwap timers heartbeat-timeout 
       

      コントローラとアクセス ポイント間のハートビート間隔を設定します。 タイムアウト値の範囲は 1 ~ 30 です。

       

      アクセス ポイントのステートフル スイッチオーバーに関する情報

      アクセス ポイント ステートフル スイッチオーバー(AP SSO)とは、すべてのアクセス ポイントがステートフルにスイッチオーバーし、ユーザ セッション情報がスイッチオーバー中も維持され、アクセス ポイントがネットワーク内でセッションを失うことなく動作継続することで、ネットワークの可用性が高まることを意味します。 スタックのアクティブ コントローラは、IP 機能やルーティング情報交換を含め、すべてのネットワーク機能を実行するよう装備されます。 コントローラは、1000 アクセス ポイントと 12000 クライアントをサポートします。

      ただし、スイッチオーバー発生時に FlexConnect モードでローカルにスイッチされるクライアントを除き、すべてのクライアントが認証解除され新しいアクティブ コントローラに再度関連付けられる必要があります。

      スタック内で冗長ペアが形成されると、ハイ アベイラビリティが実現します。これには、アクティブからスタンバイへのスイッチオーバーの間もアクセスポイントが接続された状態を維持することが含まれます。


      (注)  


      controllersが冗長ペアを形成した後は、コントローラ スタック内で AP SSO をディセーブルにできません。

      グレースフル スイッチオーバーの開始

      手動スイッチオーバーを実行し、コントローラで有効なハイ アベイラビリティ機能を使用するには、redundancy force-switchover コマンドを実行します。 このコマンドは、アクティブからスタンバイ コントローラへのグレースフル スイッチオーバーを開始します。

      Controller# redundancy force-switchover
      System configuration has been modified. Save ? [yes/no] : yes
      Building configuration …
      Preparing for switchover …
      Compressed configuration from 14977 bytes to 6592 bytes[OK]This will reload the active unit and force switchover to standby[confirm] : y

      EtherChannel の設定

      LAG または EtherChannel は、スタンバイ装置とアクティブ装置の両方の既存のポートすべてを単一の論理ポートにバンドルし、60 Gbps の集約帯域幅を実現します。 EtherChannel の作成は、障害に対する保護を可能にします。 作成された Etherchannel または LAG は、アクセス ポイントのハイ アベイラビリティを確保するための冗長リンクに使用されます。


        ステップ 1   スタック ケーブルを使用して、電力がダウン状態の 2 台のcontrollersを接続します。
        ステップ 2   両方のcontrollersに同時に電源投入して起動するか、1 台のコントローラに電源投入して起動します。

        controllersが正常起動し、ハイ アベイラビリティ ペアを形成します。

        ステップ 3   装置で EtherChannel または LAG を設定します。
        ステップ 4   設定された EtherChannel のステータスを表示するには、show etherchannel summary コマンドを使用します。

        設定が正常に終了すると、指定されたポートすべてが単一のチャネルにバンドルされ、show etherchannel summary コマンドでリストに出力されます。

        ステップ 5   接続されたアクセス ポイントを確認するには、show ap uptime コマンドを実行します。

        LACP の設定

        手順の概要

          1.    configure terminal

          2.    interface port-channel number

          3.    lacp max-bundle number

          4.    lacp port-priority number

          5.    switchport backup interface po2

          6.    end

          7.    show etherchannel summary

          8.    show interfaces switchport backup


        手順の詳細
           コマンドまたはアクション目的
          ステップ 1configure terminal


          例:
          Controller# configure terminal
           
          グローバル コンフィギュレーション モードを開始します。  
          ステップ 2interface port-channel number


          例:
          Controller(config)# interface Port-channel Po2
           
          ポートチャネル インターフェイス コンフィギュレーション モードを開始します。  
          ステップ 3 lacp max-bundle number


          例:
          Controller(config-if)# lacp max-bundle 6
           

          ポート チャネルで許可される、アクティブなバンドルされた LACP ポートの最大数を定義します。 値の範囲は 1 ~ 8 です。

           
          ステップ 4 lacp port-priority number


          例:
          Controller(config-if)# lacp port-priority 4
           

          LACP を使用するポートに設定するポート プライオリティを指定します。 値の範囲は 0 ~ 65535 です。

           
          ステップ 5 switchport backup interface po2


          例:
          Controller(config-if)# switchport backup interface Po2
           

          バックアップ インターフェイスとしてインターフェイスを指定します。

           
          ステップ 6end
           
          インターフェイスとコンフィギュレーション モードを終了します。  
          ステップ 7 show etherchannel summary


          例:
          Controller# show etherchannel summary
           

          EtherChannel プロパティの概要を表示します。

           
          ステップ 8 show interfaces switchport backup


          例:
          Controller# show interfaces switchport backup
           

          バックアップ EtherChannel のプロパティの概要を表示します。

           

          ハイ アベイラビリティのトラブルシューティング

          スタンバイ コンソールへのアクセス

          スタック内のアクティブ コントローラのコンソールにのみアクセスできます。 スタンバイ コントローラにアクセスするには、次のコマンドを使用します。

          はじめる前に

          シスコ サポートの管理下でのみこの機能を使用します。

          手順の概要

            1.    configure terminal

            2.    service internal

            3.    redundancy

            4.    main-cpu

            5.    standby console enable

            6.    exit


          手順の詳細
             コマンドまたはアクション目的
            ステップ 1configure terminal


            例:
            Controller# configure terminal
             
            グローバル コンフィギュレーション モードを開始します。  
            ステップ 2 service internal


            例:
            Controller(config)# service internal
             

            Cisco IOS デバッグ コマンドをイネーブルにします。

             
            ステップ 3redundancy


            例:
            Controller(config)# redundancy
             

            冗長コンフィギュレーション モードを開始します。

             
            ステップ 4main-cpu


            例:
            Controller(config)# main-cpu
             

            冗長メイン コンフィギュレーション サブモードを開始します。

             
            ステップ 5standby console enable


            例:
            Controller(config)# standby console enable
            
             

            スタンバイ コンソールをイネーブルにします。

             
            ステップ 6exit


            例:
            Controller(config)# exit
            
             

            コンフィギュレーション モードを終了します。

             

            スイッチオーバー前

            スイッチオーバーはアクティブ コントローラに障害が発生した場合に発生します。ただし、手動スイッチオーバーの実行時は、次のコマンドを実行して正常なスイッチオーバーを開始することができます。

            手順の概要

              1.    show redundancy states

              2.    show switch detail

              3.    show platform ses states

              4.    show ap summary

              5.    show capwap detail

              6.    show dtls database-brief

              7.    show power inline


            手順の詳細
               コマンドまたはアクション目的
              ステップ 1 show redundancy states


              例:
              Controller# show redundancy states
               

              アクティブおよびスタンバイ controllersのハイ アベイラビリティ ロールを表示します。

               
              ステップ 2show switch detail


              例:
              Controller# show switch detail
               

              スタックの物理特性を表示します。 スタックの物理状態が「Ready」または「Port」かどうか確認します。

               
              ステップ 3show platform ses states


              例:
              Controller# show platform ses states
               

              スタック マネージャのシーケンスを表示します。

               
              ステップ 4show ap summary


              例:
              Controller# show ap summary
               

              アクティブおよびスタンバイ controllersのすべてのアクセス ポイントを表示します。

               
              ステップ 5show capwap detail


              例:
              Controller# show capwap detail
               

              アクティブおよびスタンバイ controllersの CAPWAP トンネルの詳細を表示します。

               
              ステップ 6show dtls database-brief


              例:
              Controller# show dtls database-brief
               

              アクティブおよびスタンバイ controllersの DTLS の詳細を表示します。

               
              ステップ 7show power inline


              例:
              Controller# show power inline
               

              イーサネットの電源状態を表示します。

              (注)      フェールオーバーが発生時した場合、正常なスイッチオーバーのために、SSO では、スタンバイ コントローラはスタンバイホット状態、冗長ポートはターミナル状態である必要があります。
               

              スイッチオーバー後

              ここでは、アクティブからスタンバイ コントローラへのスイッチオーバーが実行されるのを保障するため、ユーザが実行する必要のある手順を定義します。 スタンバイ コントローラからアクティブへのスイッチオーバー成功後、アクティブへ接続されたすべてのアクセス ポイントはスタンバイ(その後アクティブ)コントローラに再参加する必要があります。

              手順の概要

                1.    show ap uptime

                2.    show wireless summary

                3.    show wcdb database all

                4.    show power inline


              手順の詳細
                 コマンドまたはアクション目的
                ステップ 1show ap uptime


                例:
                Controller# show ap uptime
                 

                スイッチオーバー後のアクセス ポイントのアップタイムが十分に大きいかどうかを確認します。

                 
                ステップ 2show wireless summary


                例:
                Controller# show wireless summary
                 

                アクティブ コントローラに接続されているクライアントを表示します。

                 
                ステップ 3show wcdb database all


                例:
                Controller# show wcdb database all
                 

                クライアントがアップタイムに達したかを表示します。

                 
                ステップ 4show power inline


                例:
                Controller# show power inline
                 

                Power over Ethernet の電源状態を表示します。

                 

                Controller スタックのモニタリング

                表 1 スタック情報を表示するコマンド

                コマンド

                説明

                show switch

                割り当てられたスイッチやバージョン不一致モードのスイッチのステータスなど、スタックに関するサマリー情報を表示します。

                show switch stack-member-number

                特定のメンバーに関する情報を表示します。

                show switch detail

                スタックに関する詳細情報を表示します。

                show switch neighbors

                スタック ネイバーを表示します。

                show switch stack-ports

                スタックのポート情報を表示します。

                show switch stack-ring activity [ detail ]

                メンバー単位でスタック リングに送信されるフレーム数を表示します。 スタック メンバー単位でスタック リング、受信キュー、および ASIC に送信されるフレーム数を表示するには、detail キーワードを使用します。

                show redundancy

                冗長システムと現在のプロセッサ情報を表示します。 冗長システムの情報にはシステム稼働時間、スタンバイ失敗、スイッチオーバー理由、ハードウェア、設定冗長モードおよび動作冗長モードが含まれます。 表示される現在のプロセッサ情報にはアクティブ位置、ソフトウェアの状態、現在の状態での稼働時間などが含まれます。

                show redundancy state

                アクティブおよびスタンバイ controllersの冗長状態をすべて表示します。

                LACP の設定:例

                次に、LACP を設定して LACP バンドルの作成と状態を確認する例を示します。

                Controller(config)# !
                interface TenGigabitEthernet1/0/1
                 switchport mode trunk
                 channel-group 1 mode active
                 lacp port-priority 10
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet1/0/2
                 switchport mode trunk
                 channel-group 1 mode active
                 lacp port-priority 10
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet1/0/3
                 switchport mode trunk
                 channel-group 1 mode active
                 lacp port-priority 10
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet1/0/4
                 switchport mode trunk
                 channel-group 1 mode active
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet1/0/5
                 switchport mode trunk
                 channel-group 1 mode active
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet1/0/6
                 switchport mode trunk
                 channel-group 1 mode active
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet2/0/1
                 switchport mode trunk
                 channel-group 1 mode active
                 lacp port-priority 10
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet2/0/2
                 switchport mode trunk
                 channel-group 1 mode active
                 lacp port-priority 10
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet2/0/3
                 switchport mode trunk
                 channel-group 1 mode active
                 lacp port-priority 10
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet2/0/4
                 switchport mode trunk
                 channel-group 1 mode active
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet2/0/5
                 switchport mode trunk
                 channel-group 1 mode active
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet2/0/6
                 switchport mode trunk
                 channel-group 1 mode active
                 ip dhcp snooping trust
                !
                interface Vlan1
                 no ip address
                 ip igmp version 1
                 shutdown
                !
                
                Controller#  show etherchannel summary
                		 
                		Flags:  D - down        P - bundled in port-channel
                        I - stand-alone s - suspended
                        H - Hot-standby (LACP only)
                        R - Layer3      S - Layer2
                        U - in use      f - failed to allocate aggregator
                
                        M - not in use, minimum links not met
                        u - unsuitable for bundling
                        w - waiting to be aggregated
                        d - default port
                
                
                Number of channel-groups in use: 1
                Number of aggregators:           1
                
                Group  Port-channel  Protocol    Ports
                ------+-------------+-----------+-----------------------------------------------
                1      Po1(SU)         LACP      Te1/0/1(P)  Te1/0/2(P)  Te1/0/3(P)
                                                 Te1/0/4(H)  Te1/0/5(H)  Te1/0/6(H)
                                                 Te2/0/1(P)  Te2/0/2(P)  Te2/0/3(P)
                                                 Te2/0/4(H)  Te2/0/5(H)  Te2/0/6(H)
                
                

                次に、スイッチのバックアップ インターフェイス ペアの例を示します。

                Controller# show interfaces switchport backup
                
                Switch Backup Interface Pairs:
                
                Active Interface        Backup Interface        State
                ------------------------------------------------------------------------
                Port-channel1             Port-channel2             Active Standby/Backup Up
                
                

                次に、コントローラに設定された EtherChannel の概要の例を示します。

                Controller# show ethernet summary
                
                Flags:  D - down        P - bundled in port-channel
                        I - stand-alone s - suspended
                        H - Hot-standby (LACP only)
                        R - Layer3      S - Layer2
                        U - in use      f - failed to allocate aggregator
                
                        M - not in use, minimum links not met
                        u - unsuitable for bundling
                        w - waiting to be aggregated
                        d - default port
                
                
                Number of channel-groups in use: 2
                Number of aggregators:           2
                
                Group  Port-channel  Protocol    Ports
                ------+-------------+-----------+-----------------------------------------------
                1      Po1(SU)         LACP      Te1/0/1(P)  Te1/0/2(P)  Te1/0/3(P)
                                                 Te1/0/4(P)  Te1/0/5(P)  Te1/0/6(P)
                2      Po2(SU)         LACP      Te2/0/1(P)  Te2/0/2(P)  Te2/0/3(P)
                                                 Te2/0/4(P)  Te2/0/5(P)  Te2/0/6(P)

                Flex Link の設定:例

                次に、Flex Link を設定し、作成されたリンクの作成および状態を確認する例を示します。

                Controller(config)# !
                interface Port-channel1
                 description Ports 1-6 connected to NW-55-SW
                 switchport mode trunk
                 switchport backup interface Po2
                 switchport backup interface Po2 preemption mode forced
                 switchport backup interface Po2 preemption delay 1
                 ip dhcp snooping trust
                !
                interface Port-channel2
                 description Ports 7-12connected to NW-55-SW
                 switchport mode trunk
                 ip dhcp snooping trust
                !
                interface GigabitEthernet0/0
                 vrf forwarding Mgmt-vrf
                 no ip address
                 negotiation auto
                !
                interface TenGigabitEthernet1/0/1
                 switchport mode trunk
                 channel-group 1 mode on
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet1/0/2
                 switchport mode trunk
                 channel-group 1 mode on
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet1/0/3
                 switchport mode trunk
                 channel-group 1 mode on
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet1/0/4
                 switchport mode trunk
                 channel-group 1 mode on
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet1/0/5
                 switchport mode trunk
                 channel-group 1 mode on
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet1/0/6
                 switchport mode trunk
                 channel-group 1 mode on
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet2/0/1
                 switchport mode trunk
                 channel-group 2 mode on
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet2/0/2
                 switchport mode trunk
                 channel-group 2 mode on
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet2/0/3
                 switchport mode trunk
                 channel-group 2 mode on
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet2/0/4
                 switchport mode trunk
                 channel-group 2 mode on
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet2/0/5
                 switchport mode trunk
                 channel-group 2 mode on
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet2/0/6
                 switchport mode trunk
                 channel-group 2 mode on
                 ip dhcp snooping trust
                !
                interface Vlan1
                 no ip address
                
                
                		Controller#  show etherchannel summary
                		 
                		Flags:  D - down        P - bundled in port-channel
                        I - stand-alone s - suspended
                        H - Hot-standby (LACP only)
                        R - Layer3      S - Layer2
                        U - in use      f - failed to allocate aggregator
                
                        M - not in use, minimum links not met
                        u - unsuitable for bundling
                        w - waiting to be aggregated
                        d - default port
                
                
                Number of channel-groups in use: 2
                Number of aggregators:           2
                
                Group  Port-channel  Protocol    Ports
                ------+-------------+-----------+-----------------------------------------------
                1      Po1(SU)          -        Te1/0/1(P)  Te1/0/2(P)  Te1/0/3(P)
                                                 Te1/0/4(P)  Te1/0/5(P)  Te1/0/6(P)
                2      Po2(SU)          -        Te2/0/1(P)  Te2/0/2(P)  Te2/0/3(D)
                                                 Te2/0/4(P)  Te2/0/5(P)  Te2/0/6(P)
                
                
                 
                		

                冗長スイッチオーバー履歴の表示(GUI)


                  ステップ 1   [Monitor] > [Controller] > [Redundancy > States] をクリックします。

                  [Redundancy States] ページが表示されます。 次のパラメータの値がページに表示されます。

                  パラメータ 説明
                  Index 冗長ユニットのインデックス番号を表示します。
                  Previous Active 以前にアクティブだったControllersを表示します。
                  Current Active 現在アクティブなControllersを表示します。
                  Switch Over Time スイッチオーバーが発生したシステム時刻が表示されます。
                  Switch Over Reason スイッチオーバーの理由を表示します。
                  ステップ 2   [Apply] をクリックします。


                  スイッチオーバー状態の表示(GUI)


                    ステップ 1   [Monitor] > [Controller] > [Redundancy > States] をクリックします。

                    [Redundancy States] ページが表示されます。 次のパラメータの値がページに表示されます。

                    パラメータ 説明
                    My State アクティブ CPU Controller モジュールの状態を表示します。 表示される値は次のとおりです。
                    • Active
                    • Standby HOT
                    • Disable
                    Peer State ピア(またはスタンバイ)CPU Controller モジュールの状態を表示します。 表示される値は次のとおりです。
                    • Standby HOT
                    • Disable
                    Mode 冗長ピアの現在の状態を表示します。 表示される値は次のとおりです。
                    • Simplex:シングル CPU スイッチ モジュール
                    • Duplex:2 台の CPU スイッチ モジュール
                    Unit ID CPU スイッチ モジュールのユニット ID を表示します。
                    Redundancy Mode (Operational) ユニットでサポートされる最新の動作冗長モードを表示します。
                    Redundancy Mode (Configured) ユニットでサポートされる最新の設定冗長モードを表示します。
                    Redundancy State ユニットの現在機能している冗長性状態を表示します。 表示される値は次のとおりです。
                    • SSP
                    • Not Redundant
                    Manual SWACT 手動スイッチオーバーが force オプションなしでイネーブルかどうかを表示します。
                    Communications 2 台の CPU Controller モジュール間での通信がアップかダウンかを表示します。
                    Client Count RF クライアントとして登録されている冗長サブシステムの数を表示します。
                    Client Notification TMR 内部 RF タイマーが RF クライアント サブシステムに通知するための時間をミリ秒単位で表示します。
                    Keep Alive TMR RF マネージャがスタンバイ CPU スイッチ モジュールのピアにキープアライブ メッセージを送信する間隔をミリ秒単位で表示します。
                    Keep Alive Count 送信された後にスタンバイ CPU Controller モジュールから応答がないキープアライブ メッセージの数を表示します。
                    Keep Alive Threshold キープアライブ メッセージがイネーブルのときに(デフォルト状態)、プロセッサ間通信がダウンしていると宣言するしきい値を表示します。
                    RF Debug Mask どのデバッグ モードがオンになっているか追跡するために RF が使用する内部マスクを表示します。
                    ステップ 2   [Apply] をクリックします。