Cisco Host Upgrade Utility 2.0(1) ユーザ ガイド
要件およびサポート
要件およびサポート

要件およびサポート

この章は、次の内容で構成されています。

要件

重要:

各サーバ プラットフォームに対して個別の ISO コンテナがリリースされます。 サーバに適切な ISO コンテナをダウンロードする必要があります。


(注)  


2.0(x) から 1.5.4 以前のバージョンにダウングレードする場合は、まず 1.5.4 にダウングレードして、それから目的のバージョンにダウングレードする必要があります。


Server

コンテナ

CIMC および BIOS バージョンの最小要件

C22

1.5.4

CIMC バージョン:1.5(4)

BIOS バージョン:1.5.4f.0

C24

1.5.4

CIMC バージョン:1.5(4)

BIOS バージョン:1.5.4f.0

C220

1.5.4

Intel Xeon(C) 26XX シリーズまたは Intel Xeon(C) 24XX シリーズ プロセッサ搭載の CPU の場合

CIMC バージョン:1.5(4)

BIOS バージョン:1.5.4f.0

Intel Xeon(C) 26XX V2 シリーズ プロセッサ搭載の CPU の場合

CIMC バージョン:1.5(4)

BIOS バージョン:1.5.4f.0

C240

1.5.4

Intel Xeon(C) 26XX シリーズまたは Intel Xeon(C) 24XX シリーズ プロセッサ搭載の CPU の場合

CIMC バージョン:1.5(4)

BIOS バージョン:1.5.4f.0

Intel Xeon(C) 26XX V2 シリーズ プロセッサ搭載の CPU の場合

CIMC バージョン:1.5(4)

BIOS バージョン:1.5.4f.0

サポート

Cisco Host Upgrade Utility は、Cisco UCS C シリーズ サーバ上の LOM および LSI コントローラ デバイスのファームウェアをチェックし、更新します。 サポートされたサーバでサポートされる LOM および LSI コントローラ デバイスの完全なリストについては、次の URL で入手できる『Release Notes for Cisco UCS C-Series Software, Release 1.5(x)』を参照してください。

http:/​/​www.cisco.com/​en/​US/​products/​ps10739/​prod_​release_​notes_​list.html