Cisco Host Upgrade Utility 1.5(6) ユーザ ガイド
要件およびサポート
要件およびサポート

要件およびサポート

この章は、次の内容で構成されています。

要件

重要:

各サーバ プラットフォームに対して個別の ISO コンテナがリリースされます。 サーバに適切な ISO コンテナをダウンロードする必要があります。

Server

コンテナ

CIMC および BIOS バージョンの最小要件

C460 M4

1.5.6

CIMC バージョン:1.5(6a)

BIOS バージョン:1.5.6d.0

サポート

Cisco Host Upgrade Utility は、Cisco UCS C シリーズ サーバ上の LOM および LSI コントローラ デバイスのファームウェアをチェックし、更新します。 サポートされたサーバでサポートされる LOM および LSI コントローラ デバイスの完全なリストについては、次の URL で入手できる『Release Notes for Cisco UCS C-Series Software, Release 1.5(x)』を参照してください。

http:/​/​www.cisco.com/​en/​US/​products/​ps10739/​prod_​release_​notes_​list.html