Cisco Nexus 3000 シリーズ NX-OS セキュリティ コマンド リファレンス リリース 5.0(3)x
索引
Index
発行日;2012/08/19 | 英語版ドキュメント(2012/05/22 版) | ドキュメントご利用ガイド | ダウンロード ; この章pdf , ドキュメント全体pdf (PDF - 1MB) | フィードバック

Index

 

A

aaa accounting default コマンド SEC-2

aaa authentication login console コマンド SEC-3

aaa authentication login default コマンド SEC-5

aaa authentication login error-enable コマンド SEC-7

aaa authentication login mschap コマンド SEC-8

aaa authorization commands default コマンド SEC-9

aaa authorization config-commands default コマンド SEC-11

aaa group server radius コマンド SEC-13

aaa user default-role コマンド SEC-14

access-class コマンド SEC-15

action コマンド SEC-17

arp access-list コマンド SEC-19

C

clear access-list counters コマンド SEC-20

clear accounting log コマンド SEC-21

clear ip arp inspection log コマンド SEC-23

clear ip arp inspection statistics vlan コマンド SEC-24

clear ip arp コマンド SEC-22

clear ip dhcp snooping binding コマンド SEC-25

clear ip dhcp snooping statistics コマンド SEC-27

D

deadtime コマンド SEC-28

deny(ARP)コマンド SEC-30

deny(IPv4)コマンド SEC-32

description(ユーザ ロール)コマンド SEC-42

E

enable secret コマンド SEC-44

enable コマンド SEC-43

F

feature dhcp コマンド SEC-47

feature privilege コマンド SEC-49

feature tacacs+ コマンド SEC-50

feature(ユーザ ロール機能グループ)コマンド SEC-46

H

hardware profile tcam region コマンド SEC-51

hardware profile tcam syslog-threshold コマンド SEC-55

I

interface policy deny コマンド SEC-56

ip access-class コマンド SEC-57

ip access-group コマンド SEC-59

ip access-list コマンド SEC-61

ip arp event-history errors コマンド SEC-63

ip arp inspection log-buffer コマンド SEC-64

ip arp inspection trust コマンド SEC-69

ip arp inspection validate コマンド SEC-65

ip arp inspection vlan コマンド SEC-67

ip dhcp packet strict-validation コマンド SEC-70

ip dhcp snooping information option コマンド SEC-74

ip dhcp snooping trust コマンド SEC-75

ip dhcp snooping verify mac-address コマンド SEC-77

ip dhcp snooping vlan コマンド SEC-78

ip dhcp snooping コマンド SEC-73

ip port access-group コマンド SEC-79

ip source binding コマンド SEC-81

ipv6 access-list コマンド SEC-85

ipv6 address コマンド SEC-83

ipv6 traffic-filter コマンド SEC-86

ipv6 verify unicast source reachable-via コマンド SEC-87

ip verify unicast source reachable-via コマンド SEC-88

M

mac port access-group コマンド SEC-90

match コマンド SEC-92

P

permit(ARP)コマンド SEC-94

permit interface コマンド SEC-106

permit(IPv4)コマンド SEC-96

permit vlan コマンド SEC-108

permit vrf コマンド SEC-110

permit vsan コマンド SEC-111

R

radius-server deadtime コマンド SEC-112

radius-server directed-request コマンド SEC-113

radius-server host コマンド SEC-114

radius-server key コマンド SEC-116

radius-server retransmit コマンド SEC-117

radius-server timeout コマンド SEC-118

remark コマンド SEC-119

resequence コマンド SEC-121

role feature-group name コマンド SEC-123

role name コマンド SEC-124

rule コマンド SEC-126

S

server コマンド SEC-128

show aaa accounting コマンド SEC-130

show aaa authentication コマンド SEC-131

show aaa authorization コマンド SEC-132

show aaa groups コマンド SEC-133

show aaa user コマンド SEC-134

show access-lists コマンド SEC-135

show accounting log コマンド SEC-136

show arp access-lists コマンド SEC-138

show hardware profile tcam region コマンド SEC-139

show ip access-lists コマンド SEC-141

show ip arp inspection interfaces コマンド SEC-145

show ip arp inspection log コマンド SEC-146

show ip arp inspection statistics コマンド SEC-147

show ip arp inspection vlan コマンド SEC-148

show ip arp inspection コマンド SEC-144

show ip arp コマンド SEC-143

show ip dhcp snooping binding コマンド SEC-150

show ip dhcp snooping statistics コマンド SEC-152

show ip dhcp snooping コマンド SEC-149

show ip verify source コマンド SEC-155

show platform afm info tcam コマンド SEC-156

show privilege コマンド SEC-158

show radius-server コマンド SEC-159

show role feature-group コマンド SEC-163

show role feature コマンド SEC-162

show role コマンド SEC-161

show running-config aaa コマンド SEC-164

show running-config aclmgr コマンド SEC-165

show running-config arp コマンド SEC-167

show running-config dhcp コマンド SEC-168

show running-config radius コマンド SEC-169

show running-config security コマンド SEC-170

show ssh key コマンド SEC-171

show ssh server コマンド SEC-172

show startup-config aaa コマンド SEC-173

show startup-config aclmgr コマンド SEC-174

show startup-config arp コマンド SEC-176

show startup-config dhcp コマンド SEC-177

show startup-config radius コマンド SEC-178

show startup-config security コマンド SEC-179

show tacacs-server コマンド SEC-180

show telnet server コマンド SEC-182

show user-account コマンド SEC-183

show users コマンド SEC-184

show vlan access-list コマンド SEC-185

show vlan access-map コマンド SEC-186

show vlan filter コマンド SEC-187

ssh6 コマンド SEC-188

ssh key コマンド SEC-190

ssh server enable コマンド SEC-192

ssh コマンド SEC-189

statistics per-entry コマンド SEC-193

storm-control level コマンド SEC-195

T

tacacs-server deadtime コマンド SEC-197

tacacs-server directed-request コマンド SEC-199

tacacs-server host コマンド SEC-200

tacacs-server key コマンド SEC-202

tacacs-server timeout コマンド SEC-204

telnet6 コマンド SEC-205

telnet server enable コマンド SEC-207

telnet コマンド SEC-206

U

username コマンド SEC-210

use-vrf コマンド SEC-208

V

vlan access-map コマンド SEC-213

vlan filter コマンド SEC-215

vlan policy deny コマンド SEC-217

vrf policy deny コマンド SEC-218

vsan policy deny コマンド SEC-219