スタック マネージャおよびハイ アベイラビリティ コンフィギュレーション ガイド、Cisco IOS XE Release 3SE(Catalyst 3850 スイッチ)
ワイヤレス ハイ アベイラビリティの設定
ワイヤレス ハイ アベイラビリティの設定

目次

ワイヤレス ハイ アベイラビリティの設定

機能情報の確認

ご使用のソフトウェア リリースでは、このモジュールで説明されるすべての機能がサポートされているとは限りません。 最新の機能情報と注意事項については、ご使用のプラットフォームとソフトウェア リリースに対応したリリース ノートを参照してください。

プラットフォームのサポートおよびシスコ ソフトウェア イメージのサポートに関する情報を検索するには、Cisco Feature Navigator を使用します。 Cisco Feature Navigator にアクセスするには、http:/​​/​​www.cisco.com/​​go/​​cfn にアクセスします。 Cisco.com のアカウントは必要ありません。

ハイ アベイラビリティに関する情報

ハイ アベイラビリティ機能は、switchesがスタック ケーブルで接続され、Cisco StackWise-480 テクノロジーがイネーブルの場合に、デフォルトでイネーブルになります。 この機能をディセーブルにすることはできません。ただし、スイッチでイネーブルにされたハイ アベイラビリティ機能を使用するには、コマンド ライン インターフェイスを使用して手動グレースフル スイッチオーバーを開始します。

Cisco Wireless LAN Controller では、ハイ アベイラビリティが冗長性を使用して実現されます。

Cisco Wireless LAN Controller では、冗長性が n+1 冗長性と AP SSO 冗長性の 2 通りの方法で実現されます。

冗長性に関する情報

N+1 冗長性の場合は、アクセス ポイントがプライマリ、セカンダリ、およびターシャリ コントローラで設定されます。 プライマリ コントローラで障害が発生すると、1 つのコントローラで管理されるアクセス ポイントの数に応じて、アクセス ポイントがセカンダリ コントローラにフェール オーバーします。 AP SSO 冗長性の場合は、プライマリ コントローラが使用できなくなると、アクセス ポイントがコントローラを再検出し、セカンダリ コントローラを使用して CAPWAP トンネルを再確立します。 ただし、すべてのクライアントを切断する必要があり、コントローラに再接続するために再認証が実行されます。

プライマリ、セカンダリ、およびターシャリ コントローラを、選択したアクセス ポイントと選択したコントローラ用に設定できます。

理想的なハイ アベイラビリティ展開では、アクセス ポイントをプライマリ コントローラとセカンダリ コントローラに接続して、1 つのコントローラをアクセス ポイントへの接続を使用せずに維持することができます。 この方法では、障害が発生したときに、アクセス ポイントを持たないコントローラが引き継いで、アクティブ コントローラのサービスを再開できます。

アクセス ポイントでの冗長性の設定

選択したアクセス ポイントのプライマリ、セカンダリ、またはターシャリ コントローラを設定するには、ここで説明するコマンドを使用する必要があります。

はじめる前に

手順の概要

    1.    conf t

    2.    ap capwap backup primary

    3.    ap capwap backup secondary

    4.    ap capwap backup tertiary


手順の詳細
     コマンドまたはアクション目的
    ステップ 1conf t

    例:
    Controller # conf t
     

    端末を設定します。

     
    ステップ 2 ap capwap backup primary

    例:
    Controller # ap capwap backup primary WLAN-Controller-A
     

    選択したアクセス ポイントのプライマリ コントローラを設定します。

     
    ステップ 3 ap capwap backup secondary


    例:
    Controller # ap capwap backup secondary WLAN-Controller-B
     

    選択したアクセス ポイントのセカンダリ コントローラを設定します。

     
    ステップ 4 ap capwap backup tertiary

    例:
    Controller # ap capwap backup tertiary WLAN-Controller-C
     

    選択したアクセス ポイントのターシャリ コントローラを設定します。

     
    次の作業

    選択したアクセス ポイントのプライマリ、セカンダリ、およびターシャリ コントローラの設定が完了したら、show ap name AP-NAME コマンドを使用して設定を確認する必要があります。 show ap name AP-NAME コマンドの詳細については、『Lightweight Access Point Configuration Guide for Cisco Wireless LAN Controller』を参照してください。

    ハートビート メッセージの設定

    ハートビート メッセージを使用すれば、コントローラ障害の検出時間を短縮できます。 障害が発生すると、コントローラがハートビート タイマーを待ってから、アクティブからホット スタンバイへのスイッチオーバーが開始されます。 コントローラがハートビート時間内に機能しなかった場合は、スタンバイがアクティブ コントローラとして引き継ぎます。 アクセス ポイントが指定されたタイムアウト値以内に 3 つのハートビート メッセージを生成し、コントローラがタイムアウト値以内に応答しなかった場合に、スタンバイ コントローラがアクティブとして引き継ぐのが理想的です。 ネットワークに応じてタイムアウト値を指定できます。 スイッチオーバーの実行中に何らかの無秩序状態が発生する可能性があるため、タイマー値は高くしない方が理想的です。 ここでは、タイムアウト値を使用してコントローラとアクセス ポイント間のハートビート間隔を設定することにより、コントローラ障害の検出時間を短縮する方法について説明します。

    はじめる前に

    手順の概要

      1.    conf t

      2.    ap capwap timers heartbeat-timeout


    手順の詳細
       コマンドまたはアクション目的
      ステップ 1 conf t

      例:
      controller # conf t
       

      端末を設定します。

       
      ステップ 2 ap capwap timers heartbeat-timeout

      例:
      controller #  ap capwap timers heartbeat-timeout 
       

      コントローラとアクセス ポイント間のハートビート間隔を設定します。 タイムアウト値の範囲は 1 ~ 30 です。

       

      アクセス ポイントのステートフル スイッチオーバーに関する情報

      アクセス ポイント ステートフル スイッチオーバー(AP SSO)とは、すべてのアクセス ポイントがステートフルにスイッチオーバーし、ユーザ セッション情報がスイッチオーバー中も維持され、アクセス ポイントがネットワーク内でセッションを失うことなく動作継続することで、ネットワークの可用性が高まることを意味します。 スタックのアクティブ スイッチは、IP 機能やルーティング情報交換を含め、すべてのネットワーク機能を実行するよう装備されます。 スイッチは、1000 アクセス ポイントと 12000 クライアントをサポートします。

      ただし、スイッチオーバー発生時に FlexConnect モードでローカルにスイッチされるクライアントを除き、すべてのクライアントが認証解除され新しいアクティブ スイッチに再度関連付けられる必要があります。

      スタック内で冗長ペアが形成されると、ハイ アベイラビリティが実現します。これには、アクティブからスタンバイへのスイッチオーバーの間もアクセスポイントが接続された状態を維持することが含まれます。


      (注)  


      switchesが冗長ペアを形成した後は、スイッチ スタック内で AP SSO をディセーブルにできません。

      グレースフル スイッチオーバーの開始

      手動スイッチオーバーを実行し、スイッチでハイ アベイラビリティ機能を使用するには、redundancy force-switchover コマンドを実行します。 このコマンドは、アクティブ コントローラからスタンバイ スイッチへのグレースフル スイッチオーバーを開始します。

      Switch# redundancy force-switchover
      System configuration has been modified. Save ? [yes/no] : yes
      Building configuration …
      Preparing for switchover …
      Compressed configuration from 14977 bytes to 6592 bytes[OK]This will reload the active unit and force switchover to standby[confirm] : y

      ハイ アベイラビリティ用の EtherChannel の設定

      LAG または EtherChannel は、スタンバイ ユニットとアクティブ ユニットの両方の既存のすべてのポートを単一の論理ポートに束ねることにより、60 Gbps の集約帯域幅を実現します。 EtherChannel の作成は障害に対する保護を可能にします。 作成した EtherChannel または LAG は、アクセス ポイントのハイ アベイラビリティを保証するためのリンク冗長性に使用されます。

      EtherChannel の設定と EtherChannel モードの詳細については、『Layer 2 (Link Aggregation) Configuration Guide, Cisco IOS XE Release 3SE (Cisco WLC 5700 Series)』を参照してください。


        ステップ 1   電源を落とした 2 つのswitchesをスタック ケーブルで接続します。
        ステップ 2   両方のswitchesの電源を同時にオンにして起動するか、1 つのスイッチの電源をオンにして起動します。

        switchesが正常に起動して、ハイ アベイラビリティ ペアを形成します。

        ステップ 3   ユニット上で EtherChannel または LAG を設定します。
        ステップ 4   設定した EtherChannel のステータスを表示するには、show etherchannel summary コマンドを使用します。

        設定が正常に終了すると、指定されたポートすべてが単一のチャネルにバンドルされ、show etherchannel summary コマンドでリストに出力されます。

        ステップ 5   接続したアクセス ポイントを確認するには、show ap uptime コマンドを実行します。

        LACP の設定

        手順の概要

          1.    configure terminal

          2.    interface port-channel number

          3.    lacp max-bundle number

          4.    lacp port-priority number

          5.    switchport backup interface po2

          6.    end

          7.    show etherchannel summary

          8.    show interfaces switchport backup


        手順の詳細
           コマンドまたはアクション目的
          ステップ 1configure terminal


          例:
          Switch# configure terminal
           
          グローバル コンフィギュレーション モードを開始します。  
          ステップ 2interface port-channel number


          例:
          Switch(config)# interface Port-channel Po2
           
          ポートチャネル インターフェイス コンフィギュレーション モードを開始します。  
          ステップ 3 lacp max-bundle number


          例:
          Switch(config-if)# lacp max-bundle 6
           

          ポート チャネルで許可される、アクティブなバンドルされた LACP ポートの最大数を定義します。 値の範囲は 1 ~ 8 です。

           
          ステップ 4 lacp port-priority number


          例:
          Switch(config-if)# lacp port-priority 4
           

          LACP を使用するポートに設定するポート プライオリティを指定します。 値の範囲は 0 ~ 65535 です。

           
          ステップ 5 switchport backup interface po2


          例:
          Switch(config-if)# switchport backup interface Po2
           

          バックアップ インターフェイスとしてインターフェイスを指定します。

           
          ステップ 6end
           
          インターフェイスとコンフィギュレーション モードを終了します。  
          ステップ 7 show etherchannel summary


          例:
          Switch# show etherchannel summary
           

          EtherChannel プロパティの概要を表示します。

           
          ステップ 8 show interfaces switchport backup


          例:
          Switch# show interfaces switchport backup
           

          バックアップ EtherChannel プロパティの概要を表示します。

           

          ハイ アベイラビリティのトラブルシューティング

          スタンバイ コンソールへのアクセス

          スタック内のアクティブ スイッチのコンソールにしかアクセスすることができません。 スタンバイ スイッチにアクセスするには、次のコマンドを使用します。

          はじめる前に

          この機能はシスコのサポート担当者の指導の下でのみ使用してください。

          手順の概要

            1.    configure terminal

            2.    service internal

            3.    redundancy

            4.    main-cpu

            5.    standby console enable

            6.    exit


          手順の詳細
             コマンドまたはアクション目的
            ステップ 1configure terminal


            例:
            Switch# configure terminal
             
            グローバル コンフィギュレーション モードを開始します。  
            ステップ 2 service internal


            例:
            Switch(config)# service internal
             

            Cisco IOS デバッグ コマンドをイネーブルにします。

             
            ステップ 3redundancy


            例:
            Switch(config)# redundancy
             

            冗長コンフィギュレーション モードを開始します。

             
            ステップ 4main-cpu


            例:
            Switch(config)# main-cpu
             

            冗長メイン コンフィギュレーション サブモードを開始します。

             
            ステップ 5standby console enable


            例:
            Switch(config)# standby console enable
            
             

            スタンバイ コンソールをイネーブルにします。

             
            ステップ 6exit


            例:
            Switch(config)# exit
            
             

            コンフィギュレーション モードを終了します。

             

            スイッチオーバー前

            スイッチオーバーは、アクティブ スイッチに障害が発生した場合に起動します。ただし、手動スイッチオーバーを実行中は、次のコマンドを実行して正常なスイッチオーバーを開始できます。

            手順の概要

              1.    show redundancy states

              2.    show switch detail

              3.    show platform ses states

              4.    show ap summary

              5.    show capwap detail

              6.    show dtls database-brief

              7.    show power inline


            手順の詳細
               コマンドまたはアクション目的
              ステップ 1 show redundancy states


              例:
              Switch# show redundancy states
               

              アクティブおよびスタンバイ switchesのハイ アベイラビリティ ロールを表示します。

               
              ステップ 2show switch detail


              例:
              Switch# show switch detail
               

              スタックの物理特性を表示します。 スタックの物理状態が「Ready」または「Port」かどうか確認します。

               
              ステップ 3show platform ses states


              例:
              Switch# show platform ses states
               

              スタック マネージャのシーケンスを表示します。

               
              ステップ 4show ap summary


              例:
              Switch# show ap summary
               

              アクティブおよびスタンバイ switchesのすべてのアクセス ポイントを表示します。

               
              ステップ 5show capwap detail


              例:
              Switch# show capwap detail
               

              アクティブおよびスタンバイ switchesの CAPWAP トンネルの詳細を表示します。

               
              ステップ 6show dtls database-brief


              例:
              Switch# show dtls database-brief
               

              アクティブおよびスタンバイ switchesの DTLS の詳細を表示します。

               
              ステップ 7show power inline


              例:
              Switch# show power inline
               

              Power over Ethernet の電源状態を表示します。

              (注)      フェールオーバーが発生時した場合、正常なスイッチオーバーのために、SSO では、スタンバイ コントローラはスタンバイホット状態、冗長ポートはターミナル状態である必要があります。
               

              スイッチオーバー後

              ここでは、アクティブ スイッチからスタンバイ スイッチへのスイッチオーバーが実行されるのを保証するため、ユーザが実行する必要のある手順を定義します。 スタンバイ スイッチからアクティブへのスイッチオーバー成功後、アクティブへ接続されたすべてのアクセス ポイントはスタンバイ(その後アクティブ)スイッチに再参加する必要があります。

              手順の概要

                1.    show ap uptime

                2.    show wireless summary

                3.    show wcdb database all

                4.    show power inline


              手順の詳細
                 コマンドまたはアクション目的
                ステップ 1show ap uptime


                例:
                Switch# show ap uptime
                 

                スイッチオーバー後のアクセス ポイントのアップタイムが十分に大きいかどうかを確認します。

                 
                ステップ 2show wireless summary


                例:
                Switch# show wireless summary
                 

                アクティブ スイッチに接続されているクライアントを表示します。

                 
                ステップ 3show wcdb database all


                例:
                Switch# show wcdb database all
                 

                クライアントがアップタイムに達したかを表示します。

                 
                ステップ 4show power inline


                例:
                Switch# show power inline
                 

                Power over Ethernet の電源状態を表示します。

                 

                Switch スタックのモニタリング

                表 1 スタック情報を表示するコマンド

                コマンド

                説明

                show switch

                割り当てられたスイッチやバージョン不一致モードのスイッチのステータスなど、スタックに関するサマリー情報を表示します。

                show switch stack-member-number

                特定のメンバーに関する情報を表示します。

                show switch detail

                スタックに関する詳細情報を表示します。

                show switch neighbors

                スタック ネイバーを表示します。

                show switch stack-ports [summary]

                スタックのポート情報を表示します。 スタックのケーブル長、スタックのリンク ステータス、およびループバック ステータスを表示するには、summary キーワードを使用します。

                show redundancy

                冗長システムと現在のプロセッサ情報を表示します。 冗長システムの情報にはシステム稼働時間、スタンバイ失敗、スイッチオーバー理由、ハードウェア、設定冗長モードおよび動作冗長モードが含まれます。 表示される現在のプロセッサ情報にはアクティブ位置、ソフトウェアの状態、現在の状態での稼働時間などが含まれます。

                show redundancy state

                アクティブおよびスタンバイ switchesの冗長状態をすべて表示します。

                LACP の設定:例

                次に、LACP を設定して LACP バンドルの作成と状態を確認する例を示します。

                Switch(config)# !
                interface TenGigabitEthernet1/0/1
                 switchport mode trunk
                 channel-group 1 mode active
                 lacp port-priority 10
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet1/0/2
                 switchport mode trunk
                 channel-group 1 mode active
                 lacp port-priority 10
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet1/0/3
                 switchport mode trunk
                 channel-group 1 mode active
                 lacp port-priority 10
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet1/0/4
                 switchport mode trunk
                 channel-group 1 mode active
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet1/0/5
                 switchport mode trunk
                 channel-group 1 mode active
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet1/0/6
                 switchport mode trunk
                 channel-group 1 mode active
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet2/0/1
                 switchport mode trunk
                 channel-group 1 mode active
                 lacp port-priority 10
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet2/0/2
                 switchport mode trunk
                 channel-group 1 mode active
                 lacp port-priority 10
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet2/0/3
                 switchport mode trunk
                 channel-group 1 mode active
                 lacp port-priority 10
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet2/0/4
                 switchport mode trunk
                 channel-group 1 mode active
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet2/0/5
                 switchport mode trunk
                 channel-group 1 mode active
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet2/0/6
                 switchport mode trunk
                 channel-group 1 mode active
                 ip dhcp snooping trust
                !
                interface Vlan1
                 no ip address
                 ip igmp version 1
                 shutdown
                !
                
                Switch#  show etherchannel summary
                		 
                		Flags:  D - down        P - bundled in port-channel
                        I - stand-alone s - suspended
                        H - Hot-standby (LACP only)
                        R - Layer3      S - Layer2
                        U - in use      f - failed to allocate aggregator
                
                        M - not in use, minimum links not met
                        u - unsuitable for bundling
                        w - waiting to be aggregated
                        d - default port
                
                
                Number of channel-groups in use: 1
                Number of aggregators:           1
                
                Group  Port-channel  Protocol    Ports
                ------+-------------+-----------+-----------------------------------------------
                1      Po1(SU)         LACP      Te1/0/1(P)  Te1/0/2(P)  Te1/0/3(P)
                                                 Te1/0/4(H)  Te1/0/5(H)  Te1/0/6(H)
                                                 Te2/0/1(P)  Te2/0/2(P)  Te2/0/3(P)
                                                 Te2/0/4(H)  Te2/0/5(H)  Te2/0/6(H)
                
                

                次に、スイッチのバックアップ インターフェイス ペアの例を示します。

                Switch# show interfaces switchport backup
                
                Switch Backup Interface Pairs:
                
                Active Interface        Backup Interface        State
                ------------------------------------------------------------------------
                Port-channel1             Port-channel2             Active Standby/Backup Up
                
                

                次に、スイッチで設定された EtherChannel の概要の例を示します。

                Switch# show ethernet summary
                
                Flags:  D - down        P - bundled in port-channel
                        I - stand-alone s - suspended
                        H - Hot-standby (LACP only)
                        R - Layer3      S - Layer2
                        U - in use      f - failed to allocate aggregator
                
                        M - not in use, minimum links not met
                        u - unsuitable for bundling
                        w - waiting to be aggregated
                        d - default port
                
                
                Number of channel-groups in use: 2
                Number of aggregators:           2
                
                Group  Port-channel  Protocol    Ports
                ------+-------------+-----------+-----------------------------------------------
                1      Po1(SU)         LACP      Te1/0/1(P)  Te1/0/2(P)  Te1/0/3(P)
                                                 Te1/0/4(P)  Te1/0/5(P)  Te1/0/6(P)
                2      Po2(SU)         LACP      Te2/0/1(P)  Te2/0/2(P)  Te2/0/3(P)
                                                 Te2/0/4(P)  Te2/0/5(P)  Te2/0/6(P)

                Flex Link の設定:例

                次に、Flex Link を設定し、作成されたリンクの作成および状態を確認する例を示します。

                Switch(config)# !
                interface Port-channel1
                 description Ports 1-6 connected to NW-55-SW
                 switchport mode trunk
                 switchport backup interface Po2
                 switchport backup interface Po2 preemption mode forced
                 switchport backup interface Po2 preemption delay 1
                 ip dhcp snooping trust
                !
                interface Port-channel2
                 description Ports 7-12connected to NW-55-SW
                 switchport mode trunk
                 ip dhcp snooping trust
                !
                interface GigabitEthernet0/0
                 vrf forwarding Mgmt-vrf
                 no ip address
                 negotiation auto
                !
                interface TenGigabitEthernet1/0/1
                 switchport mode trunk
                 channel-group 1 mode on
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet1/0/2
                 switchport mode trunk
                 channel-group 1 mode on
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet1/0/3
                 switchport mode trunk
                 channel-group 1 mode on
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet1/0/4
                 switchport mode trunk
                 channel-group 1 mode on
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet1/0/5
                 switchport mode trunk
                 channel-group 1 mode on
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet1/0/6
                 switchport mode trunk
                 channel-group 1 mode on
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet2/0/1
                 switchport mode trunk
                 channel-group 2 mode on
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet2/0/2
                 switchport mode trunk
                 channel-group 2 mode on
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet2/0/3
                 switchport mode trunk
                 channel-group 2 mode on
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet2/0/4
                 switchport mode trunk
                 channel-group 2 mode on
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet2/0/5
                 switchport mode trunk
                 channel-group 2 mode on
                 ip dhcp snooping trust
                !
                interface TenGigabitEthernet2/0/6
                 switchport mode trunk
                 channel-group 2 mode on
                 ip dhcp snooping trust
                !
                interface Vlan1
                 no ip address
                
                
                		Switch#  show etherchannel summary
                		 
                		Flags:  D - down        P - bundled in port-channel
                        I - stand-alone s - suspended
                        H - Hot-standby (LACP only)
                        R - Layer3      S - Layer2
                        U - in use      f - failed to allocate aggregator
                
                        M - not in use, minimum links not met
                        u - unsuitable for bundling
                        w - waiting to be aggregated
                        d - default port
                
                
                Number of channel-groups in use: 2
                Number of aggregators:           2
                
                Group  Port-channel  Protocol    Ports
                ------+-------------+-----------+-----------------------------------------------
                1      Po1(SU)          -        Te1/0/1(P)  Te1/0/2(P)  Te1/0/3(P)
                                                 Te1/0/4(P)  Te1/0/5(P)  Te1/0/6(P)
                2      Po2(SU)          -        Te2/0/1(P)  Te2/0/2(P)  Te2/0/3(D)
                                                 Te2/0/4(P)  Te2/0/5(P)  Te2/0/6(P)
                
                
                 
                		

                冗長スイッチオーバー履歴の表示(GUI)


                  ステップ 1   [Monitor] > [Controller] > [Redundancy > States] をクリックします。

                  [Redundancy States] ページが表示されます。 次のパラメータの値がページに表示されます。

                  パラメータ 説明
                  index 冗長ユニットのインデックス番号を表示します。
                  Previous Active 以前にアクティブだったSwitchesを表示します。
                  Current Active 現在アクティブなSwitchesを表示します。
                  Switch Over Time スイッチオーバーが発生したシステム時刻が表示されます。
                  Switch Over Reason スイッチオーバーの理由を表示します。
                  ステップ 2   [Apply] をクリックします。


                  スイッチオーバー状態の表示(GUI)


                    ステップ 1   [Monitor] > [Controller] > [Redundancy > States] をクリックします。

                    [Redundancy States] ページが表示されます。 次のパラメータの値がページに表示されます。

                    パラメータ 説明
                    My State アクティブ CPU Switch モジュールの状態を表示します。 表示される値は次のとおりです。
                    • Active
                    • Standby HOT
                    • Disable
                    Peer State ピア(またはスタンバイ)CPU Switch モジュールの状態を表示します。 表示される値は次のとおりです。
                    • Standby HOT
                    • Disable
                    Mode 冗長ピアの現在の状態を表示します。 表示される値は次のとおりです。
                    • Simplex:シングル CPU スイッチ モジュール
                    • Duplex:2 台の CPU スイッチ モジュール
                    Unit ID CPU スイッチ モジュールのユニット ID を表示します。
                    Redundancy Mode (Operational) ユニットでサポートされる最新の動作冗長モードを表示します。
                    Redundancy Mode (Configured) ユニットでサポートされる最新の設定冗長モードを表示します。
                    Redundancy State ユニットの現在機能している冗長性状態を表示します。 表示される値は次のとおりです。
                    • SSP
                    • Not Redundant
                    Manual SWACT 手動スイッチオーバーが force オプションなしでイネーブルかどうかを表示します。
                    Communications 2 台の CPU Switch モジュール間での通信がアップかダウンかを表示します。
                    Client Count RF クライアントとして登録されている冗長サブシステムの数を表示します。
                    Client Notification TMR 内部 RF タイマーが RF クライアント サブシステムに通知するための時間をミリ秒単位で表示します。
                    Keep Alive TMR RF マネージャがスタンバイ CPU スイッチ モジュールのピアにキープアライブ メッセージを送信する間隔をミリ秒単位で表示します。
                    Keep Alive Count 送信された後にスタンバイ CPU Switch モジュールから応答がないキープアライブ メッセージの数を表示します。
                    Keep Alive Threshold キープアライブ メッセージがイネーブルのときに(デフォルト状態)、プロセッサ間通信がダウンしていると宣言するしきい値を表示します。
                    RF Debug Mask どのデバッグ モードがオンになっているか追跡するために RF が使用する内部マスクを表示します。
                    ステップ 2   [Apply] をクリックします。