Cisco SCE8000 GBE インストレーション コンフィ ギュレーション ガイド
Cisco SCE8000 GBE プラットフォームの基 本操作
Cisco SCE8000 GBE プラットフォームの基本操作
発行日;2012/01/31 | 英語版ドキュメント(2011/03/23 版) | ドキュメントご利用ガイド | ダウンロード ; この章pdf , ドキュメント全体pdf (PDF - 5MB) | フィードバック

目次

Cisco SCE8000 GBE プラットフォームの基本操作

概要

Cisco SCE8000 GBE プラットフォームの起動

システム起動前の確認

複雑なコンフィギュレーションの実行

システムの起動および初期状態の確認

次の作業

最終テスト

動作ステータスの表示

ユーザ ログ カウンタの表示

ギガビット イーサネット ポートの状態の表示

ギガビット イーサネット カウンタの表示

Cisco SCE8000 GBE の設定の管理

コンフィギュレーションの表示

設定値の保存と変更

設定値を保存および変更する例

以前のコンフィギュレーションの復元

以前のコンフィギュレーションを復元する例

SCE プラットフォームのバージョン情報の表示方法

SCE プラットフォームのバージョン情報を表示する例

SCE プラットフォームのコンポーネントの表示方法

SCE プラットフォームのコンポーネントを表示する例

SCE プラットフォームのコンポーネントの表示:FRU 限定

SCE プラットフォームの全コンポーネントの表示

システム アップタイムの表示方法

システム アップタイムを表示する例

SCE プラットフォームのリブートとシャットダウン

SCE プラットフォームのリブート

SCE プラットフォームをリブートする例

SCE プラットフォームのシャットダウン方法

SCE プラットフォームシャットダウンの例

Cisco SCE8000 GBE プラットフォームの基本操作

概要

この章では、Cisco SCE8000 GBE プラットフォームを起動、リブート、およびシャットダウンする方法について説明します。また、設定の管理方法についても説明します。

「Cisco SCE8000 GBE プラットフォームの起動」

「Cisco SCE8000 GBE の設定の管理」

「SCE プラットフォームのバージョン情報の表示方法」

「SCE プラットフォームのコンポーネントの表示方法」

「システム アップタイムの表示方法」

「SCE プラットフォームのリブートとシャットダウン」

Cisco SCE8000 GBE プラットフォームの起動

ここでは、Cisco SCE8000 GBE プラットフォームの起動手順について説明します。

「システム起動前の確認」

「複雑なコンフィギュレーションの実行」

「システムの起動および初期状態の確認」

「最終テスト」

システム起動前の確認

Cisco SCE8000 GBE プラットフォームを起動する前に、次の条件を確認してください。

両方の電源装置が搭載され、接続されていること(電源装置が 1 つだけ接続されている場合は、警告ステートになります)

インストレーション時の初回起動:

Cisco SCE8000 GBE プラットフォームがローカル コンソール(CON ポート)に接続されていること

コンソール端末の電源がオンになっていて、適切に設定されていること

2 回目以降の起動:

回線インターフェイスが適切にケーブル接続されていること(任意)

Cisco SCE8000 GBE プラットフォームが、次のタイプの管理ステーションの少なくとも 1 つに接続されていること:

ローカル コンソール(CON ポート):直接接続

リモート管理ステーション:LAN(MNG ポート)接続

複雑なコンフィギュレーションの実行

Cisco SCE8000 GBE プラットフォーム ハードウェアの取り付け、すべての外部接続のチェック、システム電源の投入、システムの起動、および初期システム設定を行ったあと、このマニュアルに記載されていない複雑な設定作業を行わなければならない場合があります。

システムおよびインターフェイス設定の詳細については、次のマニュアルを参照してください。

『Cisco SCE8000 GBE Software Configuration Guide』

『Cisco SCE8000 CLI Command Reference』

システムの起動および初期状態の確認

Cisco SCE8000 GBE プラットフォームを設置してケーブルを接続したら、次の手順を実行して Cisco SCE8000 GBE プラットフォームを起動します。


ステップ 1 電源コードが Cisco SCE8000 GBE プラットフォームに接続されていることを確認します。

ステップ 2 AC 電源装置のケーブルを AC 電源に差し込むか、または DC パネルの回路ブレーカーをオンの位置に設定します。両方の電源装置のスイッチをオンにします。

ステップ 3 ファンの音を聞きます。作動音がすぐに聞こえるはずです。

ステップ 4 起動プロセス中に、SCE8000-SCM-E の次の LED を確認します。

POWER LED がグリーンに点灯します。

Cisco SCE8000 GBE でバイパスが有効の場合、OPTICAL BYPASS LED がグリーンに点灯します。バイパスが無効の場合は消灯します。

起動中は、STATUS LED がオレンジに点灯します。起動に成功すると、STATUS LED がグリーンに点灯します。


) Cisco SCE8000 GBE の起動には数分間かかります(STATUS LED がオレンジからグリーンに変わるまで)。



 

次の作業

起動手順の各ステップが完了されない場合は、トラブルシューティングの推奨事項と手順について、 「起動時の問題の特定」 (P.8-7)を参照してください。

最終テスト

ここでは、Cisco SCE8000 GBE が適切に機能しているかどうかを確認する最終テストの実行手順について説明します。

「動作ステータスの表示」

「ユーザ ログ カウンタの表示」

「ギガビット イーサネット ポートの状態の表示」

「ギガビット イーサネット カウンタの表示」

動作ステータスの表示

すべてのポートを接続したら、Cisco SCE8000 GBE が警告状態でないことを確認します。


ステップ 1 サービス コントロール モジュールの前面パネルで、STATUS LED がグリーンになっているのを確認します。

ステップ 2 システムの動作ステータスを表示するには、SCE# プロンプトで show system operation-status と入力して、 Enter キーを押します。

システムの動作ステータスを示すメッセージが表示されます。システムが適切に動作している場合は、次のメッセージが表示されます。

System Operation status is Operational.
 

STATUS LED がレッドまたはオレンジに点滅している場合は、次のメッセージが表示されます。

System Operation status is Warning
Description:
1. Power Supply problem
2. Line feed problem
3. Amount of External bypass devices detected is lower than expected amount


 

ユーザ ログ カウンタの表示

インストレーション プロセス中に発生したエラーに関するユーザ ログを表示します。

SCE# プロンプトで show logger device user-file-log counters と入力し、 Enter キーを押します。

ユーザ ログ カウンタを表示する例

次に、現在の User-File-Log デバイス カウンタの例を示します。

SCE# show logger device user-file-log counters
Logger device User-File-Log counters:
Total info messages: 1
Total warning messages: 0
Total error messages: 0
Total fatal messages: 0
 

合計エラー メッセージまたは合計重大エラー メッセージが表示される場合は、 show logger device user-file-log コマンドを使用して、エラーの詳細を表示します。

ギガビット イーサネット ポートの状態の表示

SCE# プロンプトで、 show interface GigabitEthernet 3/ baynumber / port-number と入力します。

これによりポート リンクの状態が表示されます。

次に、システム応答の例を示します。

SCE# show interface GigabitEthernet 3/1/0
Actual Status:
Link is on
Bandwidth: 10000000Kbps
Burst-size: 500000bytes

ギガビット イーサネット カウンタの表示

インライン トポロジでは、Rx 接続と Tx 接続の両方のトラフィックをプラットフォーム カウンタでモニタリングできます。パケットが Cisco SCE8000 GBE を通過するに伴い、Rx および Tx の両方のカウンタが増加します。

ただし、受信専用トポロジでは、Tx のカウンタが増加しません。これは、Cisco SCE8000 GBE がトラフィックのモニタリングだけを行い、再送信は行っていないためです。

SCE# プロンプトで、 show interface GigabitEthernet 3/ baynumber / port-number counters と入力します。

ギガビット イーサネット カウンタが表示されます。このコマンドを使用すると、回線上にトラフィックが流れていることを確認できます。Cisco SCE8000 GBE を通過するリアルタイムのパケット フローとともに、カウンタが増加することを確認できます。

Bump-In-The-Wire(BITW)トポロジでは、Rx および Tx の両方のカウンタがトラフィック モニタリングの対象となります。受信専用トポロジでは、外部スプリッタを使用するため、Rx カウンタだけが対象になります。

次に、最初のギガビット イーサネット インターフェイスのカウンタ例を示します。

SCE# show interface GigabitEthernet 3/0/0 counters
In total octets: 100
In good unicast packets: 90
In good multicast packets: 0
In good broadcast packets: 10
In packets discarded: 0
In packets with CRC/Alignment error: 0
In undersized packets: 0
In oversized packets: 0
Out total octets: 93*2^32+1022342538
Out unicast packets: 858086051
Out non unicast packets: 0
Out packets discarded: 0
 

Cisco SCE8000 GBE の設定の管理

Cisco SCE8000 GBE プラットフォーム ハードウェアを設置したあと、すべての外部接続をチェックし、システム電源をオンにします。システムが起動すると、サービス コントロール アプリケーションをインストールできます。ただし、このアプリケーションをインストールする前に、SCE プラットフォームの設定が必要になる場合があります。Cisco SCE8000 GBE プラットフォームを設定する手順は、このマニュアルでは取り扱いません。

システムおよびインターフェイス設定の詳細については、次のマニュアルを参照してください。

『Cisco SCE8000 GBE Software Configuration Guide』

『Cisco SCE8000 CLI Command Reference』

ここでは、Cisco SCE8000 GBE 設定の管理手順について説明します。

「コンフィギュレーションの表示」

「設定値の保存と変更」

「以前のコンフィギュレーションの復元」

コンフィギュレーションの表示

入力したコンフィギュレーション コマンドは、SCE プラットフォームの動作およびコンフィギュレーションにただちに影響します。このコンフィギュレーションは、running-config(実行コンフィギュレーション)と呼ばれ、SCE プラットフォームの揮発性メモリに保存され、SCE プラットフォームが稼動している間有効です。リブートすると、SCE プラットフォームは、ユーザが保存したデフォルト以外のコンフィギュレーションを含む startup-config を、running-config にロードします。

SCE プラットフォームには、次の操作を行うコマンドがあります。

実行コンフィギュレーションのユーザ設定値(デフォルト以外)だけを表示: show running-config

SCE プラットフォームの実行コンフィギュレーションのデフォルトおよびそれ以外のすべての値を表示: show running-config all-data

スタートアップ コンフィギュレーションの表示: show startup-config

SCE プラットフォームを設定したあと、 show running-config コマンドを使用して実行コンフィギュレーションを問い合せることができます。


ステップ 1 SCE# プロンプトで show running-config と入力します。

実行コンフィギュレーションが表示されます。

SCE# show running-config
#This is a general configuration file (running-config).
#Created on 17:17:59 UTC WED June 3 2009
#cli-type 1
#version 1
no management-agent notifications notification-list 1417,1418,804,815,1404,1405,1406,1407,1408,400
no management-agent notifications notification-list 402,421,440,441,444,445,446,450,437,457
no management-agent notifications notification-list 3593,3594,3595,10040
interface LineCard 0
connection-mode inline on-failure external-bypass
no silent
no shutdown
replace spare-memory code bytes 3145728
interface GigabitEthernet 1/1
ip address 10.56.108.68 255.255.255.0
interface GigabitEthernet 3/0/0
interface GigabitEthernet 3/0/1
interface GigabitEthernet 3/0/2
interface GigabitEthernet 3/0/3
interface GigabitEthernet 3/0/4
interface GigabitEthernet 3/0/5
interface GigabitEthernet 3/0/6
interface GigabitEthernet 3/0/7
interface GigabitEthernet 3/1/0
interface GigabitEthernet 3/1/1
interface GigabitEthernet 3/1/2
interface GigabitEthernet 3/1/3
interface GigabitEthernet 3/1/4
interface GigabitEthernet 3/1/5
interface GigabitEthernet 3/1/6
interface GigabitEthernet 3/1/7
interface TenGigabitEthernet 3/2/0
interface TenGigabitEthernet 3/3/0
interface GigabitEthernet 1/3/0/0
interface GigabitEthernet 1/3/0/1
interface GigabitEthernet 1/3/0/2
interface GigabitEthernet 1/3/0/3
interface GigabitEthernet 1/3/0/4
interface GigabitEthernet 1/3/0/5
interface GigabitEthernet 1/3/0/6
interface GigabitEthernet 1/3/0/7
interface GigabitEthernet 1/3/1/0
interface GigabitEthernet 1/3/1/1
interface GigabitEthernet 1/3/1/2
interface GigabitEthernet 1/3/1/3
interface GigabitEthernet 1/3/1/4
interface GigabitEthernet 1/3/1/5
interface GigabitEthernet 1/3/1/6
interface GigabitEthernet 1/3/1/7
exit
line vty 0 4
exit
subscriber LEG dhcp-lease-query servers 127.0.0.1
logger device SCE-agent-Statistics-Log max-file-size 204800
management-agent property "com.pcube.management.framework.install.activation.operation" "Install"
management-agent property "com.pcube.management.framework.install.activated.version" "3.5.5 build 262"
management-agent property "com.pcube.management.framework.install.activated.package" "SCA BB"
management-agent property "com.pcube.management.framework.install.activation.date" "Wed Jun 03 17:01:09 GMT+00:00 2009"
flow-filter partition name "ignore_filter" first-rule 4 num-rules 32


 

設定値の保存と変更

現在の実行コンフィギュレーションを変更し、その変更内容をシステムの再起動後も有効にしたい場合は、管理セッションを終了する前に変更内容を保存する必要があります。これは、実行コンフィギュレーションをスタートアップ コンフィギュレーション ファイルに保存するということです。

SCE プラットフォームには、コンフィギュレーションおよび管理のためのインターフェイスが複数用意されています。すべてのインターフェイスで SCE プラットフォームの同じデータベースへの API が提供され、1 つのインターフェイスを使用して行った設定は、すべてのインターフェイスに反映されます。さらに、任意の管理インターフェイスで実行コンフィギュレーションをスタートアップ コンフィギュレーションに保存すると、コンフィギュレーションに使用された管理インターフェイスに関係なく、すべてのコンフィギュレーションが保存されます。

バックアップ用に、古い startup-config ファイルが /system/prevconf ディレクトリに保存されます。以前のコンフィギュレーションを復元する方法については、 「以前のコンフィギュレーションの復元」 (P.7-9)を参照してください。

running-config からコンフィギュレーション コマンドを削除するには、このコマンドの no 形式を使用します。


ステップ 1 SCE# プロンプトで show running-config と入力し、実行コンフィギュレーションを表示します。

実行コンフィギュレーションが表示されます。

ステップ 2 表示されたコンフィギュレーションが適切に設定されているかを確認します。適切に設定されていない場合は、保存する前に必要な変更を行います。

ステップ 3 copy running-config startup-config と入力します。

すべての実行コンフィギュレーション情報がコンフィギュレーション ファイルに保存され、システム リブート時に使用されます。

コンフィギュレーション ファイルには、 /system ディレクトリ内の config.tx1 ファイルに格納されたシステム デフォルトと異なる情報がすべて保持されています。


 

設定値を保存および変更する例

次に、実行コンフィギュレーション ファイルを保存する例を示します(最初にファイルを表示して内容を確認します)。

SCE# show running-config
#This is a general configuration file (running-config).
#Created on 17:17:59 UTC WED June 3 2009
#cli-type 1
#version 1
no management-agent notifications notification-list 1417,1418,804,815,1404,1405,1406,1407,1408,400
no management-agent notifications notification-list 402,421,440,441,444,445,446,450,437,457
no management-agent notifications notification-list 3593,3594,3595,10040
interface LineCard 0
connection-mode inline on-failure external-bypass
no silent
no shutdown
replace spare-memory code bytes 3145728
interface GigabitEthernet 1/1
ip address 10.56.108.68 255.255.255.0
interface GigabitEthernet 3/0/0
interface GigabitEthernet 3/0/1
interface GigabitEthernet 3/0/2
interface GigabitEthernet 3/0/3
interface GigabitEthernet 3/0/4
interface GigabitEthernet 3/0/5
interface GigabitEthernet 3/0/6
interface GigabitEthernet 3/0/7
interface GigabitEthernet 3/1/0
interface GigabitEthernet 3/1/1
interface GigabitEthernet 3/1/2
interface GigabitEthernet 3/1/3
interface GigabitEthernet 3/1/4
interface GigabitEthernet 3/1/5
interface GigabitEthernet 3/1/6
interface GigabitEthernet 3/1/7
interface TenGigabitEthernet 3/2/0
interface TenGigabitEthernet 3/3/0
interface GigabitEthernet 1/3/0/0
interface GigabitEthernet 1/3/0/1
interface GigabitEthernet 1/3/0/2
interface GigabitEthernet 1/3/0/3
interface GigabitEthernet 1/3/0/4
interface GigabitEthernet 1/3/0/5
interface GigabitEthernet 1/3/0/6
interface GigabitEthernet 1/3/0/7
interface GigabitEthernet 1/3/1/0
interface GigabitEthernet 1/3/1/1
interface GigabitEthernet 1/3/1/2
interface GigabitEthernet 1/3/1/3
interface GigabitEthernet 1/3/1/4
interface GigabitEthernet 1/3/1/5
interface GigabitEthernet 1/3/1/6
interface GigabitEthernet 1/3/1/7
exit
line vty 0 4
exit
subscriber LEG dhcp-lease-query servers 127.0.0.1
logger device SCE-agent-Statistics-Log max-file-size 204800
management-agent property "com.pcube.management.framework.install.activation.operation" "Install"
management-agent property "com.pcube.management.framework.install.activated.version" "3.5.5 build 262"
management-agent property "com.pcube.management.framework.install.activated.package" "SCA BB"
management-agent property "com.pcube.management.framework.install.activation.date" "Wed Jun 03 17:01:09 GMT+00:00 2009"
flow-filter partition name "ignore_filter" first-rule 4 num-rules 32
SCE# copy running-config startup-config
Writing general configuration file to temporary location...
Backing-up general configuration file...
Copy temporary file to final location...
SCE#

ヒント running-config からコンフィギュレーション コマンドを削除するには、このコマンドの no 形式を使用します。


次に、実行コンフィギュレーションからすべての DNS 設定を削除する例を示します。

SCE(config)# no ip name-server

以前のコンフィギュレーションの復元

新しいコンフィギュレーションを保存すると、古いコンフィギュレーションはディレクトリ /system/prevconf/ に自動的にバックアップされます。スタートアップ コンフィギュレーション ファイルは、最大 9 つのバージョンが保存されます。ファイル名は config.tx1 ~ config.tx9 で、 config.tx1 が最近保存されたファイルです。

古いスタートアップ コンフィギュレーション ファイルを表示するには、Command-Line Interface(CLI; コマンドライン インターフェイス)コマンド more を使用します。

以前のスタートアップ コンフィギュレーションを復元すると、ファイル名が変更されて、スタートアップ コンフィギュレーション( config.txt )ファイルが上書きされます。


ステップ 1 SCE# プロンプトで more /system/prevconf/config.tx1 と入力して、コンフィギュレーション ファイルを表示します。

ファイルに格納されたコンフィギュレーション情報が表示されます。

ステップ 2 コンフィギュレーション情報を参照して、復元するコンフィギュレーションであるかを確認します。

コンフィギュレーション復元コマンドは取り消すことができません。

ステップ 3 copy /system/config.tx1 /system/config.txt と入力します。

スタートアップ コンフィギュレーションに config.tx1 のコンフィギュレーションが設定されます。


 

以前のコンフィギュレーションを復元する例

次に、保存されたコンフィギュレーション ファイルを表示、復元して、現在の設定を上書きする例を示します。

SCE# more /system/prevconf/config.tx1
#This is a general configuration file (running-config).
#Created on 17:17:59 UTC WED June 3 2009
#cli-type 1
#version 1
no management-agent notifications notification-list 1417,1418,804,815,1404,1405,1406,1407,1408,400
no management-agent notifications notification-list 402,421,440,441,444,445,446,450,437,457
no management-agent notifications notification-list 3593,3594,3595,10040
interface LineCard 0
connection-mode inline on-failure external-bypass
no silent
no shutdown
replace spare-memory code bytes 3145728
interface GigabitEthernet 1/1
ip address 10.56.108.68 255.255.255.0
interface GigabitEthernet 3/0/0
interface GigabitEthernet 3/0/1
interface GigabitEthernet 3/0/2
interface GigabitEthernet 3/0/3
interface GigabitEthernet 3/0/4
interface GigabitEthernet 3/0/5
interface GigabitEthernet 3/0/6
interface GigabitEthernet 3/0/7
interface GigabitEthernet 3/1/0
interface GigabitEthernet 3/1/1
interface GigabitEthernet 3/1/2
interface GigabitEthernet 3/1/3
interface GigabitEthernet 3/1/4
interface GigabitEthernet 3/1/5
interface GigabitEthernet 3/1/6
interface GigabitEthernet 3/1/7
interface TenGigabitEthernet 3/2/0
interface TenGigabitEthernet 3/3/0
interface GigabitEthernet 1/3/0/0
interface GigabitEthernet 1/3/0/1
interface GigabitEthernet 1/3/0/2
interface GigabitEthernet 1/3/0/3
interface GigabitEthernet 1/3/0/4
interface GigabitEthernet 1/3/0/5
interface GigabitEthernet 1/3/0/6
interface GigabitEthernet 1/3/0/7
interface GigabitEthernet 1/3/1/0
interface GigabitEthernet 1/3/1/1
interface GigabitEthernet 1/3/1/2
interface GigabitEthernet 1/3/1/3
interface GigabitEthernet 1/3/1/4
interface GigabitEthernet 1/3/1/5
interface GigabitEthernet 1/3/1/6
interface GigabitEthernet 1/3/1/7
exit
line vty 0 4
exit
subscriber LEG dhcp-lease-query servers 127.0.0.1
logger device SCE-agent-Statistics-Log max-file-size 204800
management-agent property "com.pcube.management.framework.install.activation.operation" "Install"
management-agent property "com.pcube.management.framework.install.activated.version" "3.5.5 build 262"
management-agent property "com.pcube.management.framework.install.activated.package" "SCA BB"
management-agent property "com.pcube.management.framework.install.activation.date" "Wed Jun 03 17:01:09 GMT+00:00 2009"
flow-filter partition name "ignore_filter" first-rule 4 num-rules 32
SCE# copy /system/config.tx1 /system/config.txt
 

SCE プラットフォームのバージョン情報の表示方法

SCE プラットフォームに関するグローバルなスタティック情報、たとえばソフトウェア/ハードウェア バージョン、イメージ構築時刻、システム アップタイム、最終的なオープン パッケージ名、および割り当てられた SLI アプリケーションの情報などを表示するには次のコマンドを使用します。

SCE> プロンプトで show version と入力し、 Enter キーを押します。

SCE プラットフォームのバージョン情報を表示する例

次に、SCE プラットフォームのバージョン情報を表示する例を示します。

SCE> show version
System version: Version 3.5.5 Build 253
Build time: Jun 2 2009, 17:48:38 (Change-list 484251)
Software version is: Version 3.5.5 Build 253
Cryptography class: K9
Hardware information is:
---------------------
Firmware
---------------------
kernel : [kernel] 2.3.0/1 (inactive: [kernel] 2.3.0/1)
u-boot : [uboot] 2.1.0/1 (field: [uboot] 0.8.1/18)
select : [ubs-cf1] 2.3.0/1 (secondary: [ubs-cf1] 2.3.0/1)
---------------------
Slot 1: SCE8000-SCM-E
---------------------
serial-num : CAT1231G03R
part-num : 73-10598-01
cpld : 0x816c
vtpld : 0xc003
summit-0 : 0xf2c1001
summit-1 : 0xf2c1101
dpt/tx : 0x4913
cls/ff : 0x2112
cls cam : 0x454120
cls flow cap: 33554432
ssa : 0x90
---------------------
TVR
---------------------
#cpus : 1
cpu SVR : 0x80900121
cpu PVR : 0x80040202
cpu freq : 1000MHz
cpu (eeprom): 2.1, 1000MHz
cpld : 0xa1bb
cpld-ufm : 0xa803
summit : 0xf2c1701
cf : Model=SILICONSYSTEMS INC 4GB-3213, S/N=B8243186VCK20914MX01, FwRev=0x242-0230, Size=4125744KB
phy-0 : 0xcc2
phy-1 : 0xcc2
phy-2 : 0xcc2
---------------------
CFC-0
---------------------
board type : P2
#cpus : 3
cpu-0 SVR : 0x80900121
cpu-0 PVR : 0x80040202
cpu-0 freq : 1500MHz
cpu-1 SVR : 0x80900121
cpu-1 PVR : 0x80040202
cpu-1 freq : 1500MHz
cpu-2 SVR : 0x80900121
cpu-2 PVR : 0x80040202
cpu-2 freq : 1500MHz
cpu (eeprom): 2.1, 1500MHz
cpld-0 : 0xb217
cpld-1 : 0xb217
cpld-2 : 0xb217
cpld-0-ufm : 0xb803
cpld-1-ufm : 0xb803
cpld-2-ufm : 0xb803
summit-0 : 0xf2c1301
summit-1 : 0xf2c1401
fc : 0x1100
---------------------
CFC-1
---------------------
board type : P2
#cpus : 3
cpu-0 SVR : 0x80900121
cpu-0 PVR : 0x80040202
cpu-0 freq : 1500MHz
cpu-1 SVR : 0x80900121
cpu-1 PVR : 0x80040202
cpu-1 freq : 1500MHz
cpu-2 SVR : 0x80900121
cpu-2 PVR : 0x80040202
cpu-2 freq : 1500MHz
cpu (eeprom): 2.1, 1500MHz
cpld-0 : 0xb217
cpld-1 : 0xb217
cpld-2 : 0xb217
cpld-0-ufm : 0xb803
cpld-1-ufm : 0xb803
cpld-2-ufm : 0xb803
summit-0 : 0xf2c1301
summit-1 : 0xf2c1401
fc : 0x1100
---------------------
Slot 3: SCE8000-SIP
---------------------
serial-num : CAT1217G01K
part-num : 73-10947-01
cpld : 0x916c
summit-0 : 0xf2c1501
summit-1 : 0xf2c1601
dpt-0 : 0x322f
dpt-1 : 0x322f
ssa-0 : 0x90
ssa-1 : 0x90
spa[0] : SPA-8X1GE
spa[1] : SPA-8X1GE
spa[2] : SPA-1X10GE-L-V2
spa[3] : SPA-1X10GE-L-V2
---------------------
SCE8000 Chassis
---------------------
product-num : SCE8000
serial-num : FOX1229GYVS
part-num : 73-11293-01
part-rev : A0
vid : V01

Part number : 73-10598-01
Revision : 1
Software revision : 1
LineCard S/N : CAT1231G03R
Power Supply type : AC
SML Application information is:
Application file: /apps/data/scos/app/en355262.sli
Application name: Engage SML Version 3.5.5 build 74
Using Lib - PL_3.5.5_b74
Using Lib - Classifier_3.5.5_b74
Application help: Entry point of Engage
Original source file: /auto/srbu-proj1/apps/users/atukh/autoBuild/App/SML/Engage/dev/src/com/pcube/AppTemplate/Main/template_app_main.san
Compilation date: Tue, May 19, 2009 at 19:51:58
Compiler version: SANc v3.20 Build 12 built on: Tue 02/01/2009 11:11:05.;SME plugin v1.1
Capacity option used: 'EngageDefaultSCE8000'.
Logger status: Enabled

Platform: SCE8000
Management agent interface version: SCE Agent 3.5.5 Build 121
Software package file: Not available
SCE8000 uptime is 26 minutes, 53 seconds
 

SCE プラットフォームのコンポーネントの表示方法

Unique Device Identification(UDI; 固有デバイス識別情報)は、シスコ製のすべてのプラットフォームでサポートされているベースライン機能です。この機能によりネットワーク管理者は、CLI または Simple Network Management Protocol(SNMP; 簡易ネットワーク管理プロトコル)を使用して特定のデバイスを追跡することにより、リモートでネットワーク資産を管理できます。ユーザは、次のいずれかを使用してリモート デバイスのインベントリ情報を表示できます。

エンティティ MIB(『 Cisco SCE8000 GBE Software Configuration Guide 』の付録「 Cisco Service Control MIBs 」の ENTITY-MIB を参照)

CLI の show inventory コマンド

このコマンドでは、Field Replaceable Unit(FRU; 現場交換可能ユニット)だけの UDI を表示します。

CLI の show inventory raw コマンド

このコマンドでは、Cisco SCE8000 GBE プラットフォームのすべての UDI が表示されます。

show inventory CLI コマンドは、次の情報を表示します。

デバイス名

説明

製品 ID

バージョン ID

シリアル番号

SCE> プロンプトで show inventory [raw] と入力し、 Enter キーを押します。

SCE プラットフォームのコンポーネントの表示:FRU 限定

次に、FRU だけのコンポーネント(UDI)を表示する例を示します。

SCE> show inventory
NAME: "SCE8000 GBE Chassis", DESCR: "CISCO7604"
PID: CISCO7604 , VID: V0 , SN: FOX105108X5
NAME: "SCE8000 GBE Service Control Module (SCM) in slot 1", DESCR: "SCE8000-SCM-E"
PID: SCE8000-SCM-E , VID: V0 , SN: CAT1122584N

NAME: "SCE8000 GBE SPA Interface Processor (SIP) in slot 3", DESCR: "SCE8000-SIP"
PID: SCE8000-SIP , VID: V0 , SN: CAT1150G07F

NAME: "SCE8000 SPA module 3/0", DESCR: "SPA-8X1GE"
PID: SPA-8X1GE , VID: V01, SN: SAD12180111


NAME: "SCE8000 SPA module 3/1", DESCR: "SPA-8X1GE"
PID: SPA-8X1GE , VID: V01, SN: SAD1218013R


NAME: "SCE8000 SPA module 3/2", DESCR: "SPA-1X10GE-L-V2"
PID: SPA-1X10GE-L-V2 , VID: V02, SN: JAE1229PFRZ


NAME: "SCE8000 SPA module 3/3", DESCR: "SPA-1X10GE-L-V2"
PID: SPA-1X10GE-L-V2 , VID: V02, SN: JAE1229PFTL

NAME: "SCE8000 GBE FAN 1", DESCR: "FAN-MOD-4HS"
PID: FAN-MOD-4HS , VID: V0 , SN: DCH11013744

NAME: "SCE8000 GBE AC or DC power supply 0", DESCR: "PWR-2700-AC/4"
PID: PWR-2700-AC/4 , VID: V0 , SN: APQ105000MV

NAME: "SCE8000 GBE AC or DC power supply 1", DESCR: "PWR-2700-AC/4"
PID: PWR-2700-AC/4 , VID: V0 , SN: APQ105000MV

NAME: "XFP-10GLR-OC192SR ", DESCR: "XFP-10GLR-OC192SR "
PID: XFP-10GLR-OC192SR , VID: V02, SN: AGA1142N4B7

NAME: "XFP-10GLR-OC192SR ", DESCR: "XFP-10GLR-OC192SR "
PID: XFP-10GLR-OC192SR , VID: V02, SN: AGA1142N4AL

NAME: "XFP-10GLR-OC192SR ", DESCR: "XFP-10GLR-OC192SR "
PID: XFP-10GLR-OC192SR , VID: V02, SN: AGA1141N43R

NAME: "XFP-10GLR-OC192SR ", DESCR: "XFP-10GLR-OC192SR "
PID: XFP-10GLR-OC192SR , VID: V02, SN: AGA1143N4JN

SCE プラットフォームの全コンポーネントの表示

次に、SCE プラットフォームの全コンポーネント(UDI)を表示する例を示します。

SCE> show inventory raw
NAME: "SCE8000 Chassis", DESCR: "SCE8000"
PID: SCE8000 , VID: V01, SN: FOX1229GYVS

NAME: "SCE8000 Physical Slot 1", DESCR: "Container SCE8000 Service Control Module (SCM) slot"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 Physical Slot 2", DESCR: "Container SCE8000 Service Control Module (SCM) slot"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 Physical Slot 3", DESCR: "Container SCE8000 SPA Interface Processor (SIP) slot"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 Physical Slot 4", DESCR: "Container SCE8000 Optical Bypass slot"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 Fan Module", DESCR: "Container SCE8000 Fan Module"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 AC and DC power supply", DESCR: "Container SCE8000 AC and DC power supply"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 Link", DESCR: "Container SCE8000 Link"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 Backplane", DESCR: "Container SCE8000 Backplane "
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 Service Control Module (SCM) in slot 1", DESCR: "SCE8000-SCM-E"
PID: SCE8000-SCM-E , VID: V01, SN: CAT1231G03R

NAME: "SCE8000 SPA Interface Processor (SIP) in slot 3", DESCR: "SCE8000-SIP"
PID: SCE8000-SIP , VID: V01, SN: CAT1217G01K

NAME: "SCE8000 Link 0", DESCR: "SCE8000 Link"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 Link 1", DESCR: "SCE8000 Link"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 Link 2", DESCR: "SCE8000 Link"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 Link 3", DESCR: "SCE8000 Link"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 Link 4", DESCR: "SCE8000 Link"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 Link 5", DESCR: "SCE8000 Link"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 Link 6", DESCR: "SCE8000 Link"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 Link 7", DESCR: "SCE8000 Link"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 Link 8", DESCR: "SCE8000 Link"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 Link 9", DESCR: "SCE8000 Link"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 Link 10", DESCR: "SCE8000 Link"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 Link 11", DESCR: "SCE8000 Link"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 Link 12", DESCR: "SCE8000 Link"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 Link 13", DESCR: "SCE8000 Link"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 Link 14", DESCR: "SCE8000 Link"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 Link 15", DESCR: "SCE8000 Link"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 SIP bay 3/0", DESCR: "SCE8000 SIP bay"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 SIP bay 3/1", DESCR: "SCE8000 SIP bay"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 SIP bay 3/2", DESCR: "SCE8000 SIP bay"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 SIP bay 3/3", DESCR: "SCE8000 SIP bay"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 SPA module 3/0", DESCR: "SPA-8X1GE"
PID: SPA-8X1GE , VID: V01, SN: SAD1218013N

NAME: "SCE8000 SPA module 3/1", DESCR: "SPA-8X1GE"
PID: SPA-8X1GE , VID: V01, SN: SAD1213036U

NAME: "SCE8000 SPA module 3/2", DESCR: "SPA-1X10GE-L-V2"
PID: SPA-1X10GE-L-V2 , VID: V02, SN: JAE12035KTT

NAME: "SCE8000 SPA module 3/3", DESCR: "SPA-1X10GE-L-V2"
PID: SPA-1X10GE-L-V2 , VID: V02, SN: JAE1229P1F3

NAME: "SCE8000 Optical bypass", DESCR: "Container SCE8000 Optical bypass"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet1/1", DESCR: "SCE8000 Management port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet3/0/0", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet3/0/1", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet3/0/2", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet3/0/3", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet3/0/4", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet3/0/5", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet3/0/6", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet3/0/7", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet3/1/0", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet3/1/1", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet3/1/2", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet3/1/3", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet3/1/4", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet3/1/5", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet3/1/6", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet3/1/7", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "TenGigabitEthernet3/2/0", DESCR: "SCE8000 Cascade port"
PID: "" , VID: "" , SN: ""

NAME: "TenGigabitEthernet3/3/0", DESCR: "SCE8000 Cascade port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet1/3/0/0", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet1/3/0/1", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet1/3/0/2", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet1/3/0/3", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet1/3/0/4", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet1/3/0/5", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet1/3/0/6", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet1/3/0/7", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet1/3/1/0", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet1/3/1/1", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet1/3/1/2", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet1/3/1/3", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet1/3/1/4", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet1/3/1/5", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet1/3/1/6", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "GigabitEthernet1/3/1/7", DESCR: "SCE8000 SPA Traffic port"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 FAN 1", DESCR: "SCE8000-FAN"
PID: SCE8000-FAN , VID: V01, SN: DCH12281347

NAME: "SCE8000 AC power supply 1", DESCR: "PWR-2700-AC/4"
PID: PWR-2700-AC/4 , VID: V02, SN: APS1216003E

NAME: "SCE8000 AC power supply 2", DESCR: "PWR-2700-AC/4"
PID: PWR-2700-AC/4 , VID: V02, SN: APS1216003J

NAME: "SCE8000 optic 3/0/0", DESCR: "SFP-GE-S "
PID: SFP-GE-S , VID: V01, SN: FNS1223015K

NAME: "SCE8000 optic 3/0/1", DESCR: "SFP-GE-S "
PID: SFP-GE-S , VID: V01, SN: FNS122305UE

NAME: "SCE8000 optic 3/0/2", DESCR: "SFP-GE-S "
PID: SFP-GE-S , VID: V01, SN: FNS12230165

NAME: "SCE8000 optic 3/0/3", DESCR: "SFP-GE-S "
PID: SFP-GE-S , VID: V01, SN: FNS122305TU

NAME: "SCE8000 optic 3/0/4", DESCR: "SFP-GE-S "
PID: SFP-GE-S , VID: V01, SN: FNS12330DTX

NAME: "SCE8000 optic 3/0/5", DESCR: "SFP-GE-S "
PID: SFP-GE-S , VID: V01, SN: FNS12330DUU

NAME: "SCE8000 optic 3/0/6", DESCR: "SFP-GE-S "
PID: SFP-GE-S , VID: V01, SN: FNS12330DUM

NAME: "SCE8000 optic 3/0/7", DESCR: "SFP-GE-S "
PID: SFP-GE-S , VID: V01, SN: FNS12330DU4

NAME: "SCE8000 optic 3/1/0", DESCR: "SFP-GE-S "
PID: SFP-GE-S , VID: V01, SN: FNS12230158

NAME: "SCE8000 optic 3/1/1", DESCR: "SFP-GE-S "
PID: SFP-GE-S , VID: V01, SN: FNS12230156

NAME: "SCE8000 optic 3/1/2", DESCR: "SFP-GE-S "
PID: SFP-GE-S , VID: V01, SN: FNS122305TS

NAME: "SCE8000 optic 3/1/3", DESCR: "SFP-GE-S "
PID: SFP-GE-S , VID: V01, SN: FNS1223014S

NAME: "SCE8000 optic 3/1/4", DESCR: "SFP-GE-S "
PID: SFP-GE-S , VID: V01, SN: FNS12330DU0

NAME: "SCE8000 optic 3/1/5", DESCR: "SFP-GE-S "
PID: SFP-GE-S , VID: V01, SN: FNS12330DUD

NAME: "SCE8000 optic 3/1/6", DESCR: "SFP-GE-S "
PID: SFP-GE-S , VID: V01, SN: FNS12330DTV

NAME: "SCE8000 optic 3/1/7", DESCR: "SFP-GE-S "
PID: SFP-GE-S , VID: V01, SN: FNS12330DU5

NAME: "SCE8000 optic 3/2/0", DESCR: "XFP-10GLR-OC192SR "
PID: XFP-10GLR-OC192SR , VID: V02, SN: ECL122200J9

NAME: "SCE8000 optic 3/3/0", DESCR: "XFP-10GLR-OC192SR "
PID: XFP-10GLR-OC192SR , VID: V02, SN: ONT11481008

NAME: "SCE8000 traffic processor 1", DESCR: "SCE8000 traffic processor"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 traffic processor 2", DESCR: "SCE8000 traffic processor"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 traffic processor 3", DESCR: "SCE8000 traffic processor"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 traffic processor 4", DESCR: "SCE8000 traffic processor"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 traffic processor 5", DESCR: "SCE8000 traffic processor"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 traffic processor 6", DESCR: "SCE8000 traffic processor"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 traffic processor 7", DESCR: "SCE8000 traffic processor"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 traffic processor 8", DESCR: "SCE8000 traffic processor"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 traffic processor 9", DESCR: "SCE8000 traffic processor"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 traffic processor 10", DESCR: "SCE8000 traffic processor"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 traffic processor 11", DESCR: "SCE8000 traffic processor"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 traffic processor 12", DESCR: "SCE8000 traffic processor"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 External bypass device port 0", DESCR: "SCE8000 External bypass device"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 External bypass device port 1", DESCR: "SCE8000 External bypass device"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 External bypass device 0/0", DESCR: "This module isn't connected"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 External bypass device 0/1", DESCR: "This module isn't connected"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 External bypass device 1/0", DESCR: "This module isn't connected"
PID: "" , VID: "" , SN: ""

NAME: "SCE8000 External bypass device 1/1", DESCR: "This module isn't connected"
PID: "" , VID: "" , SN: ""

システム アップタイムの表示方法

最後にリブートしてからシステムが稼動している時間の長さを表示するには、show system-uptime コマンドを使用します。

SCE> プロンプトで show system-uptime と入力し、 Enter キーを押します。

システム アップタイムを表示する例

次に、SCE プラットフォームのシステム アップタイムを表示する例を示します。

SCE# show system-uptime
Cisco SCE8000 GBE uptime is 21 minutes, 37 seconds

SCE プラットフォームのリブートとシャットダウン

「SCE プラットフォームのリブート」

「SCE プラットフォームのシャットダウン方法」

SCE プラットフォームのリブート

新しいパッケージをインストールしたあとにこれを有効にするには、SCE プラットフォームをリブートする必要があります。そのほかにも SCE プラットフォームのリブートが必要になる場合があります。


) SCE を再起動すると、スタートアップ コンフィギュレーションがロードされ、実行コンフィギュレーションに対する変更がすべて失われます。「設定値の保存と変更」の手順に従い、リロードの前に実行コンフィギュレーションを保存することを推奨します。



ステップ 1 SCE# プロンプトで reload と入力し、 Enter キーを押します。

確認メッセージが表示されます。

ステップ 2 y と入力してリブート要求を確認し、 Enter キーを押します。


 

SCE プラットフォームをリブートする例

次に、システムをリブートするコマンドの例を示します。

SCE# reload
Are you sure? y
the system is about to reboot, this will end your CLI session

SCE プラットフォームのシャットダウン方法

電源を切断する前に、SCE プラットフォームをシャットダウンする必要があります。この操作により、SCE プラットフォーム上の不揮発性メモリ デバイスが順番にフラッシュされます。


) SCE プラットフォームを再起動すると、スタートアップ コンフィギュレーションがロードされ、実行コンフィギュレーションに対する変更がすべて失われます。「設定値の保存と変更」の手順に従い、リロードの前に実行コンフィギュレーションを保存することを推奨します。



ステップ 1 シリアル コンソール ポート(サービス コントロール モジュール(スロット 1)の前面パネル上の CON コネクタ。9600 ボー)に接続します。

SCE# プロンプトが表示されます。

ステップ 2 reload shutdown と入力します。

確認メッセージが表示されます。

ステップ 3 y と入力してシャットダウン要求を確認し、 Enter キーを押します。


 

SCE プラットフォームシャットダウンの例

次に、システムをシャットダウンするコマンドの例を示します。

SCE# reload shutdown
You are about to shut down the system.
The only way to resume system operation after this
is to cycle the power off, and then back on.
Continue?
y
IT IS NOW SAFE TO TURN THE POWER OFF.

) SCE プラットフォームを電源切断状態から回復するには、物理的に電源を切断する(または電源をオフ/オンにする)必要があるため、このコマンドを実行できるのはシリアル CLI コンソールからだけです。この制限により、Telnet セッションからこのコマンドを発行したユーザが、SCE プラットフォームに物理的にアクセスできないことに気づくことがなくなります。