Cisco Secure Access Control System 5.5 CLI リファレンス ガイド
索引
Index
発行日;2014/02/20 | 英語版ドキュメント(2013/11/25 版) | ドキュメントご利用ガイド | ダウンロード ; この章pdf , ドキュメント全体pdf (PDF - 2MB) | フィードバック

Index

A

ACS コンフィギュレーション コマンド 1-9, 2-9, 3-148

admin ユーザ 1-1

C

Cisco SNS-3415 2-2

Cisco SNS-3495 2-3

CLI

アクセス 2-1

コマンド、使用方法 2-12

CLI 監査ログ 1-14

CSACS 1121 2-2

CSACS アプライアンス サーバ 2-1

CSACS サーバ、起動 2-1

E

EXEC コマンド 1-5, 3-4

O

Operator(ユーザ) 1-1

S

show コマンド 1-7, 3-79, 3-96

SNS アプライアンス サーバ 2-2

SNS サーバ、起動 2-2

SSH 1-1, 2-6

Z

zeroize 3-38

アカウント、ユーザ 1-1

アクセス、CLI

SSH 2-6

概要 2-5

コンソール ポート 2-7

サポートされるプラットフォーム 2-5

前提条件

セットアップ コンフィギュレーション 2-4

ハードウェアのインストール 2-1

関連資料 iii-xi

構成、マニュアル iii-x

コマンド

ACS

access-setting accept-all 3-149

database-compress 3-161

debug-adclient 3-162

debug-log 3-163

export-data 3-166

export-data-message-catalog 3-168

import-data 3-170

import-export-abort 3-172

import-export-status 3-174

no ad agent configuration 3-176

no debug-adclient 3-177

no debug-log 3-178

replication force-sync 3-181

replication status 3-183

reset-management-interface-certificate 3-184

show ad agent clear cache 3-186

show ad agent configuration 3-187

show ad agent configuration changes 3-188

show debug-adclient 3-190

show debug-log 3-191

EXEC

acs backup 3-9

acs-config 3-11

acs config-web-interface 3-15

acs delete core 3-16

acs delete log 3-17

acs patch 3-18

acs process start 3-7

acs process stop 3-7

acs reset-config 3-19

acs reset-password 3-21

acs restore 3-23

acs start 3-5

acs stop 3-5

acs support 3-26

acs troubleshoot adcheck 3-30

acs troubleshoot adinfo 3-32

acs troubleshoot ldapsearch 3-35

acsview db compress 3-150

acsview merge-from-supportbundle 3-151

acsview rebuild-database 3-152

acsview replace-clean-activesessionsdb 3-153

acsview replace-cleandb 3-154

acsview show-dbsize 3-155

acsview truncate-log 3-156

acs zeroize-machine 3-38

ad agent clear cache 3-157

ad agent configuration 3-158

ad agent reset configuration 3-160

application install 3-40

application remove 3-41

application reset-config 3-42

application start 3-43

application stop 3-44

application upgrade 3-45

backup 3-46

backup-logs 3-48

banner 3-49

clock 3-51

configure 3-52

copy 3-53

crypto 3-56

debug 3-58

delete 3-62

dir 3-63

exit 3-65

forceout 3-66

halt 3-67

help 3-68

mkdir 3-69

nslookup 3-70

password 3-74

ping 3-72

reload 3-75

restore 3-76

rmdir 3-78

show 3-79, 3-96

ssh 3-82

tech 3-83

telnet 3-85

terminal length 3-86

terminal session-timeout 3-87

terminal session-welcome 3-88

terminal terminal-type 3-89

traceroute 3-90

undebug 3-91

write 3-94

show 1-7

show acs-config-web-interface 3-97

show acs-cores 3-98

show acs-logs 3-99

show application 3-102

show backup history 3-105

show cdp 3-106

show clock 3-107

show cpu 3-108

show crypto 3-110

show disks 3-112

show icmp_status 3-114

show interface 3-116

show inventory 3-118

show ip route 3-120

show ipv6 route 3-121

show logging 3-123

show logins 3-126

show memory 3-127

show ntp 3-128

show ports 3-129

show process 3-131

show repository 3-133

show restore 3-134

show running-configuration 3-135

show startup-configuration 3-137

show tech-support 3-138

show terminal 3-140

show timezone 3-141

show timezones 3-142

show udi 3-144

show uptime 3-145

show users 3-146

show version 3-147

コンフィギュレーション

backup interface 3-195

backup-staging-url 3-197

cdp holdtime 3-198

cdp run 3-199

cdp timer 3-200

clock timezone 3-201

conn-limit 3-204

do 3-205

end 3-208

exit 3-209

hostname 3-210

icmp echo 3-211

interface 3-212

ip address 3-214

ip default-gateway 3-218

ip domain-name 3-219

ip name-server 3-220

ip route 3-221

ipv6 address 3-215

ipv6 address autoconfig 3-217

ipv6 enable 3-222

ipv6 route 3-224

kron occurrence 3-225

kron policy-list 3-227

logging 3-229

max ssh 3-230

ntp 3-231

ntp authenticate 3-232

ntp authentication-key 3-233

ntp server 3-235

ntp trusted-key 3-238

password-policy 3-239

rate-limit 3-241

replication force-sync 3-181, 3-183

repository 3-242

service 3-245

shutdown 3-81

snmp-server community 3-246

snmp-server contact 3-247

snmp-server host 3-248

snmp-server location 3-249

synflood-limit 3-250

username 3-251

種類 1-5

モード

ACS コンフィギュレーション 1-9

EXEC 1-5, 1-7

コンフィギュレーション 1-12

理解 2-7

コマンドの default 形式、使用 2-13

コマンドの no 形式、使用 2-13

コマンドの種類 1-5

コマンドライン

More プロンプト 2-15

編集、キー 2-13

コンソール ポート 1-1

コンフィギュレーション コマンド 1-12, 2-10, 3-194

サブモード、コンフィギュレーション 2-10

サポートされるプラットフォーム

ソフトウェア 2-5

ハードウェア 2-5

使用

PC のローカルな 2-7

SSH 2-6

使用方法、コマンド 2-12

セットアップ ユーティリティ 1-1, 2-4

対象読者 iii-ix

ディスク スペース、管理 3-1

表記法

More プロンプト 2-15

コマンドライン、コンプリート機能 2-14

コマンドライン、編集 2-13

ヘルプ、表示 2-12

マニュアル

関連 iii-xi

使用 iii-ix

対象読者 iii-ix

モード

ACS コンフィギュレーション 2-9

EXEC 2-8

概要 1-5

コンフィギュレーション 2-10

コンフィギュレーション、サブモード 2-10

ユーザ

アカウント 1-1

コマンド権限(表) 1-2

モード 1-5

ユーティリティ、セットアップ 2-4

ログ、ディスク領域(表) 3-2