Cisco ONS 15454/15454 SDH/15327 イーサネット カード ソフトウェア フィーチャ コンフィギュレーション ガイド Cisco IOS Release 12.2(28)SV CTC and Documentation Release 7.0
サポートされていない CLI コマンド
サポートされていない CLI コマンド
発行日;2012/02/03 | ドキュメントご利用ガイド | ダウンロード ; この章pdf , ドキュメント全体pdf (PDF - 6MB) | フィードバック

目次

サポートされていない CLI コマンド

サポートされていないイネーブル EXEC コマンド

サポートされていないグローバル コンフィギュレーション コマンド

サポートされていない POS インターフェイス コンフィギュレーション コマンド

サポートされていないファースト イーサネットまたはギガビット イーサネット インターフェイス コンフィギュレーション コマンド

サポートされていない Port-Channel インターフェイス コンフィギュレーション コマンド

サポートされていない BVI インターフェイス コンフィギュレーション コマンド

サポートされていない CLI コマンド

この付録では、テストされていないかまたはハードウェアの制限があるかのいずれかの理由でこのリリースではサポートされていない CLI(コマンドライン インターフェイス)コマンドについて説明します。サポートされないコマンドは、CLI プロンプトで疑問符(?)を入力すると表示されます。このリストは完全ではありません。サポートされていないコマンドは、コマンド モードで表示されます。

サポートされていないイネーブル EXEC コマンド

clear ip accounting

show ip accounting

show ip cache

clear ip tcp header-compression

show ip mcache

show ip mpacket

show controller pos pm

show controller pos [variable] pm

サポートされていないグローバル コンフィギュレーション コマンド

access-list aaa <1100-1199>

access-list aaa <200-299>

access-list aaa <700-799>

async-bootp

boot

bridge <num> acquire

bridge <num> address

bridge cmf

bridge <num> bitswap-layer3-addresses

bridge <num> circuit-group

bridge <num> domain

bridge <num> lat-service-filtering

bridge <num> protocol dec

bridge <num> protocol ibm

bridge <num> protocol vlan-bridge

chat-script

class-map match access-group

class-map match class-map

class-map match destination-address

class-map match mpls

class-map match protocol

class-map match qos-group

class-map match source-address

clns

define

dialer

dialer-list

downward-compatible-config

file

ip access-list log-update

ip access-list logging

ip address-pool

ip alias

ip bootp

ip gdp

ip local

ip reflexive-list

ip security

ip source-route

ip tcp

ipc

map-class

map-list

multilink

netbios

partition

policy-map class queue-limit

priority-list

queue-list

iso-igrpiso-igrp

router mobile

service compress-config

service disable-ip-fast-frag

service exec-callback

service nagle

service old-slip-prompts

service pad

service slave-log

set privilege level

subscriber-policy

サポートされていない POS インターフェイス コンフィギュレーション コマンド

access-expression

autodetect

bridge-group x circuit-group

bridge-group x input-*

bridge-group x lat-compression

bridge-group x output-*

bridge-group x subscriber-loop-control

clock

clns

custom-queue-list

down-when-looped

fair-queue

flowcontrol

full-duplex

half-duplex

hold-queue

ip accounting

ip broadcast-address

ip load-sharing per-packet

ip route-cache

ip security

ip tcp

ip verify

iso-igrp

loopback

multilink-group

netbios

pos flag c2

pos mode gfp

priority-group

pulse-time

random-detect

rate-limit

serial

service-policy history

source

timeout

transmit-interface

tx-ring-limit

サポートされていないファースト イーサネットまたはギガビット イーサネット インターフェイス コンフィギュレーション コマンド

access-expression

clns

custom-queue-list

fair-queue

hold-queue

ip accounting

ip broadcast-address

ip load-sharing per-packet

ip route-cache

ip security

ip tcp

ip verify

iso-igrp

keepalive

loopback

max-reserved-bandwidth

multilink-group

netbios

priority-group

random-detect

rate-limit

service-policy history

timeout

transmit-interface

tx-ring-limit

サポートされていない Port-Channel インターフェイス コンフィギュレーション コマンド

access-expression

carrier-delay

cdp

clns

custom-queue-list

duplex

down-when-looped

encapsulation

fair-queue

flowcontrol

full-duplex

half-duplex

hold-queue

iso-igrp

keepalive

max-reserved-bandwidth

multilink-group

negotiation

netbios

ppp

priority-group

rate-limit

random-detect

timeout

tx-ring-limit

サポートされていない BVI インターフェイス コンフィギュレーション コマンド

access-expression

carrier-delay

cdp

clns

flowcontrol

hold-queue

iso-igrp

keepalive

l2protocol-tunnel

load-interval

max-reserved-bandwidth

mode

multilink-group

netbios

ntp

mtu

rate-limit

timeout

transmit-interface

tx-ring-limit