Cisco ONS 15454 SONET/SDH ML シリーズ マルチレイヤ イーサネット カード ソフトウェア フィーチャ コンフィギュレーション ガイド
サポートされていない CLI コマンド
サポートされていない CLI コマンド
発行日;2012/01/08 | ドキュメントご利用ガイド | ダウンロード ; この章pdf | フィードバック

目次

サポートされていない CLI コマンド

サポートされていない特権 EXEC コマンド

サポートされていないグローバル設定コマンド

サポートされていない POS インターフェイス設定コマンド

サポートされていないファーストイーサネットまたはギガビットイーサネットインターフェイス設定コマンド

サポートされていない Port-Channel インターフェイス設定コマンド

サポートされていない BVI インターフェイス設定コマンド

サポートされていない CLI コマンド

この付録では、テストされていない、またはハードウェアの制限がある、のいずれかの理由でこのリリースではサポートされていない Command Line Interface(CLI; コマンド行インターフェイス)コマンドについて説明します。サポートされないコマンドは、CLI プロンプトで疑問符(?)を入力すると表示されます。表示されるのは完全なリストではありません。サポートされていないコマンドは、コマンド モードで表示されます。

サポートされていない特権 EXEC コマンド

clear ip accounting

show ip accounting

show ip cache

clear ip tcp header-compression

show ip mcache

show ip mpacket

サポートされていないグローバル設定コマンド

access-list aaa <1100-1199>

access-list aaa <200-299>

access-list aaa <700-799>

async-bootp

boot

bridge <num> acquire

bridge <num> address

bridge cmf

bridge <num> bitswap-layer3-addresses

bridge <num> circuit-group

bridge <num> domain

bridge <num> lat-service-filtering

bridge <num> protocol dec

bridge <num> protocol ibm

bridge <num> protocol vlan-bridge

chat-script

class-map match access-group

class-map match class-map

class-map match destination-address

class-map match mpls

class-map match protocol

class-map match qos-group

class-map match source-address

clns

define

dialer

dialer-list

downward-compatible-config

file

ip access-list log-update

ip access-list logging

ip address-pool

ip alias

ip bootp

ip gdp

ip local

ip reflexive-list

ip security

ip source-route

ip tcp

ipc

map-class

map-list

multilink

netbios

partition

policy-map class queue-limit

priority-list

queue-list

iso-igrpiso-igrp

router mobile

service compress-config

service disable-ip-fast-frag

service exec-callback

service nagle

service old-slip-prompts

service pad

service slave-log

subscriber-policy

サポートされていない POS インターフェイス設定コマンド

access-expression

autodetect

bridge-group x circuit-group

bridge-group x input-*

bridge-group x lat-compression

bridge-group x output-*

bridge-group x subscriber-loop-control

clock

clns

custom-queue-list

down-when-looped

fair-queue

flowcontrol

full-duplex

half-duplex

hold-queue

ip accounting

ip broadcast-address

ip load-sharing per-packet

ip route-cache

ip security

ip tcp

ip verify

iso-igrp

loopback

multilink-group

netbios

priority-group

pulse-time

random-detect

rate-limit

rmon

serial

service-policy history

source

timeout

transmit-interface

tx-ring-limit

サポートされていないファーストイーサネットまたはギガビットイーサネットインターフェイス設定コマンド

access-expression

clns

custom-queue-list

fair-queue

hold-queue

ip accounting

ip broadcast-address

ip load-sharing per-packet

ip route-cache

ip security

ip tcp

ip verify

iso-igrp

keepalive

loopback

max-reserved-bandwidth

multilink-group

netbios

priority-group

random-detect

rate-limit

service-policy history

timeout

transmit-interface

tx-ring-limit

サポートされていない Port-Channel インターフェイス設定コマンド

access-expression

carrier-delay

cdp

clns

custom-queue-list

duplex

down-when-looped

encapsulation

fair-queue

flowcontrol

full-duplex

half-duplex

hold-queue

iso-igrp

keepalive

max-reserved-bandwidth

multilink-group

negotiation

netbios

ppp

priority-group

rate-limit

random-detect

timeout

tx-ring-limit

サポートされていない BVI インターフェイス設定コマンド

access-expression

carrier-delay

cdp

clns

flowcontrol

hold-queue

iso-igrp

keepalive

l2protocol-tunnel

load-interval

max-reserved-

mode

multilink-group

netbios

ntp

mtu

rate-limit

timeout

transmit-interface

tx-ring-limit