Cisco WAN Modeling Tools ユーザ ガイド Release 15.3.00
NMT の使用方法
NMT の使用方法
発行日;2012/01/10 | ドキュメントご利用ガイド | ダウンロード ; この章pdf , ドキュメント全体pdf (PDF - 1MB) | フィードバック

目次

NMT の使用方法

NMT の起動

NMT のメニュー バー

File メニュー

設定情報の保存

Configure メニュー

Utilities

Edit Options

Defaults

Execute メニュー

Display メニュー

Report メニュー

Maintenance メニュー

Help メニュー

Quit

キーボード コマンド

Help キー

メッセージ キー

モデル化の処理

エラー チェック

NMT のトラブルシューティング

NMT の使用方法

この章では、NMT インターフェイスの使用方法とモデル化処理の概要を示し、NMT 設定情報ファイルの情報を更新または抽出するための NMT コマンドのリストを表示します。この章の内容は次のとおりです。

NMT の起動

NMT のメニュー バー

File メニュー

キーボード コマンド

モデル化の処理

エラー チェック

ワーク フロー

NMT は、ユーザの入力に従って、ネットワークのモデル化を行います。NMT は、モデル化するネットワークについての入力を使って、フロント カードとバック カードを備えたシャーシの設定に必要なハードウェアを選択します。NMT は、Connection Admission Control(CAC; 接続アドミッション制御)をベースにする WAN スイッチと同じソフトウェアを使って、接続のルーティングを行います。NMT は、接続またはトランクの設定またはルーティングを妨げる物理的および論理的な制約をすべて認識しています。また、NMT は主要なスイッチ ソフトウェア リリースのそれぞれについて、異なる機能や制約も認識しています。

接続のルーティングはネットワークの基本的な状態で確認されます。接続の再ルーティングは、障害が発生したとのシナリオに基づいて、確認されます。すべてのネットワーク要素の障害シミュレーションによって、ネットワークの耐性が確認されます。

NMT の起動

NMT を UNIX プラットフォームで実行している場合には、NMT を起動するために、 nmt コマンドを入力します。これにより、NMT インターフェイス用の xterm ウィンドウが起動されます(図3-1)。

NMT を PC プラットフォームで実行している場合には、NMT を起動するために、NMT\bin サブディレクトリにある nmt.exe ファイルをクリックします。これにより、NMT インターフェイス用の xterm ウィンドウが起動されます。

図3-1 NMT メイン ウィンドウ

 

NMT のメニュー バー

NMT メイン ウィンドウのメニューには、既存のネットワークまたはモデル化されたネットワークを説明するデータを入力するための選択肢が含まれます。これらのメニューには、最適化設定や多くの異なる種類のレポートを生成するための選択肢も含まれます(図3-2 を参照)。メニューは、次のとおりです。

File :ファイルをオープン、クローズ、削除、および保存するための選択肢が含まれます。ここには、異なるファイル フォーマットのインポートとエクスポート、パスの変更、ネットワークの要約情報を表示するためのオプションも含まれます。

Configure :サイト名、リンク、およびトラフィック タイプを含むネットワーク モデルを説明するための選択肢が含まれます。

Execute :ネットワーク モデルを解析および最適化するための選択肢が含まれます。

Display :サイト、リンク、必要なハードウェア、エラー メッセージおよび警告メッセージなどを説明する定義済みレポートを表示します。ネットワークのグラフィック表示を作成するためのマップ ツールも含みます。

Report :レポートを生成、定義、および表示するためのオプションがあります。

Maintenance :価格や部品名の変更、および回線コストの指定を実行するための選択肢が含まれます。

Help :プログラムの使用方法を説明し、NMT の多くのメニューやメニュー項目の説明を行います。

Quit :NMT アプリケーションを終了します。

図3-2 NMT の設計メニュー (表示されるすべてのメニュー オプション)

 

メニュー項目を強調表示すると、メニューの下に選択された項目についてのオンラインの説明が表示されます。NMT の設定メニューとそのメニュー項目については、この後で詳しく説明します。

File メニュー

Network Design Tools ウィンドウの File メニューから、次のコマンドにアクセスできます。

New :新しいファイルを開きます。読み込まれたトポロジ情報や入力されたトポロジ情報は、すべてクリアされます。

Open :以前に保存されたファイルを開きます。

Save :現在の設定情報を保存します。

save as... :現在の設定情報を新しい名前で保存します。

Import :別のフォーマットから設定情報を読み込み、それを現在のファイルにインポートします。

DBF:DBF テーブルと SSI MS Excel インターフェイスからトポロジをインポートします。

WANDL:SPEC ファイルで指定された WANDL ファイルの集合からトポロジを読み込みます。

MAP:Map インターフェイスで変更された情報を CNF ファイルに書き戻します。


) Map インターフェイスを CNF ファイルにインポートする前に、マップ インターフェイスに行った変更を保存してください。


Export :設定情報データを他のフォーマットで書き込みます。

DBF:テーブルを SSI MS Excel インターフェイス用の DBF フォーマットで出力します。

WANDL:WANDL フォーマットのトポロジを、将来の最適化と分析に備えて出力します。

CSV:テーブルをコンマで区切った値で出力します。

Read 2nd CNF:1 つの設定情報ファイルのすべてまたは一部のテーブルを別のファイルにマージします。この操作によって、2 つの別の設定情報 (CNF) トポロジに対して特定の操作が可能になります。たとえば、1 つの CNF テーブルを更新すると、別の CNF テーブルが自動的に更新されます。この操作は 2 つの CNF ファイルを比較するためにも使えます。

Delete :設定情報ファイルを削除します。

Change Path :現在のディレクトリ パスを変更します。

View Summary :現在のトポロジ情報の要約を表示します。

Report Site :特定サイトの要約を表示します。

設定情報の保存

設定情報は、定期的に保存します。ディレクトリ パスはウィンドウの左下に表示されます。設定情報ファイルを読み込むと、現在のファイル名を含むように、パスが更新されます。ファイルを読み書きするパスは、別のディレクトリに変更することも可能です。

設定情報を保存するには、次の手順を実行します。


ステップ 1 File メニューから Save または Save as... を選択します。または、 Configure メニューから Write を選択します。

ステップ 2 Enter Name ダイアログボックスに名前を入力します(図3-3 を参照)。

ステップ 3 Enter キーを押します。


 

図3-3 File Save ウィンドウ

 

Configure メニュー

次のテーブルを Configure メニューの Network Design Tools Error Checking オプションで表示できます。

Sites :1 つ以上の WAN スイッチ、コントローラ、またはフィーダを持つネットワーク サイトの設定情報

Links :ネットワーク設計で処理対象になる既存のリンクと候補のリンク

Voice Traffic :カスタマーの音声接続と T1/E1 エミュレーションの設定情報

Data Traffic :カスタマーのデータ接続情報

Bursty Traffic :カスタマーのフレーム リレー、ATM、および回線エミュレーション接続情報

Interfaces :カスタマーのポート割り当て、設定、および配分情報

Feeders :サイト テーブルで指定されていないフィーダのカスタマー アクセス フィーダ設定情報

Cards :カード スロット割り当て情報用のオプションのテーブル

Groups and Networks :PNNI のドメイン名、パラメータ、階層、およびネットワーク ドメイン名情報

Nodes :ユーザ定義のノード タイプと制限事項

Parameters... :グローバル ネットワーク設定とモデル オプション

Utilities... :設定情報ファイルをグローバルに変更するユーティリティ

Table Scan :すべてのロードした設定情報テーブルにエラーがないかを調べる。

Edit Options :優先順位を変更する。

Read :以前に保存されたファイルを開く。このオプションは、File メニューの Open と同じです。

Write :現在の設定情報を新しい名前で保存します。このオプションは、File メニューの Save as... と同じです。

設定情報テーブルでは、モデル化に必要なすべてのネットワーク要素とそのパラメータについて定義します。指定されていないすべてのパラメータは、最新の利用可能な部品、最大の設定値、または標準の設定値がデフォルトになります。多くのネットワーク要素はテーブルで明示的に定義されます。定義されないときは、NMT は暗黙的なネットワーク要素を自動的に生成します。図3-4 は、設定情報テーブルの例を示しています。

図3-4 サイト テーブル

 

設定情報を入力、またはインポートできます。

設定情報を入力するには、 Configure メニューからアクセスできるテーブルにデータを入力します。設定情報の入力の詳細については、この章の後半にある項「キーボード コマンド」と、設定情報の入力について手順ごとに説明した「問題のある設計のサンプル」の章を参照してください。

Cisco Wan Manager(CWM)からデータをインポートするには、「Configuration Extraction Tool」の章を参照してください。WANDL ファイルをインポート(または、エクスポート)するには、「Third-Party Interface」の章を参照してください。Microsoft Excel ファイルをインポート(または、エクスポート)するには、「SpreadSheet Interface」の章を参照してください。

Configure メニューの選択肢に含まれるフィールドの詳細については、 第 4 章「設定テーブルとフィールド」 を参照してください。


) NMT は、使用中のスイッチ ソフトウェアのバージョンが NMT ソフトウェアのバージョンと同じであることを前提にしています。一致していない場合は、Configure メニューから Model Settings を選択し、Network Parameter Switch Software Release の隣にリリース番号を入力して、使用中のスイッチ ソフトウェアのバージョンを指定してください。サイト テーブルで各プラットフォームに一意のスイッチ ソフトウェア リリースを指定できます。


Utilities

Config メニューの Utilities を使って、CNF ファイルの一括変更を行います。

Expand Quantities:数フィールドの値が 1 より大きいすべてのレコードについて、数フィールドの値を 1 に設定し、数フィールドに入力されていた値の回数だけレコードを複製します。

Table Conn Merge:同値のパラメータを持つ接続を 1 つのテーブル レコードにマージし、数フィールドを増加させます。追加機能として、オプションをトラフィック値の平均に設定して、テーブル レコードの数を減らすことができます。

Order Table Data:CNF テーブルをサイト名でソートするオプション。

Rename or Merge Site:サイト名を変更します。

Group Rename or Merge:グループ名を変更します。

Adjust %Util:接続テーブルの %util フィールドを変更します。

Mesh Data:新しいレコードを追加して、リンクまたは接続テーブルをフル メッシュ構造にします。オプションによってメッシュ方法が決まります。サイト テーブルの重みフィールドは、いくつかの方法で使用され、メッシュの結果に影響を与えます。

VH Coordinates:マップ表示の VH 座標を作成するユーティリティ。

Path Expansion:完全なスロット/ポート情報でパスを更新します。

Diff Pref Route vs. Cur:CNF ファイル内の既存ルートにすべての優先ルートを照らし合わせます。

Clear Data:CNF ファイルの各種のフィールドをリセットまたはブランクにします。

Upgrade Implicit:ROUTE または EXECUTE コマンドの実行後、NMT は 1 つのサイトにある複数のスイッチをサイト テーブルの別のエントリに挿入するようになります。

Feeder MGX8220's:ROUTE または EXECUTE コマンドの実行後、NMT は 1 つのサイトにある暗黙の MGX8220 をサイト テーブルの別のエントリに挿入するようになります。

Store Model Data:ROUTE または EXECUTE コマンドの実行後、NMT は各種のデータを CNF ファイルに書き戻します。個々のフィールドは追加メニューで選択できます。

Edit Options

Edit Options は、編集フォームを立ち上げます。このフォームには、編集テーブルの UI を制御するいくつかのフラグが含まれます。

Strict UI Checking:リンク タイプ、リンク フロント カード、接続インターフェイスなどのいくつかのフィールドの確認方法を制御します。すべてのデータは、いかなる場合でも、Execute 操作のときにチェックされることに注意してください。

Default CNF file:編集テーブルのテンプレートとして使う CNF ファイルの名前を定義します。このファイルの各テーブルの最初のフィールドは、新しいテーブル エントリを追加するときのデフォルトとして使われます。

Correct Table Data:NMT がユーザ データに対して行った修正を書き込む方法を制御します。

「Y(デフォルト値)」に設定すると、NMT は内部で行ったすべての修正を CNF に書き込みます。「N」に設定すると、ユーザ データは、編集テーブルの表示どおりに保存されます。

Check Route Paths:ルート チェックを有効/無効にします。

Suppress Duplicate Messages:ログに同様のメッセージが 5 つ表示されたら、それ以上同じタイプのメッセージが表示されないようにし、表示されなかったメッセージの数を示します。

「N(デフォルト値)」に設定すると、UI はルート チェックをスキップし、Execute 操作のときにチェックするようになります。「Y」に設定すると、ユーザは UI でルートをチェックできて、必要に応じて修正できます。

Defaults

一部またはすべてのテーブルに独自のデフォルトを作成するために、DEFAULTS と呼ぶ CNF ファイルを作成します。それを作業ディレクトリに保存します。任意のデータのフィールドに新しいレコードを追加するときは、このテーブルの最初のエントリの値が使われます。デフォルトとして既存のファイルを使用するには、既存のファイルを編集オプション ウィンドウで選択します。


) このオプションは、どのテーブルでもサイト名には適用されません。


Execute メニュー

Network Design Tools ウィンドウの File メニューから、次のコマンドにアクセスできます。

Route :トラフィックを指定したリンクでルーティングします。

Fail Analysis... :回線の障害解析を行い、NMT に強制的に代替ルートを設定させます。

Build Sites :ルーティングを行わずにノードを設定します。

Optimize :選択したリンクを使って最低コスト トポロジを作成します。

Display メニュー

Network Design Tools ウィンドウの File メニューから、次のコマンドにアクセスできます。

 

Sites

カスタマー サイトの情報を表示します。

Links

現在のネットワークのリンクのリストを表示します。

Network Summary

現在のネットワークのコストとルーティングの状態の要約を表示します。

Total Links Load

ネットワークの各リンクのトラフィック タイプに応じて統計的負荷予測値を表示します。

ATM & Fr Ports

サイト名、接続タイプ(たとえば、FRM-V35)、スロット番号、ポート番号、ポート速度(セル/秒またはパケット/秒)、SUM MIN(ポート負荷)

Data & Voice Ports

サイト名、接続タイプ(たとえば、SDP-V35)、スロット番号、ポート番号、ポート速度

Connection Routes

接続、接続数、接続タイプ(たとえば、FR、56)、ホップのパス番号、音声接続と NTS 接続のミリ秒単位の遅延時間

Failed Connections

障害が発生した接続とルーティングされていない接続を表示します。

Parts List

サイトごとに、部品番号、説明、数、コストなどを一覧表示します。

Resources

ノードのカード ケージをグラフィカルに表示して、フロント カードとバック カードを示します。

PNNI Topology

PNNI 論理リンクを表示します。

User Message

メッセージ ログを表示または消去します。メッセージ ログは、 Ctrl+W でも表示できます。

Map

ネットワーク トポロジのマップです。

Report メニュー

レポートの定義、生成、表示、および保存には、 Report メニューを使用します。このメニューには、次のオプションがあります。

 

Define

レポートに含めるテーブルを選択します。図 2-5 の、 Define Report ウィンドウを示しています。このウィンドウでは、レポートの内容の指定や、レポートのヘッダー追加を行います。次のオプションのいずれかを入力します。

Y:レポートをレポート ファイルに含めます。

N:レポートはレポート ファイルに含まれません。

X:レポートを生成しません(実行時に保存します)。

Generate

レポートに名前をつけ、レポートを生成します。

View

表示するレポートを選択します。

Erase

現在のディレクトリからレポートを削除します。

Path

ディレクトリ パスを設定します。

Set Options

次のレポート変数を指定します。

Price Option:通常価格の場合は、0 を入力します。リリースの年数を指定するには、 1 ~ 5 の数値を入力します。

Detail Reports:バースティ リンク負荷レポートを生成するには、 Y を入力します。バースティ リンク負荷レポートを除外するには、 N を入力します。

Output DBF Reports:DBF フォーマットとテキスト フォーマットでレポートを作成するには、 Y を入力します。テキスト フォーマットだけのレポートを作成するには、 N を入力します。

Output Pref Rte:優先ルートを設定します。Y の場合は、優先ルートのファイルを出力し、これらのルートを作成するときに、スイッチの CLI コマンドで入力できるようにします。

Bundle Connections:Y の場合は、レポートの属性をルーティングすることで接続をバンドルしたままにして、サイズを減らします。N:レポートを個々の接続に拡大します。

Output Map Info:Y の場合は、NMT コマンドの出力情報を書き込み、MAP グラフィカル表示に入力できるようにします。N:書き込まず、実行時間を減らします。

Map Site Feeders:Y の場合は、マップにすべてのフィーダ サイトとそれらのリンクを表示します。N の場合は、ルーティングしているノードとそのリンクだけを表示します。

Map MultiNode Sites:Y の場合は、NMT がスイッチを追加したサイトだけを表示します。N の場合は、サイト テーブル エントリのマーカーだけを表示します。

図3-5 レポートのオプション

 

Maintenance メニュー

製品コストの修正、オプション装置の追加(参考用)、および回線コストの情報を表示するには、 Maintenance メニューを使用します。このメニューでは、保守ファイルの読み書き、削除、パス情報の設定もできます。このメニューには、次のオプションがあります。

 

Parts List

シスコ システムズの WAN 部品モデル番号の一覧を表示します。

Line Cost

回線コストの情報を表示します。

Read

以前に保存した保守ファイルをロードします。

Write

保守ファイルを保存します。

Erase

保守ファイルを削除します。

Change Path

現在のディレクトリ パスを変更します。

Help メニュー

NMT にはいくつかの種類のオンライン ヘルプがあります。 Help では、プログラムの使用方法、NMT の多くのメニューやメニュー項目などについて説明します。

Quit

NMT メニュー バーの Quit 項目は、NMT アプリケーションを閉じるために使います。このオプションを選択するとき、NMT の終了を確認するポップアップ ウィンドウが表示されます。終了するには、Y を入力し、リターンを押します。No を入力し、リターンを押すと、NMT の実行は継続します。

キーボード コマンド

NMT 設定ウィンドウのトップ レベル メニュー項目を選択するには、←と→キーを使用します。 Enter キーを押して、サブメニューにアクセスします。サブメニューのエントリは、↑と↓キーまたはサブメニュー エントリの最初の文字を入力することによって、選択します。テーブルまたはメニューを終了するには、 Escape キーを押します。

NMT には、設定テーブルやレポートの作成や修正を補助する多くのキーボード コマンドがあります。 表3-1 は、NMT のデータを編集するための、Sun ワークステーションのキー割り当てを示しています。

 

表3-1 Sun のキー割り当て

キー
機能
説明

F1

フィールド ヘルプ

現在のフィールドのテキストによる説明

F2

ウィンドウ ヘルプ

データ入力と編集のためのキー定義の一覧表示

F3

行コピー

現在の行のコピー。その後 1 回以上繰り返すには、Repeat Line コマンドを使用します。

F4

行の繰り返し

現在の行の下に前にコピーした行を挿入します。

F5

リストの選択

データ入力と編集のためのキー定義の一覧を表示します(F2 と同じ)。


) このコマンドは、PC バージョンの NMT だけが実行できます。


F6

end-of-field のクリア

テーブル内の 1 フィールドをクリアします。

F7

行削除

現在の行の削除。削除された行はバッファに保存され、Undelete コマンドを使って呼び戻すことができます。

F8

行挿入

テーブル エントリをカーソルの下に挿入します。

F9

行の復元

カーソルがある行の上に、最後に削除した行を挿入します。このコマンドを繰り返すと、削除後にまだ復元していない行の中で最後に削除した行が現在の行の上に挿入されます。最大 50 行を復元できます。

F10

テーブルの取り消し/中断

データをチェックせずにテーブルを終了します。前もって終了コマンドを実行していた場合には、このコマンドによって、誤ったデータを含むテーブル内のすべての行が削除されます。

前の行

次の行/列の追加

新しい列には、デフォルトのフィールド値を挿入します。

前のフィールド

次のフィールド

Page Up

前のページ

Page Down

次のページ

Home

最初のページの最初の列

End

最後のページの最後の行

Help、F12

選択肢

選択した行で選択できる項目の一覧を表示します。選択肢リストは、3 つ以上の数値以外の値を選択できる大部分のフィールドで表示できます。

サイト フィールドでは、Help (または F12) キーを押し、↓または↑キーを使ってサイト名をスクロールし、enter キーを押してサイト名を選択することにより、サイトを選択できます。

Esc

終了

テーブルまたはメニューを終了し、場合によっては、テーブル内のデータをチェックします。

Ctrl+F

サイトの検索

サイト名の入力についてプロンプトが表示され、そのサイト名を使って次のテーブル エントリが検索されます。

Ctrl+g

行に移動/行の表示

現在のテーブル エントリの行番号を通知します。番号を入力すると、特定のテーブル エントリに移動できます。

Ctrl+h

最初のフィールド

カーソルを列の最初のフィールドに移動します。

Ctrl+j

最後のフィールド

カーソルを列の最後のフィールドに移動します。

Ctrl+K

1 文字分左へ移動

選択しているフィールドで、カーソルを 1 文字分左に移動させます。カーソルがフィールドの最初の文字にあった場合は、カーソルは前のフィールドに移動します。

Ctrl+l

1 文字分右へ移動

選択しているフィールドで、カーソルを 1 文字分右に移動させます。カーソルがフィールドの最後の文字にあった場合は、カーソルは次のフィールドに移動します。

Help キー

キーボード コマンドを使って、次のようにヘルプが得られます。

F1 キーの押下。カーソルがテーブルのフィールドにあるときに、何を入力するかわからない場合は、F1 キーを押すと、そのフィールドに対するオプションのリストと説明がヘルプ画面として表示されます。

F2 キーの押下。ウィンドウ編集の説明と、選択したテーブルでのファンクション キーのカーソル機能が表示されます。

メニュー内の項目を強調表示し、オンライン説明を表示します。

NMT フィールドに無効な値(たとえば、IGX ではなく、IXG)を入力すると、システムはビープ音を鳴らし、ウィンドウ下部に説明を表示します。

ヘルプまたは F12 キー(または、PC バージョンの NMT では F5)を押すと、「選択リスト」が表示されます。リストをスクロールし、そのフィールドへの有効なエントリを選択できます。すべてのフィールドに選択リストがあるわけではありません。

メッセージ キー

NMT の任意の場所で、Ctrl+w を入力すると、現在のセッションが動作中であることを示すメッセージまたはエラー メッセージが表示されます。

モデル化の処理

NMT は、 Execute メニューのオプションの 1 つを選択すると、設定情報に基づいてモデル化を行います。

設定情報に問題があれば、メッセージ ボックスに次のメッセージが表示されます。

New warning messages generated.
 

警告メッセージを調べるには、 Ctrl+w キーを押します。

NMT は次の 3種類のメッセージを生成します。

L :NMT がユーザが要求したコマンドを記録している場合には、通常ログ メッセージが表示されます。

I :情報メッセージは、通常、ユーザが入力したデータに合わせてサイトまたはリンクのパラメータが変更されたことを示します。

W :NMT が接続データを変更した場合には、通常警告メッセージが表示されます。

E :エラー メッセージは、通常データが無効なために NMT がトポロジを作成できなかったときに表示されます。

メッセージ ボックスには、実行したコマンドのログも記録されています。メッセージ ボックスは、最後に出力したメッセージを表示するように、常にスクロールしています。

警告出力の例を図3-6 に示します。

図3-6 NMT の警告出力の例

 

 

エラー チェック

NMT は次の状況では自動的にエラー チェックを行います。

データ エントリ画面を終了したとき、NMT はテーブルのデータについて自動的に 1 行ごとのチェックを行います。

Configure メニューを終了すると、NMT はデータを再度チェックし、通常は修正を行います。NMT で変更やエラー検出が発生した場合には、必要に応じて、情報、警告、またはエラーのメッセージが生成されます。この場合、 Display メニューから、 Warnings & Errors を選択するように指示されます。


) 大規模な設定情報を操作している場合には、NMT で 1 行ごとのチェックせずにエントリ画面を終了させた方がよいことがあります。その場合は、Escape キーの代わりに F10 キーを押してください。


Execute メニューから、 Route Optimize 、または Build Sites を選択すると、NMT はデータのチェックを行い、エラーを修正します。NMT で変更やエラー検出が発生した場合には、必要に応じて、情報、警告、またはエラーのメッセージが生成されます。この場合、 Display メニューから、 Warnings & Errors を選択するように指示されます。

VI モードですべての設定テーブルの完全なチェックと修正を行う場合は、 Configure メニューから Table Scan を選択します。

NMT のトラブルシューティング

次の表は、一般的な NMT の問題と、その解決策を示しています。

 

症状

PC バージョンの NMT でマウスが動作しません。


) PC バージョンの NMT でマウスがサポートされていません。


考えられる原因

Quick Edit Mode オプションが Console ウィンドウの Properties<Options メニューでチェックされています。

解決策

Properties メニューを開き、Options タブで Quick Edit Mode がチェックされていないことを確認してください。チェックされている場合は、Quick Edit Mode の隣のボックスをチェックを外すようにクリックして、 OK を押します。