Cisco Unified Service Statistics Manager ユーザ ガイド, 1.0
カスタム グラフの使用方法
カスタム グラフの使用方法
発行日;2012/02/03 | ドキュメントご利用ガイド | ダウンロード ; この章pdf , ドキュメント全体pdf (PDF - 2MB) | フィードバック

目次

カスタム グラフの使用方法

カスタム グラフを使用する前に

カスタム グラフの作成

線グラフの作成

面グラフの作成

X-Y グラフの作成

Top N グラフの作成

単一のモニタ タイプのグラフの作成

複数のモニタ タイプのグラフの作成

カスタム グラフとその操作方法について

Attributes タブを使用したグラフのデータのアップデート

Monitor Information タブでの監視対象要素の詳細の表示

その他のグラフ機能の使用方法

表示の拡大と縮小

Excel へのエクスポート

グラフへの新しいモニタの追加

詳細情報の表示

ビューへの個々のグラフの追加

複数グラフ表示からのグラフの削除

グラフ機能の制限事項および制約

カスタム グラフを使用する前に

カスタム グラフを使用すると、Service Statistics Manager で監視しているリソースについてグラフを生成できます。カスタム グラフは柔軟性に富んでいます。モニタ タイプ、モニタ要素、およびアトリビュートを組み合せて選択することで、データの相互関係を効率的に把握できます。たとえば、次のデータに基づいてグラフを作成することができます。

単一のモニタ タイプの複数のモニタ要素について、1 つまたはそれ以上のアトリビュートを比較する。

複数のモニタ タイプについて、各タイプの 1 つのアトリビュートを比較し、複数のサイトの統計情報を表示する。

単一のモニタ タイプに注目するカスタム グラフでは、そのタイプについて、前日の未加工データを確認することができます。「単一のモニタ タイプのグラフの作成」を参照してください。

複数のモニタ タイプに注目するカスタム グラフでは、サイト間でデータを比較することができます。「複数のモニタ タイプのグラフの作成」を参照してください。

カスタム グラフの作成

Service Statistics Manager で Custom Graph をクリックすると、次の形式オプションを選択してグラフを作成できます。

Line Graphs:最もよく使用されるグラフです。

Area Graphs:単一のモニタ要素と単一のアトリビュートのグラフを作成する場合に使用します。

X-Y Graphs:2 つの測定値の相関関係を把握するために使用します。

Top N Graphs:単一のモニタ タイプの Top N リソース、または Bottom N リソースを比較します。

線グラフの作成

線グラフは、関係を線で表現する最も一般的なタイプのグラフです。

図4-1 線グラフのアイコン

 


ステップ 1 Custom Graphs タブを選択します。

ステップ 2 線グラフのアイコンをグラフ タイプとして選択します。

ステップ 3 グループ フィルタを選択します。

ステップ 4 1 つまたはそれ以上のモニタ タイプを Monitor Type リストから選択します。

ステップ 5 Next をクリックします。1 つまたはそれ以上のモニタ要素のリストが表示され、選択した各モニタ タイプで使用できるリソース インスタンスのリストが表示されます。

ステップ 6 モニタ要素を選択します。

ステップ 7 Apply をクリックします。Custom Graphs (Line Graphs) ページが表示されます。

ステップ 8 グラフ化するアトリビュートを選択します。選択したモニタごとに、それぞれ別のアトリビュートを指定できます。

ステップ 9 Schedule リストからスケジュールを選択します。これは、レポートに含めるデータが記録された期間です。

No Filter:すべての期間。

24x7:24 時間、1 週間のすべての曜日。

Business Hours:月曜日~金曜日の午前 9 時~午後 5 時。


) この他のスケジュールを定義することもできます。Edit をクリックしてスケジュールを編集するか(「スケジュールの編集」を参照)、New をクリックして新しいスケジュールを作成します(「スケジュールの追加」を参照)。


ステップ 10 次のいずれかのグラフ オプションを選択します。

Show All Attributes on a Single Graph

Show Each Monitor Element on a Separate Graph

Show Each Attribute on a Separate Graph

ステップ 11 Generate Graph をクリックします。ページの下部にグラフが表示されます。

ステップ 12 グラフを複数生成した場合は、下方向にスクロールすると他のグラフが表示されます。時間軸を前後に移動するには、ページ切り替えのアイコンを使用します。ここでは、パラメータを変更することや、グラフの右側にあるアイコンを使用してその他の機能を実行することができます。これらのアイコンについては、「カスタム グラフとその操作方法について」を参照してください。


 

面グラフの作成

面グラフは、特殊な線グラフです。ただし、グラフ化できるのは、単一のインスタンスおよび単一のアトリビュートに限られます。

図4-2 面グラフのアイコン

 


ステップ 1 Custom Graphs タブを選択します。

ステップ 2 面グラフのアイコンをグラフ タイプとして選択します。

ステップ 3 グループ フィルタを選択します。

ステップ 4 1 つまたはそれ以上のモニタ タイプを Monitor Type リストから選択します。

ステップ 5 Next をクリックします。1 つまたはそれ以上のモニタ要素のリストが表示され、選択した各モニタ タイプで使用できるリソース インスタンスのリストが表示されます。

ステップ 6 Monitor Elements を選択します。

ステップ 7 Apply をクリックします。Custom Graphs (Area Graphs) ページが表示されます。

ステップ 8 グラフ化するアトリビュートを選択します。選択したモニタごとに、それぞれ別のアトリビュートを指定できます。

ステップ 9 Schedule リストからスケジュールを選択します。これは、レポートに含めるデータが記録された期間です。

No Filter:すべての期間。

24x7:24 時間、1 週間のすべての曜日。

Business Hours:月曜日~金曜日の午前 9 時~午後 5 時。


) この他のスケジュールを定義することもできます。Edit をクリックしてスケジュールを編集するか(「スケジュールの編集」を参照)、New をクリックして新しいスケジュールを作成します(「スケジュールの追加」を参照)。


ステップ 10 次のいずれかのグラフ オプションを選択します。

Show All Attributes on a Single Graph

Show Each Monitor Element on a Separate Graph

Show Each Attribute on a Separate Graph

ステップ 11 Generate Graph をクリックします。ページの下部にグラフが表示されます。

ここでは、パラメータを変更することや、グラフの右側にあるアイコンを使用してその他の機能を実行することができます。これらのアイコンについては、「カスタム グラフとその操作方法について」を参照してください。


 

X-Y グラフの作成

X-Y グラフを使用すると、2 つの測定値の相関ビューが表示されます。X-Y グラフが特に有用なのは、相互に関連する複数の測定値があり、明確な依存関係がわからない場合です。相応の期間についてこのグラフを表示すると、関係をグラフによって把握できます。たとえば、オンライン店舗について、営業実績の測定値(1 時間あたりの売上高など)と Web サーバのパフォーマンスの相関関係を調べることができます。この結果に基づいて、IT 部門が IT ハードウェアまたはソフトウェアのパフォーマンス向上を立証できます。

2 つの測定値の関係を把握する必要があるこのようなシナリオでは、X-Y グラフが適しています。

図4-3 X-Y グラフのアイコン

 


ステップ 1 Custom Graphs タブを選択します。

ステップ 2 X-Y グラフのアイコンをグラフ タイプとして選択します。

ステップ 3 グループ フィルタを選択します。

ステップ 4 3 つ以上のモニタ タイプを Monitor Type リストから選択します。

ステップ 5 Next をクリックします。モニタ要素のリストが 2 つ表示され、選択した各モニタ タイプで使用できるリソース インスタンスのリストが表示されます。

ステップ 6 X 軸のモニタ要素を選択し、Y 軸に別の要素を選択します。

ステップ 7 Apply をクリックします。

ステップ 8 Custom Graphs (X-Y Graphs) ページで、X 軸と Y 軸にグラフ化するアトリビュートをそれぞれ 1 つ選択します。

ステップ 9 Schedule リストからスケジュールを選択します。これは、レポートに含めるデータが記録された期間です。

No Filter:すべての期間。

24x7:24 時間、1 週間のすべての曜日。

Business Hours:月曜日~金曜日の午前 9 時~午後 5 時。


) この他のスケジュールを定義することもできます。Edit をクリックしてスケジュールを編集するか(「スケジュールの編集」を参照)、New をクリックして新しいスケジュールを作成します(「スケジュールの追加」を参照)。


ステップ 10 Generate Graph(s) をクリックします。ページの下半分にグラフが表示されます。

Graph Display ページでは、パラメータを変更することや、グラフの右側にあるアイコンを使用してその他の機能を実行することができます。これらのアイコンについては、「カスタム グラフとその操作方法について」を参照してください。


 

Top N グラフの作成

Top N グラフは、Top N(または Bottom N)リソースの比較に使用されるパレート棒グラフです。

図4-4 Top N グラフのアイコン

 

 

Top N グラフは、監視対象のリソースを一般的な計測単位に基づいて比較します。表示されるパレート棒グラフには、(一般的な計測単位に基づく)平均値が最も高いリソースが含まれています。グラフの棒の数は、Service Statistics Manager の管理者が設定します。棒の数(N)の上限は、サムネールごとに 15 項目です。

Top N グラフが計算されると、各グラフに含まれている個々の要素の序列が判明します。たとえば、Top 10 Interfaces in Utilization グラフの 1 番目のグラフは、すべてのインターフェイスの中で平均値が最も高いインターフェイスを示しています。


ステップ 1 Custom Graphs タブを選択します。

ステップ 2 Top N グラフのアイコンをグラフ タイプとして選択します。

ステップ 3 グループ フィルタを選択します。

ステップ 4 1 つまたはそれ以上のモニタ タイプを Monitor Type リストから選択します。

ステップ 5 Next をクリックします。Monitor Element 領域で、対応する Monitor Elements にデータが入力されます。

ステップ 6 アトリビュートを選択します。

ステップ 7 Apply をクリックします。

ステップ 8 Customs Graphs ページで、グラフのタイプ(Top N または Bottom N)を選択します。

ステップ 9 棒の数をリストから選択します。

ステップ 10 期間と単位(Days または Hours)をリストから選択します。

ステップ 11 次のいずれかから、表示する値を選択します。

Average and High

Average and Low

ステップ 12 Graph Preference(2 Dimensional または 3 Dimensional)を選択します。

ステップ 13 Schedule リストからスケジュールを選択します。これは、レポートに含めるデータが記録された期間です。

No Filter:すべての期間。

24x7:24 時間、1 週間のすべての曜日。

Business Hours:月曜日~金曜日の午前 9 時~午後 5 時。


) この他のスケジュールを定義することもできます。Edit をクリックしてスケジュールを編集するか(「スケジュールの編集」を参照)、New をクリックして新しいスケジュールを作成します(「スケジュールの追加」を参照)。


ステップ 14 Generate Graph をクリックします。


) Top N グラフでは、時間軸を前後に移動するためのページ切り替えアイコンは使用できません。



 

Top N グラフ表示での List All ボタンの使用方法

Availability や Utilization など、監視の対象となることが非常に多いカテゴリには、数多くのデバイス、インターフェイス、およびサービスが含まれています。Top N の表の一番下にある List All をクリックすると、表が展開され、選択したカテゴリを構成しているリソースがすべて表示されます。グラフの生成に使用された、一連のソースが表示されます。List All 機能を使用すると、1 ページに最大で 100 項目を表示できます。これらの各項目から個別のグラフを生成することもできます。

Top N グラフ表示での Description テーブルの使用方法

グラフの下にある Description テーブルには、Top N グラフのデータ リソースが一覧表示されます。Num カラムには、リソースの個々のグラフを開くためのリンクが提供されます。グラフを修正するには、「Attributes タブを使用したグラフのデータのアップデート」および 「カスタム グラフとその操作方法について」を参照してください。

表示されている任意のインスタンスについて積層型のグラフを表示するには、次の手順を実行します。


ステップ 1 監視対象の要素に対応するボックスを選択します。

ステップ 2 Show Graphs をクリックします。


 

単一のモニタ タイプのグラフの作成


ステップ 1 Custom Graphs タブを選択します。

ステップ 2 グラフ タイプを選択します。

ステップ 3 グループ フィルタを 1 つだけ選択します。

フィルタを選択すると、選択したグループだけがグラフに表示されるようになり、これを利用してデータを整理することができます。No Filter を選択すると、リソースがグループに含まれているかどうかにかかわらず、システムのすべてのリソースに基づいてグラフが生成されます。

ステップ 4 モニタ タイプを 1 つだけ選択します。

ステップ 5 Next をクリックします。Monitor Element リストが表示され、選択したモニタ タイプで使用できるリソース インスタンスのリストが表示されます。

ステップ 6 監視するリソース インスタンスを選択し、Apply をクリックします。Custom Graphs ページが表示されます。

ステップ 7 適切な値を選択します。

Show Graph for the last:グラフに表示する期間を次のいずれかから選択します。

ドロップダウン メニュー:1 時間~ 3 か月の間で選択します。

From:時間の範囲を選択します。

To および From を使用して、特定の日時または期間を表す時間範囲(最近 4 時間など)を選択します。日時を変更し、過去の日、週、時間のリソース データを表示して、測定結果を比較できます。

ステップ 8 モニタ要素ごとに、グラフに表示するアトリビュート(統計情報)を選択します。

表示されるアトリビュートは、選択したモニタ タイプによって異なります。1 つのグラフには、アトリビュートを 12 個まで表示できます。ただし、使用できる測定単位は 2 つまでに限られます。たとえば、数(#)やミリ秒(ms)などです。

ステップ 9 次のいずれかをグラフ オプションとして選択します。

Show All Attributes on a Single Graph:選択したアトリビュートが、すべて 1 つのグラフに表示されます。

Show Each Monitor Element on a Separate Graph:複数のインスタンスを選択した場合は、それぞれが別のグラフに表示されます。

Show Each Attribute on a Separate Graph:複数のアトリビュートを選択した場合は、それぞれが別のグラフに表示されます。

ステップ 10 Generate Graph をクリックします。選択したアトリビュートがグラフに表示されます。

グラフに表示するアトリビュートは、動的に変更できます。「Attributes タブを使用したグラフのデータのアップデート」を参照してください。グラフの右側にあるアイコンを使用して、その他のグラフ機能を実行することもできます。「カスタム グラフとその操作方法について」を参照してください。


 

複数のモニタ タイプのグラフの作成


ステップ 1 Custom Graphs タブで、グラフのタイプを選択します。

ステップ 2 グループ フィルタを 1 つだけ選択します。

フィルタを選択すると、選択したグループだけがグラフに表示されるようになり、これを利用してデータを整理することができます。No Filter を選択すると、リソースがグループに含まれているかどうかにかかわらず、システムのすべてのリソースに基づいてグラフが生成されます。

ステップ 3 複数のモニタ タイプを選択し、 Next をクリックします。Monitor Element 領域が表示され、選択したモニタ タイプごとに、リソースのリストが 1 つずつ表示されます。

ステップ 4 リソース インスタンスを各 Monitor Element リストから選択し、 Apply をクリックします。Custom Graph ページが表示されます。

ステップ 5 Filter セクションで、適切な値を選択します。

Show Graph for the last:グラフに表示する期間の長さを選択します。ドロップダウン メニューを使用して、1 時間~ 3 か月の間で選択できます。この値は、表示される各グラフで使用されます。

Time Range:Start Time と End Time を選択して、特定の日時または期間を表す時間範囲(最近 4 時間など)を指定できます。この時間範囲を使用して、グラフが表示されます。日時を変更し、過去の日、週、時間のリソース データを表示して、測定結果をすばやく比較できます。

ステップ 6 Attributes セクションで、適切なオプションを選択します。

インスタンスおよびモニタごとに、グラフに表示するアトリビュートを選択します。選択できるアトリビュートは、選択したモニタによって異なります。Individual Graphs と同様に、1 つのグラフに 12 個までのアトリビュートを表示することができます。ただし、指定できる測定単位は 2 つ(# と ms)だけです。

ステップ 7 次のいずれかをグラフ オプションとして選択します。

Show All Attributes on a Single Graph:選択したアトリビュートが、すべて 1 つのグラフに表示されます。

Show Each Monitor Element on a Separate Graph:複数のインスタンスを選択した場合は、それぞれが別のグラフに表示されます。

Show Each Attribute on a Separate Graph:複数のアトリビュートを選択した場合は、それぞれが別のグラフに表示されます。

ステップ 8 Generate Graph をクリックします。

ステップ 9 次のいずれかをグラフ オプションとして選択します。

Show All Attributes on a Single Graph:選択したアトリビュートが、すべて 1 つのグラフに表示されます。

Show Each Monitor Element on a Separate Graph:複数のインスタンスを選択した場合は、それぞれが別のグラフに表示されます。

Show Each Attribute on a Separate Graph:複数のアトリビュートを選択した場合は、それぞれが別のグラフに表示されます。

ステップ 10 Generate Graph をクリックします。1 つのインスタンスのグラフが、ページの下部に表示されます。

ステップ 11 インスタンスごとの他のグラフを表示するには、矢印キーを使用します。

グラフに表示するアトリビュートは、動的に変更できます。「Attributes タブを使用したグラフのデータのアップデート」を参照してください。グラフの右側にあるアイコンを使用して、その他のグラフ機能を実行することもできます。「カスタム グラフとその操作方法について」を参照してください。


 

カスタム グラフとその操作方法について

グラフは、Graph Display ページまたは Custom Graphs ページのタブ領域に表示されます。次の 3 つのタブで、グラフを操作およびカスタマイズすることができます。

Graph:View タブにサムネールとして表示されているグラフの詳細版が表示されます。グラフの右側には、各種の操作を実行するためのアイコンが用意されています( 表4-1 を参照)。使用できるアイコンは、グラフのタイプおよびステータスに応じて変化します。

グラフの下には、次の操作を実行するための 3 つのボタン オプションがあります。

Generate Graph(s):独自に定義したグラフを生成します。

Add Graph:表示されている一連のグラフに別のグラフを追加します。

Add All to View:すべてのグラフをビューに追加します。

 

Attributes:現在のグラフのアトリビュート、または開始日時と終了日時を変更することで、個々のインスタンスのデータ表示を変更できます。これらのオプションを使用すると、現在表示されていないデータを表示することや、特定のタイプのデータに注目して分析し、問題点を特定することができます。直近の 90 日間のデータを利用できます。「Attributes タブを使用したグラフのデータのアップデート」を参照してください。

Monitor Information:モニタ要素に固有の情報が表示されます。「Monitor Information タブでの監視対象要素の詳細の表示」を参照してください。

未加工データの保持期間が異なる 2 つのモニタ要素を 1 つのグラフに表示している場合(1 つのインスタンスについてはレート データをグラフ化し、もう 1 つは未加工データをグラフ化している場合)は、グラフの Y 軸に Condensed data ストリングが表示されません。

両方のインスタンスでグラフの表示にレート データを使用している場合は、このストリングが表示されます。

未加工データの保持期間が異なっていることが原因で、選択した同じ時間範囲について、1 つのモニタがレート データを取得し、もう 1 つのモニタは未加工データを取得する場合があります。この場合は、Condensed data ストリングが表示されません。

1 つのビューに複数のグラフを追加できます。この機能は、この一連のグラフを常に一緒に表示し、これらをビューにも追加する場合に便利です。ビューに複数のグラフを追加すると、サムネールの隣に小さな MG アイコンが表示されます。

Attributes タブを使用したグラフのデータのアップデート

グラフは、Custom Graphs ページのタブ領域に表示されます。Attributes タブでは、閲覧しているグラフに表示される統計データを動的に変更することができます。選択できる統計情報(アトリビュート)は、監視対象のエンティティによって異なります。

表示対象として選択できるのは、デバイス依存またはアプリケーション依存の要素です。インスタンスごとに、グラフに表示するアトリビュートを選択します。選択できるアトリビュートは、選択したモニタによって異なります。1 つのグラフには、アトリビュートを 12 個まで表示できます。ただし、使用できる測定単位は 2 つまでに限られます。

Monitor Information タブでの監視対象要素の詳細の表示

Monitor Information タブには、グラフ内の監視対象要素が一覧表示される説明用の表が含まれています。この表にはデフォルトの見出しはありませんが、選択したリソースに固有の情報が一覧表示されます。

その他のグラフ機能の使用方法

グラフが生成されると、グラフの右側に一連のアイコンが表示されます。これらのアイコンは、次のコマンドを実行できる追加のオプションです。

Zoom In/Out

Add New Monitors to This Graph

Add This Graph to View

Delete Graph

これらの機能に加えて、グラフの任意のポイントにカーソルを移動して、正確な値を表示することもできます。この値は、ツールチップとして表示されます。

表示の拡大と縮小

ズーム機能を使用すると、グラフの縦軸が調整され、データの範囲が拡大または縮小します。左の軸は Y1、右の軸は Y2 です。

図4-5 拡大/縮小のアイコン

 


ステップ 1 Zoom アイコンをクリックして、別ウィンドウを表示します。

ステップ 2 グラフの表示に使用されている値を基準として、グラフのズームに使用される最大値または最小値を入力します。デフォルトでは、グラフは自動で拡大/縮小されます。

ステップ 3 Zoom アイコンをクリックして、結果を表示します。


 

表示を変更できる軸は、一度に 1 つだけです。このオプションを使用しても、グラフが永続的に変更されるわけではありません。

ブラウザ インスタンスは、グラフのズーム表示をキャッシュとして保存する場合があります。このため、ブラウザのナビゲーション ボタンを使用すると、キャッシュされたページが表示されることがあります。この現象を回避するには、Service Statistics Manager に用意されているナビゲーション オプションを使用します。

Excel へのエクスポート

Service Statistics Manager 以外でデータを表示するには、Export to Excel アイコンを使用して、すべてのデータを Excel ファイルにエクスポートします。このアイコンをクリックすると、File Download ウィンドウが表示されます。このウィンドウでは、次のオプションを選択できます。

Open:Excel アプリケーションを起動し、すべてのデータを .csv ファイルに表示します。

Save:ローカル ディスクに .csv ファイルを保存します。


) Call Volume モニタ タイプの場合、システムやブラウザによっては、ファイル サイズ制限のために Excel を直接起動できないことがあります。この場合は、ローカル ディスクにファイルを保存した後で開きます。


図4-6 Export to Excel アイコン

 

グラフへの新しいモニタの追加

グラフに新しいモニタを追加するには、Add New Monitors to This Graph アイコンを使用します。

このアイコンをクリックすると、Custom Graph ページが表示されます。カスタム グラフを作成する場合と同じ手順に従います。「カスタム グラフの作成」を参照してください。

図4-7 Add New Monitors to This Graph アイコン

 

詳細情報の表示

モニタに関する詳細な情報がある場合は、More Information アイコンを使用して表示できます。この追加情報には、エラーが発生したかどうかなど、モニタ固有のその他の情報が含まれています。

図4-8 More Information アイコン

 

このアイコンをクリックすると、More Information for Graph テーブルが表示されます。このテーブルには、グラフおよび発生した可能性のあるエラーについて、情報が表示されます。行の数が 25 を超える場合、以降の項目を表示するには、 Next をクリックします。

ビューへの個々のグラフの追加

ビューに個々のグラフを追加するには、Add This Graph to View アイコンを使用します。

図4-9 Add This Graph to View アイコン

 

このアイコンをクリックすると、Add This Monitor to View ポップアップ ウィンドウが表示されます。


ステップ 1 既存のビューに追加するグラフを開きます。

ステップ 2 Graph Display ページで、グラフの右側にある Add This Graph to View アイコンをクリックします。

ステップ 3 Add Graph to View ページに次の情報を入力します。

Graph Name

Graph Duration

Add to View:グラフの追加先となるビューを選択します。Create New View を選択した場合は、新しいビューを追加するための Create View ページが表示されます。

ステップ 4 Add to View をクリックします。選択したビューに、グラフが追加されます。

ステップ 5 View タブで、グラフを追加したビューを選択します。グラフがビューに表示され、他のグラフと同様に操作できます。


 

複数グラフ表示からのグラフの削除

このアイコンは複数グラフ機能と連動しており、グラフが複数ある場合に限り表示されます。複数グラフ ビューからグラフを削除するには、このアイコンを使用します。

図4-10 Delete アイコン

 

グラフ機能の制限事項および制約

グラフを作成するときは、次の制限事項に注意してください。

線グラフの場合、作成できるアトリビュートは 12 個まで、作成できる測定単位は 2 つだけです。

たとえば、線グラフを作成するときに、2 つの統計情報が百分率で測定され、2 つが秒単位で測定されるものだとします。この場合は、4 つの情報すべてがグラフに表示されます。これは、Y1/Y2 を表示することで、互いに類似する 2 つの測定結果を 1 つのグラフに表示できるためです。

ただし、統計情報が 3 つある場合に、1 つが百分率、1 つが数量、1 つが時間を単位として測定されていると、エラー メッセージが表示され、グラフは表示されません。

グラフの対象期間全体にわたって、取得できるデータが何もない場合、グラフには NO_DATA イメージ(図2-1 を参照)が表示されます。

サムネールの Y 軸で、最大値が 120% と表示されることがあります。これは、グラフ操作上の仕様です(乗数が 40 であるため)。実際のグラフでは、Y 軸の最大値は 100% と表示されます。