Cisco GGSN リリース 9.2 コンフィギュレーション ガイド
ゲートウェイ GPRS サポート ノード (GGSN)の設定プランニング
ゲートウェイ GPRS サポート ノード(GGSN)の設定プランニング
発行日;2012/02/06 | 英語版ドキュメント(2011/01/03 版) | ドキュメントご利用ガイド | ダウンロード ; この章pdf , ドキュメント全体pdf (PDF - 8MB) | フィードバック

目次

ゲートウェイ GPRS サポート ノード(GGSN)の設定プランニング

前提条件

はじめに

プラットフォームの前提条件

必要なハードウェアおよびソフトウェア

必要な基本設定

制約事項

その他の参考資料

関連資料

規格

管理情報ベース(MIB)

コメント要求(RFC)

シスコのテクニカルサポート

ゲートウェイ GPRS サポート ノード(GGSN)の設定プランニング

この章では、Gateway GPRS Support Node(GGSN; ゲートウェイ GPRS サポート ノード)を設定する前に理解しておく必要がある情報について説明します。

この章は、次の内容で構成されています。

「前提条件」

「制約事項」

「その他の参考資料」

前提条件

GGSN を実装するプラットフォームに応じて前提条件は異なります。ここでは、GGSN をネットワーク内に設定する前に、従う必要がある一般的なガイドラインを示します。

「はじめに」

「プラットフォームの前提条件」

はじめに

Cisco GGSN リリース 9.0 は、Cisco 7600 シリーズ ルータ プラットフォームの Cisco Service and Application Module for IP(SAMI)でサポートされています。

GGSN の設定を開始する前に、モバイル ユーザが GGSN を使用してアクセスできるようにするネットワークがわかっている必要があります。ネットワークを識別したあと、ネットワークに設定するインターフェイスを計画し、これらのネットワークへの関連アクセス ポイントを計画して、GGSN でそれらを設定します。

たとえば、Public Data Network(PDN; 公衆データ網)経由のインターネット アクセスに加えて、2 つのプライベート企業イントラネットへのアクセスをユーザに提供するとします。この場合、ユーザが PDN にアクセスできるようにするために 1 つ、2 つのプライベート イントラネットのそれぞれに 1 つずつ、合計 3 つのアクセス ポイントを設定する必要があります。

プラットフォームの前提条件

Cisco 7600 シリーズ ルータ プラットフォームに GGSN を設定する場合、次の項に示す要件が満たされていることを確認します。

「必要なハードウェアおよびソフトウェア」

「必要な基本設定」

必要なハードウェアおよびソフトウェア

Cisco 7600 シリーズ インターネット ルータ プラットフォームに Cisco GGSN リリース 9.2 を実装するには、次のハードウェアおよびソフトウェアが必要です。

ネットワークに接続するためのポートを持つ任意のモジュール

Cisco 7600 シリーズ ルータおよび Cisco IOS リリース 12.2(33)SRC 以降が稼動している次のスーパーバイザ エンジンのいずれか

マルチレイヤ スイッチ フィーチャ カード 3 を搭載した Cisco 7600 シリーズ Supervisor Engine 720(WS-SUP720)

マルチレイヤ スイッチ フィーチャ カード 3 およびポリシー フィーチャ カード 3B を搭載した Cisco 7600 シリーズ Supervisor Engine 720(WS-SUP720-3B)

マルチレイヤ スイッチ フィーチャ カード 3 およびポリシー フィーチャ カード 3BXL を搭載した Cisco 7600 シリーズ Supervisor Engine 720(WS-SUP720-3BXL)

Cisco SAMI で LCP ROMMON Version 12.2(121) 以降が稼動している、マルチレイヤ スイッチ フィーチャ カードを搭載した Cisco 7600 シリーズ Supervisor Engine 32(WS-SUP32-GE-3B)

Cisco SAMI で LCP ROMMON Version 12.2(121) 以降が稼動している、マルチレイヤ スイッチ フィーチャ カードおよび 10 ギガビット イーサネット アップリンクを搭載した Cisco 7600 シリーズ Supervisor Engine 32(WS-SUP32-10GE-3B)

または、Cisco IOS リリース 12.2(33)SRE 以降が稼動している次の Cisco 7600 シリーズ ルート スイッチ プロセッサのいずれか

Distributed Forwarding Card 3C を搭載した Cisco 7600 シリーズ Route Switch Processor 720(RSP720-3C-GE)

Distributed Forwarding Card 3CXL を搭載した Cisco 7600 シリーズ Route Switch Processor 720(RSP720-3CXL-GE)

スーパーバイザ エンジンで稼動している Cisco IOS リリースのアップグレードの詳細については、『Release Notes for Cisco IOS Release 12.2SR』の「Upgrading to a New Software Release」の項を参照してください。Cisco SAMI 上の LCP ROMMON イメージの確認およびアップグレードについては、『 Cisco Service and Application Module for IP User Guide 』を参照してください。


) スーパーバイザ エンジンで必要な Cisco IOS ソフトウェアは、使用するスーパーバイザ エンジンおよび Cisco SAMI プロセッサで稼動している Cisco モバイル ワイヤレス アプリケーションに依存します。


GPRS トンネリング プロトコル(GTP)セッション冗長性

上記の必要なハードウェアおよびソフトウェアに加えて、GPRS Tunneling Protocol Session Redundancy(GTP-SR; GPRS トンネリング プロトコル セッション冗長性)の実装には少なくとも次のものが必要です。

1 ルータ実装では、Cisco 7600 シリーズ ルータに 2 つの Cisco SAMI

2 ルータ実装では、Cisco 7600 シリーズ ルータのそれぞれに 1 つの Cisco SAMI

拡張サービス認識課金

必要なハードウェアおよびソフトウェアに加えて、拡張サービス認識課金の実装には、さらに Cisco Content Services Gateway - 2nd Generation ソフトウェアが稼動している Cisco SAMI が各 Cisco 7600 シリーズ ルータに必要です。

必要な基本設定

スイッチからネットワーク内のさまざまな要素への接続を確立したあと、Cisco SAMI 上で GGSN を実装およびカスタマイズする前に次の基本設定を完了しておく必要があります。

スーパーバイザ エンジン設定

スーパーバイザ エンジンで、次の点を確認します。

1. 各 GGSN インターフェイスにレイヤ 3 ルーテッド VLAN が作成されているようにします。たとえば、次のインターフェイスに VLAN を作成します。

Gn VLAN:Gn インターフェイスを相互接続します。

Ga VLAN:Ga インターフェイスを相互接続します。

AAA/OAM/DHCP VLAN:Authentication, Authorization, and Accounting(AAA; 認証、認可、アカウンティング)、Operation, Administration, and Maintenance(OAM; 運用管理および保守)、および Dynamic Host Configuration Protocol(DHCP)の機能に使用される GGSN インターフェイスを相互接続します。

Access Point Name(APN; アクセス ポイント ネーム)Gi インターフェイスごとに 1 つの VLAN

VLAN は VLAN データベース モードまたはグローバル コンフィギュレーション モードから設定できます。拡張範囲 VLAN は VLAN データベース モードでは設定できません。拡張範囲 VLAN を設定できるのはグローバル コンフィギュレーション モードだけです。


) Route Processor Redundancy Plus(RPR+)冗長性は、VLAN データベース モードで入力された設定をサポートしません。RPR(+)を使用した冗長スーパーバイザ モジュールで高可用性を設定している場合は、VLAN データベース モードではなくグローバル コンフィギュレーション モードで VLAN を設定してください。そうしないと、VLAN 情報が冗長スーパーバイザ モジュールと同期化されません。


グローバル コンフィギュレーションモードから VLAN を設定するには、次のコマンドを使用します。

Sup#conf terminal
Enter configuration commands, one per line. End with CNTL/Z.
Sup(config)#vlan 222
Sup(config-vlan)#end
Sup#

上記の例では、VLAN 222 はレイヤ 2 スイッチド VLAN です。この VLAN に関連付けられているサブネットは、スーパーバイザ エンジンのルーティング テーブルに認識されていません。VLAN 222 をレイヤ 3 スイッチド VLAN(またはルーテッド VLAN)として設定するには、スーパーバイザ エンジンで VLAN 222 インターフェイスを設定して、このインターフェイスに IP アドレスを割り当てます。

Sup# configure terminal
Sup(config)# interface vlan222
Sup(config-if)# ip address n.n.n.n mask
Sup(config-if)# no ip redirects
 

次に、スーパーバイザ エンジンで VLAN を設定する例を示します。

Sup# show running-config
!
. . .
vlan 103,110,160,200,300-301,310
!
!
interface Vlan103
description Gn VLAN
ip address 10.20.21.1 255.255.255.0
no ip redirects
!
interface Vlan110
description OAM/AAA/DHCP VLAN
ip address 10.20.50.1 255.255.255.0
no ip redirects
!
interface Vlan200
description Ga Charging VLAN
no ip address
no ip redirects
!
interface Vlan310
description VLAN for APN Internet
ip address 10.20.51.1 255.255.255.0
 

VLAN 設定の詳細については、『 Cisco 7600 Series Cisco IOS Software Configuration Guide 』を参照してください。

2. Cisco IOS ソフトウェアの Server Load Balancing(SLB; サーバ ロード バランシング)機能がインストールされ、GTP ロード バランシング用に設定されているようにします。詳細については、「 IOS Server Load Balancing 」フィーチャ モジュールおよび「GGSN でのロード バランシングの設定」を参照してください。

3. 複数の Switch Virtual Interface(SVI; スイッチ仮想インターフェイス)をイネーブルにし、VLAN を VLAN グループに割り当ててから、次のコマンドを使用して VLAN グループを SAMI に割り当てることで、SAMI に対するトラフィックを許可します。

!
...
!
svclc multiple-vlan-interfaces
svclc module 7 vlan-group 71, 73
svclc vlan-group 71, 71
svclc vlan-group 73, 95, 100, 101
!
...
!
 

) VLAN ID はスーパーバイザ エンジンおよび Cisco SAMI 設定の VLAN ID と一致している必要があります。Cisco SAMI の設定の詳細については、『Cisco Service and Application Module for IP User Guide』を参照してください。


4. Cisco SAMI PowerPC(PPC)に設定されている各 GGSN インスタンスにスタティック ルートが設定されているようにします。

...
!
ip route 10.20.30.1 255.255.255.255 10.20.21.20
ip route 10.20.30.2 255.255.255.255 10.20.21.21
ip route 10.20.30.3 255.255.255.255 10.20.21.22
ip route 10.20.30.4 255.255.255.255 10.20.21.23
ip route 10.20.30.5 255.255.255.255 10.20.21.24
!
...

GGSN 設定

Cisco SAMI PPC の各 GGSN インスタンスで、次の点を確認します。

1. スーパーバイザ エンジンにスタティック ルートが設定されているようにします。

!
...
!
ip route 0.0.0.0.0 0.0.0.0 10.20.21.1
...
!
 

2. 802.1Q カプセル化をイネーブルにしたサブインターフェイスが、スーパーバイザ エンジンに作成した各 VLAN に設定されているようにします。

次に、スーパーバイザ エンジンに設定されている VLAN 103 への Gn サブインターフェイスを GGSN で設定する例を示します。

!
...
interface GigabitEthernet0/0.2
description Gn Interface
encapsulation dot1Q 101
ip address 10.1.1.72 255.255.255.0
no cdp enable
...
!

設定の詳細については、次の項を参照してください。

Ga サブインターフェイス:「課金ゲートウェイへのインターフェイスの設定」

Gn サブインターフェイス:「SGSN へのインターフェイスの設定」

Gi サブインターフェイス:「PDN へのインターフェイスの設定」

設定例

次に、スーパーバイザ エンジンおよび Cisco SAMI PPC で稼動している GGSN インスタンスの基本設定例を示します。

スーパーバイザ エンジン

 
hostname 7600-a
!
boot system flash
boot device module 7 cf:4
!
svclc multiple-vlan-interfaces
svclc module 7 vlan-group 71, 73
svclc vlan-group 71, 71
svclc vlan-group 73, 95, 100, 101
vtp mode transparent
redundancy
mode rpr-plus
main-cpu
auto-sync running-config
auto-sync standard
!
power redundancy-mode combined
!
!
vlan 1
vlan1 1002
vlan2 1003
!
vlan 2
name SNIFFER
!
vlan 71,95
!
vlan 100
name Internal_Gi_for_GGSN-SAMI
!
vlan 101
name Internal_Gn/Ga
!
vlan 165
!
vlan 302
name Gn_1
!
vlan 303
name Ga_1
!
vlan 1002
vlan1 1
vlan2 1003
!
vlan 1003
vlan1 1
vlan2 1002
parent 1005
backupcrf enable
!
vlan 1004
bridge 1
stp type ibm
!
vlan 1005
bridge 1
!
interface FastEthernet8/22
description To SGSN
no ip address
switchport
switchport access vlan 302
!
interface FastEthernet8/23
description To CGF
no ip address
switchport
switchport access vlan 302
!
interface FastEthernet8/26
description To DHCP/RADIUS Servers
no ip address
switchport
switchport access vlan 95
!
interface FastEthernet8/31
description To BackBone
no ip address
switchport
switchport access vlan 71
!
interface FastEthernet9/32
description To CORPA
no ip address
switchport
switchport access vlan 165
no cdp enable
!
!interface Vlan1
no ip address
shutdown
!
interface Vlan71
description VLAN to tftpserver
ip address 1.7.46.65 255.255.0.0
!
interface Vlan95
description VLAN for RADIUS and DHCP
ip address 10.2.25.1 255.255.255.0
!
interface Vlan100
description Internal VLAN SUP-to-SAMI Gi
ip address 10.1.2.1 255.255.255.0
!
interface Vlan101
description VLAN to GGSN for GA/GN
ip address 10.1.1.1 255.255.255.0
!
interface Vlan165
description VLAN to CORPA
ip address 165.1.1.1 255.255.0.0
!
interface Vlan302
ip address 40.0.2.1 255.255.255.0
!
interface Vlan303
ip address 40.0.3.1 255.255.255.0
!
router ospf 300
log-adjacency-changes
summary-address 9.9.9.0 255.255.255.0
redistribute static subnets route-map GGSN-routes
network 40.0.2.0 0.0.0.255 area 300
network 40.0.3.0 0.0.0.255 area 300
!
ip classless
ip route 9.9.9.72 255.255.255.255 10.1.1.72
ip route 9.9.9.73 255.255.255.255 10.1.1.73
ip route 9.9.9.74 255.255.255.255 10.1.1.74
ip route 9.9.9.75 255.255.255.255 10.1.1.75
ip route 9.9.9.76 255.255.255.255 10.1.1.76
ip route 110.72.0.0 255.255.0.0 10.1.1.72
ip route 110.73.0.0 255.255.0.0 10.1.1.73
ip route 110.74.0.0 255.255.0.0 10.1.1.74
ip route 110.75.0.0 255.255.0.0 10.1.1.75
ip route 110.76.0.0 255.255.0.0 10.1.1.76
!
access-list 1 permit 9.9.9.0 0.0.0.255
!
route-map GGSN-routes permit 10
match ip address 1
!

Cisco SAMI プロセッサの GGSN インスタンス

 
service gprs ggsn
!
hostname 7600-7-2
!
ip cef
!
interface Loopback0
description USED FOR DHCP gateway
ip address 110.72.0.2 255.255.255.255
!
interface Loopback100
description GPRS GTP V-TEMPLATE IP ADDRESS
ip address 9.9.9.72 255.255.255.0
!
interface GigabitEthernet0/0
no ip address
!
interface GigabitEthernet0/0.1
description Gi
encapsulation dot1Q 100
ip address 10.1.2.72 255.255.255.0
!
interface GigabitEthernet0/0.2
description Ga/Gn Interface
encapsulation dot1Q 101
ip address 10.1.1.72 255.255.255.0
no cdp enable
!
interface GigabitEthernet0/0.71
description TFTP or Backbone
encapsulation dot1Q 71
ip address 1.7.46.72 255.255.0.0
!
interface GigabitEthernet0/0.95
description CNR and CAR
encapsulation dot1Q 95
ip address 10.2.25.72 255.255.255.0
!
interface Virtual-Template1
description GTP v-access
ip unnumbered Loopback100
encapsulation gtp
gprs access-point-list gprs
!
ip classless
ip route 0.0.0.0 0.0.0.0 10.1.2.1
ip route 40.1.2.1 255.255.255.255 10.1.1.1
ip route 40.1.3.10 255.255.255.255 10.1.1.1
ip route 40.2.2.1 255.255.255.255 10.1.1.1
ip route 40.2.3.10 255.255.255.255 10.1.1.1
ip route 40.3.2.3 255.255.255.255 10.1.1.1
ip route 40.4.2.3 255.255.255.255 10.1.1.1
!
gprs access-point-list gprs
access-point 1
access-point-name CORPA.com
ip-address-pool dhcp-proxy-client
aggregate auto
dhcp-server 10.2.25.90
dhcp-gateway-address 110.72.0.2
!

制約事項

Cisco GGSN の設定時には、次の点に注意してください。

GGSN でサポートされる PDP コンテキストの最大数の実質的な上限は、使用されるメモリおよびプラットフォームと GGSN 設定によって異なります(Point-to-Point Protocol(PPP; ポイントツーポイント プロトコル)の方式が端末装置およびモバイル終端を超えてパケットを転送するように設定されているかどうか、Dynamic Feedback Protocol(DFP)が使用されているか、またはメモリ保護機能がイネーブルか、サポートされている PDP コンテキスト作成のレートなどによって異なります)。


) DFP では、PPP PDP を IP PDP と比較します。1 つの PPP PDP は 8 つの IP PDP と等しくなり、1 つの IPv6 PDP は 8 つの IPv4 PDP と等しくなります。


表 2-1 は、1 GB のメモリ オプションの Cisco SAMI でサポートできる PDP コンテキストの最大数を示しています。 表 2-2 は、2 GB のメモリ オプションの Cisco SAMI でサポートできる PDP コンテキストの最大数を示しています。

 

表 2-1 1 GB の SAMI でサポートされる PDP 数

PDP タイプ
GGSN ごとの最大数
SAMI ごとの最大数1

IPv4

66,000

400,000

IPv6

8,000

48,000

PPP 再生成

16,000

96,000

PPP

8,000

48,000

1.6 つの GGSN が設定されている SAMI ごとの最大数。

 

表 2-2 2 GB SAMI でサポートされる PDP の数

PDP タイプ
GGSN ごとの最大数
SAMI ごとの最大数2

IPv4

136,000

816,000

IPv6

16,000

96,000

PPP 再生成

32,000

192,000

PPP

16,000

96,000

2.6 つの GGSN が設定されている SAMI ごとの最大数

CPU 高使用率による問題を回避するために、次のような設定を推奨します。

起動時の CPU 使用率を抑えるには、グローバル コンフィギュレーション モードで no logging console コマンドを設定して、コンソール端末へのロギングをディセーブルにします。

ピアの Hello パケットを処理する準備が完了するまで Hot Standby Router Protocol(HSRP; ホット スタンバイ ルータ プロトコル)インターフェイスが自身をアクティブとして宣言しないようにするには、HSRP グループの初期化の前に HSRP インターフェイスで standby delay minimum 100 reload 100 interface コンフィギュレーション コマンドを使用して遅延期間を設定します。

PPP PDP の処理(作成および削除)が増大する期間など、その他の理由による CPU 高使用率の問題を最小限に抑えるには、 no logging event link-status インターフェイス コマンドを使用して、GGSN のすべての仮想テンプレート インターフェイスでインターフェイス データ リンク ステータスの変更通知をディセーブルにします。

!
interface Virtual-Template1
description GGSN-VT
ip unnumbered Loopback0
encapsulation gtp
no logging event link-status
gprs access-point-list gprs
end
 

サービス認識 GGSN の実装では、次のようなその他の特記事項、制限事項、および制約事項が適用されます。

Content Services Gateway - 2nd Generation(CSG2)と GGSN の間で Remote Authentication Dial-In User Service(RADIUS)アカウンティングがイネーブルになり、PDP コンテキストのユーザ情報を含む Known User Entries Table(KUT; 認識ユーザ エントリ テーブル)エントリが読み込まれます。

CSG2 は、すべての GGSN インターフェイスのクォータ サーバ アドレスで設定されている必要があります。

CSG2 上のサービス ID は、Diameter Credit Control Application(DCCA)サーバ上のカテゴリ ID と一致する数値文字列として設定されます。

RADIUS を使用しない場合、Cisco CSG2 は GGSN 上の RADIUS エンドポイントとして設定されます。

Serving GPRS Support Node(SGSN; サービング GPRS サポート ノード)では、GPRS Tunneling Protocol(GTP; GPRS トンネリング プロトコル)N3 要求と T3 再送信の数に設定されている値は、使用可能なすべてのサーバ タイマー(RADIUS、DCCA、および CSG2)の合計よりも大きい必要があります。

特に、SGSN N3*T3 は次の値よりも大きい必要があります。

2 x RADIUS タイムアウト + N x DCCA タイムアウト + CSG2 タイムアウト

上記の意味を次に示します。

2 は、認証とアカウンティングの両方を示します。

N は、サーバ グループで設定されている Diameter サーバの数を示します。


) デフォルトより低い N3* T3 を設定すると、TCP ベースの遅い課金パスに影響を与える可能性があります。


その他の参考資料

基本接続の実装に関連するその他の情報については、次の項を参照してください。

「関連資料」

「規格」

「管理情報ベース(MIB)」

「コメント要求(RFC)」

「シスコのテクニカルサポート」

関連資料

Release Notes for Cisco GGSN Release 9.0 on the Cisco SAMI, Cisco IOS Release 12.4(22)YE1

Cisco Service and Application Module for IP User Guide

Cisco IOS Network Management Configuration Guide

Release Notes for Cisco IOS Release 12.2SR for the Cisco 7600 Series Routers

Cisco 7600 Series Cisco IOS Software Configuration Guide

Cisco 7600 Series Cisco IOS Command Reference

Cisco IOS Quality of Service Solutions Configuration Guide , Cisco IOS Release 12.4』

『Cisco IOS Configuration Guides and Command References, Release 12.4』

規格

Cisco GGSN リリース 9.0 は、次の Third Generation Partnership Program(3GPP; 第 3 世代パートナーシップ プログラム)規格をサポートしており、以前の 3GPP Technical Specifications(TS; 技術仕様)と下位互換性があります。

 

表 2-3 Cisco GGSN リリース 9.0 でサポートされている第 3 世代パートナーシップ プログラム(3GPP)規格

3G TS 番号
タイトル
リリース
GGSN リリース 9.0

29.060

GTP across Gn and Gp(Gn および Gp 上の GTP)

7

8.1.0

29.061

Interworking with PDN(PDN とのインターワーキング)

7

7.5.0

32.015

Charging(課金)

99

3.12.0

32.215

Charging(課金)

5

5.9.0

32.251

Charging(課金)

7

7.5.1


) Cisco GGSN リリース 9.0 は、上記 TS の一部のセクションに対する限定サポートを提供しています。


GGSN インターフェイスは次の Special Mobile Group(SMG)規格に準拠しています。

Ga インターフェイス:SMG#28 R99

Gn インターフェイス:SMG#31 R98

管理情報ベース(MIB)

CISCO-GGSN-EXT-MIB

CISCO-GGSN-MIB

CISCO-GGSN-QOS-MIB

CISCO-GGSN-SERVICE-AWARE-MIB

CISCO-GPRS-ACC-PT-MIB

CISCO-GPRS-CHARGING-MIB

CISCO-GPRS-GTP-CAPABILITY-MIB

CISCO-GTP-MIB

CISCO-ISCSI

Management Information Base(MIB; 管理情報ベース)の詳細については、次の URL を参照してください。

http://www.cisco.com/public/sw-center/netmgmt/cmtk/mibs.shtml

コメント要求(RFC)

RFC 1518、 An Architecture for IP Address Allocation with CIDR (Classless Inter-Domain Routing(CIDR)を使用した IP アドレス割り当てのアーキテクチャ)

RFC 1519、 Classless Inter-Domain Routing (CIDR): an Address Assignment and Aggregation Strategy (Classless Inter-Domain Routing(CIDR):アドレス割り当ておよび集約方式)

RFC 1661、 The Point-to-Point Protocol (PPP) (ポイントツーポイント プロトコル(PPP))

RFC 2461、 Neighbor Discovery for IP Version 6 (IPv6) (IP Version 6(IPv6)の近隣探索)

RFC 2462、 IPv6 Stateless Address Autoconfiguration (IPv6 ステートレス アドレス自動設定)

RFC 2475、 An Architecture for Differentiated Services (ディファレンシエーテッド サービスのアーキテクチャ)

RFC 3162、 RADIUS and IPv6 (RADIUS および IPv6)

RFC 3588、 Diameter Base Protocol (Diameter 基本プロトコル)

RFC 3720、 Internet Small Computer Systems Interface (iSCSI) (インターネット スモール コンピュータ システム インターフェイス(iSCSI))

RFC 4006、 Diameter Credit-Control Application (Diameter クレジットコントロール アプリケーション)

シスコのテクニカルサポート

シスコ テクニカルサポート Web サイトには、製品、テクノロジー、ソリューション、テクニカル ティップス、およびツールへのリンクなど、数千ページに及ぶ検索可能なテクニカル コンテンツが掲載されています。登録されている Cisco.com ユーザは、このページからさらに詳細なコンテンツにアクセスできます。

http://www.cisco.com/techsupport