IP : IP ルーティング

容易なバーチャルネットワーク 設定例

2015 年 11 月 26 日 - 機械翻訳について
その他のバージョン: PDFpdf | 英語版 (2015 年 8 月 22 日) | フィードバック

概要

この資料は容易の提供するために設計されている容易なバーチャルネットワーク(EVN)機能を簡単に設定しますキャンパスネットワークの仮想化 メカニズムを説明していたものです。 それは現在のテクノロジーを、バーチャルルーティングおよびフォワーディング ライト(VRF ライト)および dot1q カプセル化のような利用し、新しいプロトコルを導入しません。

Fabrice Ducomble によって貢献される、Cisco TAC エンジニア。

前提条件

要件

このドキュメントに関する特別な要件はありません。

使用するコンポーネント

このドキュメントの情報は、次のハードウェアとソフトウェアのバージョンに基づくものです。

  • ソフトウェア バージョン 15.0(1)SY1 を実行する Cisco Catalyst 6000 (Cat6k)シリーズ スイッチ

  • Cisco 1000 シリーズ集約されたサービス ルータ(ASR1000)その実行ソフトウェア バージョン 3.2s

  • Cisco IOS ® バージョン 15.3(2)T および それ 以降を実行する Cisco 3925 および 3945 シリーズ 統合サービス ルータ

  • ソフトウェア バージョン 15.1(1)SG を実行する 4900 の(Cat4900)シリーズ スイッチおよび Cisco Catalyst 4500 (Cat4500)

このドキュメントの情報は、特定のラボ環境にあるデバイスに基づいて作成されたものです。 このドキュメントで使用するすべてのデバイスは、クリアな(デフォルト)設定で作業を開始しています。 ネットワークが稼働中の場合は、コマンドが及ぼす潜在的な影響を十分に理解しておく必要があります。

背景説明

EVN 機能の外観はここにあります:

  • EVN 機能は複数を作成するために VRF ライトを使用します(32) ルーティング コンテキストまで。

  • Layer3 デバイス間のバーチャルルーティングおよびフォワーディング(VRF)内の接続はバーチャルネットワーク(VNET)トランクによって確認されます。

  • VNET トランクは規則的な dot1q トランクです。

  • VNET トランクを渡って転送する必要がある各 VRF は VNET タグで設定する必要があります。

  • 各 VNET タグは dot1q タグに匹敵します。

  • dot1q サブインターフェイスは自動的に非表示作成され。

  • メインインターフェイスの設定はすべての(hidden)サブインターフェイスによって受継がれます

  • ルーティング プロトコルの個々の事例は VNET トランク上の各 VRF でプレフィクス 到達可能性をアドバタイズするために使用する必要があります。

  • VRF の間で(スタティック・ルートに反対される)リークするダイナミックルートは Border Gateway Protocol (BGP)の使用なしで許可されます。

  • 機能は IPv4 および IPv6 のためにサポートされます。

設定

情報を使用して下さい EVN 機能を設定するためにこのセクションに説明がある。

: このセクションで使用されているコマンドの詳細を調べるには、Command Lookup Tool登録ユーザ専用)を使用してください。

ネットワーク図

このネットワーク セットアップは EVN 設定および show コマンドを説明するために使用されます:

このセットアップについてのいくつかの注記はここにあります:

  • ネットワークのコアから VNET トランクを通した遂行される 2 VRF は定義されます(CUST-A および CUST-B)。

  • Open Shortest Path First (OSPF)は VRF で到達可能性をアドバタイズするために使用されます。

  • VRF CUST-A および CUST-B 両方から到達可能である必要がある VRF COM ホストA よくあるサーバ(100.1.1.100)

  • イメージは使用される i86bi_linux-adventerprisek9-ms.153-1.S です。

ヒント: 使用する Linux (IOL)の Cisco IOS はここに利用できます設定しました。

EVN を設定して下さい

EVN 機能を設定するためにこれらのステップを完了して下さい:

  1. VRF 定義を設定して下さい:
    vrf definition [name]
    vnet tag [2-4094]
    !
    address-family ipv4|ipv6
    exit-address-family
    !
    この設定についての重要な項目を次に示します:

    • Cisco は 2 から 1,000 の範囲でタグを使用することを推奨します。 予約済みの VLAN 1,001 〜 1,005 を使用しないで下さい。 拡張 VLAN 1,006 〜 4,094 はもし必要なら使用することができます。

    • VNET タグは電流 VLAN によって使用するべきではありません。

    • VNET タグはある特定の VRF のためのデバイスすべてに同じであるはずです。

    • アドレスfamility ipv4|ipv6 は関連 AF の VRF をアクティブにするために設定する必要があります。

    • EVN が BGP を使用しないのでルート方向(RD)を定義する必要がありません。

    このセットアップによって、VRF はすべての 4x コア ルータで定義する必要があります。 たとえば、CORE-1 で:
    vrf definition CUST-A
     vnet tag 100
     !
     address-family ipv4
     exit-address-family
    vrf definition CUST-B
     vnet tag 200
     !
     address-family ipv4
     exit-address-family
    これらの VRF のためにルータ全員の同じ VNET タグを使用して下さい。 CORE-4 で、VRF COM は VNET タグを必要としません。 目標はこと CORE-4 の VRF ローカル保存すること、CUST-A および CUST-B からのよくあるサーバにアクセスを提供するリークおよび再配布を設定します。

    さまざまな VNET カウンターをチェックするためにこのコマンドを入力して下さい:
    CORE-1#show vnet counters
    Maximum number of VNETs supported: 32
    Current number of VNETs configured: 2
    Current number of VNET trunk interfaces: 2
    Current number of VNET subinterfaces: 4
    Current number of VNET forwarding interfaces: 6
    CORE-1#
  2. VNET トランクを設定して下さい:
    interface GigabitEthernetx/x
     vnet trunk
     ip address x.x.x.x y.y.y.y
     ...
    この設定についての重要な項目を次に示します:

    • vnet trunk コマンドは VNET タグと定義される VRF の数同様に多くの dot1q サブインターフェイスを作成します。

    • vnet trunk コマンドは同じ物理インターフェイスのいくつかの手動で設定されたサブインターフェイスと共存できません。

    • この設定はルーテッドインターフェイス(ないスイッチポート)、物理的および portchannel で許可されます。

    • IP アドレス(および他のコマンド サブインターフェイスによって)物理インターフェイスで適用される受継がれます。

    • VRF すべてのためのサブインターフェイスは同じ IP アドレスを使用します。

    このセットアップによって、2 VNET VRF があります、従って 2 つのサブインターフェイスは VNET トランクで設定されるインターフェイスで自動的に作成されます。 自動的に作成される非表示 設定を表示するために提示得構成コマンドを入力できます:

    設定はここにあります現在実行する:
    CORE-1#show run | s Ethernet0/0 
    interface Ethernet0/0
     vnet trunk
     ip address 192.168.1.1 255.255.255.252
     !
    CORE-1#
    得られた設定はここにあります:
    CORE-1#show derived-config | s Ethernet0/0
    interface Ethernet0/0
     vnet trunk
     ip address 192.168.1.1 255.255.255.252
    Interface Ethernet0/0.100
     description Subinterface for VNET CUST-A
     encapsulation dot1Q 100
     vrf forwarding CUST-A
     ip address 192.168.1.1 255.255.255.252
    interface Ethernet0/0.200
     description Subinterface for VNET CUST-B
     encapsulation dot1Q 200
     vrf forwarding CUST-B
     ip address 192.168.1.1 255.255.255.252
    CORE-1#
    示されているように、サブインターフェイスすべてはメインインターフェイスの IP アドレスを受継ぎます。

  3. VRF にエッジ(補助的な)インターフェイスを割り当てて下さい。 インターフェイスかサブインターフェイスを VNET VRF に割り当てるために、VRF を普通割り当てるために使用されるそれと同じプロシージャを使用して下さい:
    interface GigabitEthernet x/x.y
     vrf forwarding [name]
     ip address x.x.x.x y.y.y.y
     ...
    このセットアップによって、設定は CORE-1 および CORE-4 で適用されます。 CORE-4 のための例はここにあります:
    interface Ethernet2/0
     vrf forwarding CUST-A
     ip address 10.1.2.1 255.255.255.0
    !
    interface Ethernet3/0
     vrf forwarding CUST-B
     ip address 10.2.2.1 255.255.255.0
    !
    interface Ethernet4/0
     vrf forwarding COM
     ip address 100.1.1.1 255.255.255.0
  4. 各 VRF のためのルーティング プロトコルを設定して下さい(これは EVN か VNET に特定ではないです):
    router ospf x vrf [name]
     network x.x.x.x y.y.y.y area x
     ...

    : この設定は VNET トランク アドレスを含む必要があります、またエッジ インターフェイス アドレス。


    このセットアップによって、2 つの OSPF プロセスは、VRF ごとに 1 つ定義されます:
    CORE-1#show run | s router os
    router ospf 1 vrf CUST-A
     network 10.1.1.0 0.0.0.255 area 0
     network 192.168.1.0 0.0.0.255 area 0
    router ospf 2 vrf CUST-B
     network 10.2.1.0 0.0.0.255 area 0
     network 192.168.1.0 0.0.0.255 area 0
    CORE-1#
    各コマンドの VRF 仕様なしで仕様 VRF と関連している情報を表示するためにルーティング コンテキスト モードを開始できます:
    CORE-1#routing-context vrf CUST-A
    CORE-1%CUST-A#
    CORE-1%CUST-A#show ip protocols
    *** IP Routing is NSF aware ***
    Routing Protocol is "ospf 1"
      Outgoing update filter list for all interfaces is not set
      Incoming update filter list for all interfaces is not set
      Router ID 192.168.1.13
      It is an area border router
      Number of areas in this router is 1. 1 normal 0 stub 0 nssa
      Maximum path: 4
      Routing for Networks:
        10.1.1.0 0.0.0.255 area 0
        192.168.1.0 0.0.0.255 area 0
      Routing Information Sources:
        Gateway         Distance      Last Update
        192.168.1.9          110      1d00h
        192.168.1.14         110      1d00h
      Distance: (default is 110)
    CORE-1%CUST-A#
    CORE-1%CUST-A#show ip os neighbor
    Neighbor ID     Pri   State         Dead Time   Address         Interface
    192.168.1.14      1   FULL/DR       00:00:30    192.168.1.14    Ethernet1/0.100
    192.168.1.5       1   FULL/BDR      00:00:37    192.168.1.2     Ethernet0/0.100
    10.1.1.2          1   FULL/BDR      00:00:33    10.1.1.2        Ethernet2/0
    CORE-1%CUST-A#

    show ip protocols コマンド出力ディスプレイ 情報だけ指定 VRF と関連している。


    両方の VRF のための Routing Information Base (RIB)を表示するとき、2 つの VNET トランクによってリモート サブネットを確認できます:
    CORE-1%CUST-A#show ip route 10.1.2.0   
    Routing Table: CUST-A
    Routing entry for 10.1.2.0/24
      Known via "ospf 1", distance 110, metric 30, type intra area
      Last update from 192.168.1.2 on Ethernet0/0.100, 1d00h ago
      Routing Descriptor Blocks:
      * 192.168.1.14, from 192.168.1.9, 1d00h ago, via Ethernet1/0.100
          Route metric is 30, traffic share count is 1
        192.168.1.2, from 192.168.1.9, 1d00h ago, via Ethernet0/0.100
          Route metric is 30, traffic share count is 1
    CORE-1%CUST-A#
    CORE-1%CUST-A#routing-context vrf CUST-B
    CORE-1%CUST-B#
    CORE-1%CUST-B#show ip route 10.2.2.0
    Routing Table: CUST-B
    Routing entry for 10.2.2.0/24
      Known via "ospf 2", distance 110, metric 30, type intra area
      Last update from 192.168.1.2 on Ethernet0/0.200, 1d00h ago
      Routing Descriptor Blocks:
      * 192.168.1.14, from 192.168.1.6, 1d00h ago, via Ethernet1/0.200
          Route metric is 30, traffic share count is 1
        192.168.1.2, from 192.168.1.6, 1d00h ago, via Ethernet0/0.200
          Route metric is 30, traffic share count is 1
    CORE-1%CUST-B#
    CORE-1%CUST-B#exit
    CORE-1#
    CORE-1#
  5. VRF 間のルート リークを判別して下さい。 ルート リークはルート 複製によって実行された。 たとえば、VRF のいくつかのルーティングは別の VRF のために使用できるようにされるかもしれません:
    vrf definition VRF-X
     address-family ipv4|ipv6
      route-replicate from vrf VRF-Y unicast|multicast
    [route-origin] [route-map [name]]
    この設定についての重要な項目を次に示します:

    • VRF-X のための RIB に VRF-Y からのコマンドパラメータに基づいて指定ルーティングに、アクセスできます。

    • VRF-X の複製されたルーティングは a [+]フラグでマークされます。

    • マルチキャスト オプションは予約パス転送(RPF)のための別の VRF からのルーティングの使用を可能にします。

    • ルート原点はこれらの値の 1 つがある場合があります:

      • all
      • bgp
      • 接続済み
      • eigrp
      • IS-IS
      • モービル
      • ODR
      • ospf
      • RIP
      • スタティック

    名前とは違って示します、ルーティングは複製されませんし、重複していません; これは追加メモリを消費しない BGP よくある RT によってリークする標準のそうです。

    このセットアップによって CUST-A および CUST-B から COM にアクセスを提供するために、ルート リークは CORE-4 で使用されます(また逆も同様):
    vrf definition CUST-A
    address-family ipv4
    route-replicate from vrf COM unicast connected
    !
    vrf definition CUST-B
    address-family ipv4
    route-replicate from vrf COM unicast connected
    !
    vrf definition COM
    address-family ipv4
    route-replicate from vrf CUST-A unicast ospf 1 route-map USERS
    route-replicate from vrf CUST-B unicast ospf 2 route-map USERS
    !
    route-map USERS permit 10
    match ip address prefix-list USER-SUBNETS
    !
    ip prefix-list USER-SUBNETS seq 5 permit 10.0.0.0/8 le 32

    CORE-4#show ip route vrf CUST-A
    Routing Table: COM
    Codes: L - local, C - connected, S - static, R - RIP, M - mobile, B - BGP
       D - EIGRP, EX - EIGRP external, O - OSPF, IA - OSPF inter area
       N1 - OSPF NSSA external type 1, N2 - OSPF NSSA external type 2
       E1 - OSPF external type 1, E2 - OSPF external type 2
       i - IS-IS, su - IS-IS summary, L1 - IS-IS level-1, L2 - IS-IS level-2
       ia - IS-IS inter area,* - candidate default, U - per-user static route
       o - ODR, P - periodic downloaded static route, H - NHRP, l - LISP
       a - application route
       + - replicated route, % - next hop override
    ...
       10.0.0.0/8 is variably subnetted, 3 subnets, 2 masks
    O        10.1.1.0/24 [110/30] via 192.168.1.10, 3d19h, Ethernet1/0.100
           [110/30] via 192.168.1.5, 3d19h, Ethernet0/0.100
       100.0.0.0/8 is variably subnetted, 2 subnets, 2 masks
    C   +    100.1.1.0/24 is directly connected (COM), Ethernet4/0

    CORE-4#show ip route vrf CUST-B
    ...   10.0.0.0/8 is variably subnetted, 3 subnets, 2 masks
    O        10.2.1.0/24 [110/30] via 192.168.1.10, 1d00h, Ethernet1/0.200
           [110/30] via 192.168.1.5, 1d00h, Ethernet0/0.200
       100.0.0.0/8 is variably subnetted, 2 subnets, 2 masks
    C   +    100.1.1.0/24 is directly connected (COM), Ethernet4/0

    CORE-4#show ip route vrf COM  
    ...
       10.0.0.0/24 is subnetted, 2 subnets
    O   +    10.1.1.0 [110/30] via 192.168.1.10 (CUST-A), 3d19h, Ethernet1/0.100
               [110/30] via 192.168.1.5 (CUST-A), 3d19h, Ethernet0/0.100
    O   +    10.2.1.0 [110/30] via 192.168.1.10 (CUST-B), 1d00h, Ethernet1/0.200
               [110/30] via 192.168.1.5 (CUST-B), 1d00h, Ethernet0/0.200

       100.0.0.0/8 is variably subnetted, 2 subnets, 2 masks
    C        100.1.1.0/24 is directly connected, Ethernet4/0
    この時点で、複製されたルーティングは COM サービスに内部ゲートウェイ プロトコル(IGP)、CE-A-2 および CE-B-2 だけそうでアクセスできます伝搬されません(100.1.1.100)、ない CE-A-1 および CE-B-1。

    またグローバル な 表からのまたはへのルート リークを使用できます:
    vrf definition VRF-X
     address-family ipv4
      route-replicate from vrf >global unicast|multicast [route-origin]
    [route-map [name]]
      exit-address-family
     !
     exit
    !
    global-address-family ipv4 unicast
     route-replicate from vrf [vrf-name] unicast|multicast [route-origin]
    [route-map [name]]
  6. ルート リーク 伝搬を定義して下さい。 漏出されたルーティングはターゲット VRF RIB で重複していません。 すなわち、彼らはターゲット VRF RIB の一部ではないです。 ルータプロセス間の正常な再配布ははたらきません、従って明示的に ルートが属する RIB の VRF 接続を定義して下さい:
    router ospf x vrf VRF-X
     redistribute vrf VRF-Y [route-origin] [route-map [name]]
    VRF-X で動作する VRF-Y からの漏出されたルーティングは OSPFプロセスで再配布されます。 CORE-4 の例はここにあります:
    router ospf 1 vrf CUST-A
     redistribute vrf COM connected subnets route-map CON-2-OSPF
    !
    route-map CON-2-OSPF permit 10
     match ip address prefix-list COM
    !
    ip prefix-list COM seq 5 permit 100.1.1.0/24
    ルート マップは VRF COM にたった 1 つの接続ルータがあるので、この場合必要とされません。 このとき COM サービスへ到達可能性があります(100.1.1.100) CE-A-1 および CE-B-1 から:
    CE-A-1#ping 100.1.1.100
    Type escape sequence to abort.
    Sending 5, 100-byte ICMP Echos to 100.1.1.100, timeout is 2 seconds:
    !!!!!
    Success rate is 100 percent (5/5), round-trip min/avg/max = 1/1/1 ms
    CE-A-1#

    CE-B-1#ping 100.1.1.100
    Type escape sequence to abort.
    Sending 5, 100-byte ICMP Echos to 100.1.1.100, timeout is 2 seconds:
    !!!!!
    Success rate is 100 percent (5/5), round-trip min/avg/max = 1/1/1 ms
    CE-B-1#

VNET トランクを調整して下さい

このセクションは VNET トランクを調整するために使用できる情報を提供します。

トランク リスト

デフォルトで、VNET タグで設定される VRF すべては VNET トランクすべてで許可されます。 トランク リストは VNET トランクの承認された VRF のリストを規定 することを可能にします:

vrf list [list-name]
 member [vrf-name]
!
interface GigabitEthernetx/x
 vnet trunk list [list-name]

: 許可された VRF 毎に 1 つの行があるはずです。

一例として、CORE-1 は CORE-1 と CORE-2 間の VNET トランクの VRF CUST-B のために調整されます:

vrf list TEST
member CUST-A
!
interface ethernet0/0
vnet trunk list TEST

示されているように、トランクを渡る VRF CUST-B のための OSPF ピアリングはダウン状態になります:

%OSPF-5-ADJCHG: Process 2, Nbr 192.168.1.2 on Ethernet0/0.200 from FULL to DOWN,
Neighbor Down: Interface down or detached

VRF CUST-B のためのサブインターフェイスは外されます:

CORE-1#show derived-config | b Ethernet0/0 
interface Ethernet0/0
 vnet trunk list TEST
 ip address 192.168.1.1 255.255.255.252
!
interface Ethernet0/0.100
 description Subinterface for VNET CUST-A
 encapsulation dot1Q 100
 vrf forwarding CUST-A
 ip address 192.168.1.1 255.255.255.252
!

毎 VRF トランク属性

デフォルトで、dot1q サブインターフェイスは VRF すべてのためのサブインターフェイスに同じ属性があるように物理インターフェイスのパラメータを受継ぎます(コストおよび認証のような)。 VNET タグごとのトランク パラメータを調整できます:

interface GigaEthernetx/x
 vnet trunk
 vnet name VRF-X
  ip ospf cost 100
 vnet name VRF-Y
  ip ospf cost 15

これらのパラメータを調整できます:

CORE-1(config-if-vnet)#?
Interface VNET instance override configuration commands:
  bandwidth     Set bandwidth informational parameter
  default       Set a command to its defaults
  delay         Specify interface throughput delay
  exit-if-vnet  Exit from VNET submode
  ip            Interface VNET submode Internet Protocol config commands
  no            Negate a command or set its defaults
  vnet          Configure protocol-independent VNET interface options
CORE-1(config-if-vnet)#
CORE-1(config-if-vnet)#ip ?    
  authentication      authentication subcommands
  bandwidth-percent   Set EIGRP bandwidth limit
  dampening-change    Percent interface metric must change to cause update
  dampening-interval  Time in seconds to check interface metrics
  hello-interval      Configures EIGRP-IPv4 hello interval
  hold-time           Configures EIGRP-IPv4 hold time
  igmp                IGMP interface commands
  mfib                Interface Specific MFIB Control
  multicast           IP multicast interface commands
  next-hop-self       Configures EIGRP-IPv4 next-hop-self
  ospf                OSPF interface commands
  pim                 PIM interface commands
  split-horizon       Perform split horizon
  summary-address     Perform address summarization
  verify              Enable per packet validation
CORE-1(config-if-vnet)#ip

この例では、CORE-1 のための VRF ごとの OSPF コストは変更されます、従って CORE-2 パスは CUST-B の CUST-A および CORE-3 パスのために使用されます(デフォルトコストは 10)あります:

interface Ethernet0/0
vnet name CUST-A
ip ospf cost 8
!
vnet name CUST-B
ip ospf cost 12
!

CORE-1#show ip route vrf CUST-A 10.1.2.0

Routing Table: CUST-A
Routing entry for 10.1.2.0/24
Known via "ospf 1", distance 110, metric 28, type intra area
Last update from 192.168.1.2 on Ethernet0/0.100, 00:05:42 ago
Routing Descriptor Blocks:
* 192.168.1.2, from 192.168.1.9, 00:05:42 ago, via Ethernet0/0.100
Route metric is 28, traffic share count is 1
CORE-1#
CORE-1#show ip route vrf CUST-B 10.2.2.0

Routing Table: CUST-B
Routing entry for 10.2.2.0/24
Known via "ospf 2", distance 110, metric 30, type intra area
Last update from 192.168.1.14 on Ethernet1/0.200, 00:07:03 ago
Routing Descriptor Blocks:
* 192.168.1.14, from 192.168.1.6, 1d18h ago, via Ethernet1/0.200
Route metric is 30, traffic share count is 1
CORE-1#

リンクごとの VNET タグ

デフォルトで、VNET タグはトランクすべてのために VRF 定義で定められる使用されます。 ただし、トランクごとの別の VNET タグを使用できます。

この例は手動トランクと非EVN 可能なデバイスおよびあなたに使用 VRF ライト接続される、グローバル な VNET タグは別の VLAN によって使用されますシナリオを解説したものです:

CUST-A のために CORE-1 と CORE-2 間のトランクで使用するこのセットアップによって、VNET タグは 100 から 101 に変更されます:

interface Ethernet0/0
vnet name CUST-A
  vnet tag 101

この変更が CORE-1 に発生した後、新しいサブインターフェイスは作成されます:

CORE-1#show derived-config | b Ethernet0/0       
interface Ethernet0/0
vnet trunk
ip address 192.168.1.1 255.255.255.252
!
interface Ethernet0/0.101
description Subinterface for VNET CUST-A
encapsulation dot1Q 101
vrf forwarding CUST-A
ip address 192.168.1.1 255.255.255.252
!
interface Ethernet0/0.200
description Subinterface for VNET CUST-B
encapsulation dot1Q 200
vrf forwarding CUST-B
ip address 192.168.1.1 255.255.255.252

この変更が一端にだけ発生する場合、接続は関連する VRF で失われ、OSPF はダウン状態になります:

%OSPF-5-ADJCHG: Process 1, Nbr 192.168.1.5 on Ethernet0/0.101 from FULL to DOWN,
Neighbor Down: Dead timer expired

同じ VNET タグが CORE-2 で使用されれば、接続は復元する、100 つがまだ CORE-3 トランクへの CORE-1 で使用される間、dot1q タグ 101 はそのトランクで使用されます:

%OSPF-5-ADJCHG: Process 1, Nbr 192.168.1.5 on Ethernet0/0.101 from LOADING to
FULL, Loading Done

確認

現在、この設定に使用できる確認手順はありません。

トラブルシューティング

現在のところ、この設定に関する特定のトラブルシューティング情報はありません。

関連情報


関連するシスコ サポート コミュニティ ディスカッション

シスコ サポート コミュニティは、どなたでも投稿や回答ができる情報交換スペースです。


Document ID: 117974