サーバ - ユニファイド コンピューティング : Cisco UCS B シリーズ ブレード サーバ

プライベートVLAN および Cisco UCS 設定

2015 年 11 月 26 日 - 機械翻訳について
その他のバージョン: PDFpdf | 英語版 (2015 年 8 月 22 日) | フィードバック

概要

この資料は Cisco Unified Computing System (UCS)でプライベートVLAN (PVLAN)サポートを、Cisco UCS Manager のリリース 1.4 で導入される機能記述したものです。 それはまた PVLAN が UCS 環境で使用されるとき機能、警告および設定を詳述します。

トミーひげおよびヨセフ Ristaino によって貢献される、Cisco TAC エンジニア。

前提条件

要件

次の項目に関する知識があることが推奨されます。

  • UCS
  • Cisco Nexus 1000 V (N1K)
  • VMware
  • レイヤ2 (L2)切り替え

使用するコンポーネント


このドキュメントは、特定のソフトウェアやハードウェアのバージョンに限定されるものではありません。

このドキュメントの情報は、特定のラボ環境にあるデバイスに基づいて作成されたものです。 このドキュメントで使用するすべてのデバイスは、クリアな(デフォルト)設定で作業を開始しています。 ネットワークが稼働中の場合は、コマンドが及ぼす潜在的な影響を十分に理解しておく必要があります。

背景説明

理論

プライベートVLAN は同じプライベートVLAN 内の他のポートからの L2 分離のために設定される VLAN です。 PVLAN に属するポートは PVLAN 構造を作成するために使用されるサポート VLAN の共通セットと対応づけられます。

PVLAN ポートには、

  • 混合ポートは他のすべての PVLAN ポートと交信を行い、PVLAN の外のデバイスと交信を行うために使用されるポートです。
  • 隔離ポートに混合ポートを除いて同じ PVLAN 内の他のポートからの完全な L2 分離が(を含むブロードキャスト)あります。
  • コミュニティ ポートは同じ PVLAN、また混合ポートの他のポートと交信を行うことができます。 コミュニティ ポートに他のコミュニティまたは隔離された PVLAN ポートのポートからの L2 で接続されていないです。 ブロードキャストはコミュニティおよび混合ポートの他のポートにだけ伝搬されます。

RFC 5517 を、Cisco 社のプライベートVLAN 参照して下さい: PVLAN の理論、オペレーションおよび概念を理解するマルチクライアント 環境のスケーラブル な セキュリティ

UCS における PVLAN 実装

UCS によっては Nexus 5000 が UCS 2104 ファブリック エクステンダーに UCS 6100 および Nexus 2000 年に類似している Nexus 5000/2000 アーキテクチャがほぼ等しいです。

UCS の PVLAN 機能性の多くの制限は Nexus 5000/2000 実装で見つけられる制限によって引き起こされます。

覚えるべき重要な点は次のとおりです:

  • 隔離ポートだけ UCS でサポートされます。 統合されて N1K がコミュニティVLAN を使用できます混合ポートは N1K で同様にある必要があります。
  • UCS のサーバ バーチャルネットワーク インターフェイス コントローラ(vNIC)はバージョン 2.2(2c) および それ 以降で常連および隔離VLAN を両方運ぶことができません。
  • 混合ポート/トランク、コミュニティ ポート/トランク、または隔離されたトランクのためのサポートがありません。
  • 混合ポートはアップストリーム スイッチ/ルータまたはダウンストリーム N1K のような UCS ドメインの外部に、ある必要があります。

目的

この資料は UCS で PVLAN のために利用可能 な複数の異なる構成を取り扱っています:

  1. アップストリーム デバイスの混合ポートとの隔離された PVLAN。
  2. アップストリーム デバイスの混合ポートとの N1K の隔離された PVLAN。
  3. N1K アップリンク ポート プロファイルの混合ポートとの N1K の隔離された PVLAN
  4. N1K アップリンク ポート プロファイルの混合ポートとの N1K のコミュニティ PVLAN。
  5. VMware の隔離された PVLAN は DVS のバーチャル スイッチ(DVS)混合ポートを配りました。
  6. DVS の VMware DVS スイッチ 混合ポートのコミュニティ PVLAN。

設定

: このセクションで使用されているコマンドの詳細を調べるには、Command Lookup Tool登録ユーザ専用)を使用してください。

ネットワーク図

分散スイッチのすべての例のためのトポロジーは次のとおりです:

分散スイッチ無しのすべての例のためのトポロジーは次のとおりです:

vSwitch の PVLAN: アップストリーム デバイスの混合ポートとの隔離された PVLAN

この設定では、アップストリームである混合ポートに UCS によって PVLAN トラフィックを通過させています。 同じ vNIC のプライマリおよびセカンダリVLAN を送信できないので PVLAN トラフィックを運ぶことを各 PVLAN の各ブレードのための 1 つの vNIC が、必要とします。

単一 vNIC の複数の PVLAN マッピングを運ぶバージョン 2.2(2c) および それ 以降 サポート コミュニティVLAN および機能。

UCS の設定

このプロシージャはプライマリおよび隔離VLAN を作成する方法を記述します。

: この例はプライマリとして 266 および接続されていなかったとして 166 を使用します; VLAN ID はサイトによって判別されます。

  1. プライマリVLAN を作成するために、プライマリを共有型としてクリックし、266 の VLAN ID を入力して下さい:



  2. 共有型が、166 の VLAN ID を入力するクリックし、VLAN 266 を選択して下さいように隔離VLAN を作成するために、隔離される(266) プライマリVLAN として:



  3. VLAN を vNIC に追加するために、VLAN 166 のための SELECT チェックボックスをクリックし、関連するネイティブ VLAN オプション ボタンをクリックして下さい。



    隔離VLAN だけ追加されます、プライマリように設定 する必要があり各 vNIC のための 1 があるただ場合もあります。 ネイティブ VLAN がここに定義されるので、VMware ポートグループの VLAN タギングを設定しないで下さい。

アップストリーム デバイスの設定

これらの手順は混合ポートがあるアップストリーム 4900 スイッチに PVLAN を渡すために Nexus 5K を設定する方法を記述します。 これがすべての環境で必要ではないかもしれない間、別のスイッチによって PVLAN を渡す必要があったらこの設定を使用して下さい。

Nexus 5K で、これらのコマンドを入力し、アップリンク 設定をチェックして下さい:

  1. PVLAN 機能をつけて下さい:

    Nexus5000-5(config)# feature private-vlan
  2. VLAN にプライマリとしておよび接続されていなかった追加して下さい:

    Nexus5000-5(config)# vlan 166
    Nexus5000-5(config-vlan)# private-vlan isolated
    Nexus5000-5(config-vlan)# vlan 266
    Nexus5000-5(config-vlan)# private-vlan primary
  3. 隔離VLAN 166 と VLAN 266 を関連付けて下さい:

    Nexus5000-5(config-vlan)# private-vlan association 166
  4. すべてのアップリンクがトランキングするために VLAN 設定されることを確かめて下さい:

    1. interface Ethernet1/1
    2. 4900 への説明接続
    3. switchport mode trunk
    4. 速度 1000
    5. interface Ethernet1/3
    6. FIB ポート 5 への説明接続
    7. switchport mode trunk
    8. 速度 1000
    9. interface Ethernet1/4
    10. FIA ポート 5 への説明接続
    11. switchport mode trunk
    12. 速度 1000

4900 スイッチで、これらのステップを踏み、混合ポートを設定して下さい。 混合ポートの PVLAN 端。

  1. PVLAN 機能を必要であればつけて下さい。
  2. Nexus 5K でされるように VLAN を作成し、関連付けて下さい。
  3. 4900 スイッチの出力ポートの混合ポートを作成して下さい。 ここから先は、VLAN 166 からのパケットは VLAN 266 でこの場合見られます。

    Switch(config-if)#switchport mode trunk
    switchport private-vlan mapping 266 166
    switchport mode private-vlan promiscuous

アップストリーム ルータで、VLAN 266 のためのサブインターフェイスしか作成しないで下さい。 このレベルで、必要条件は使用しているネットワークコンフィギュレーションに左右されます:

  1. インターフェイス GigabitEthernet0/1.1
  2. encapsulation dot1q 266
  3. IP アドレス 209.165.200.225 255.255.255.224

トラブルシューティング

このプロシージャは設定をテストする方法を記述します。

  1. 各スイッチの Switch Virtual Interface (SVI)を設定して下さい、PVLAN から SVI を ping することを可能にする:

    (config)# interface vlan 266
    (config-if)# ip address 209.165.200.225 255.255.255.224
    (config-if)# private-vlan mapping 166
    (config-if)# no shut
  2. MAC が学習されているどこにか MACアドレステーブルをチェックして下さい。 すべてのスイッチで、MAC は混合ポートとのスイッチのを除く隔離VLAN にあるはずです。 プロミスキャス スイッチで、MAC がプライマリVLAN にあることに注目して下さい。

    1. ファブリック相互接続で、MAC アドレス 0050.56bd.7bef は Veth1491 で学習されます:



    2. Nexus 5K で、MAC アドレス 0050.56bd.7bef は Eth1/4 で学習されます:

    3. 4900 スイッチで、MAC アドレス 0050.56bd.7bef は GigabitEthernet1/1 で学習されます:

この設定では、この隔離VLAN のシステムは互いに通信できませんでしたり他のシステムと 4900 スイッチの混合ポートを通って通信できます。 1 つの問題は downsteam デバイスを設定する方法をです。 この場合、VMware および 2 つのホストを使用しています。

バージョン 2.2(2c) 以前のバージョンを使用する場合各 PVLAN のために 1 つの vNIC を使用する必要があることを覚えていて下さい。 これらの vNICs は VMware vSphere ESXi に示され、そしてポートグループを作成し、これらのポートグループにゲストを持つことができます。

2 つのシステムが同じスイッチの同じ ポート グループに追加される場合、vSwitch の通信がローカルで切り替えられるので互いに通信できます。 このシステムでは、2 の 2 つのブレードがホストしますそれぞれをあります。

最初のシステムで、2 つの異なるポート グループは作成されました- 1 呼出された 166 および 1 は 166A を呼出しました。 それぞれは UCS の隔離VLAN で設定される単一 NIC に接続されます。 現在各ポートグループのためのたった 1 人のゲストがあります。 この場合これらが ESXi で分かれるので、互いに話すことができません。

第 2 システムで、問い合わせられるたった 1 つのポートグループが 166 あります。 このポートグループに 2 人のゲストがあります。 この設定では、これに起こってほしくないのに VM3 および VM4 は互いに通信できます。 これを訂正するために、隔離VLAN に設定しある、次にその vNIC に接続されるポートグループを必要があります各 Virtual Machine (VM)のための単一 NIC を作成する。 これが設定されたら、ポートグループに 1 人のゲストだけ入れて下さい。 これはこれらの根本的な vSwitches を持っていないので裸金属 Windows インストールにおける問題ではないです。

アップストリーム デバイスの混合ポートとの N1K の隔離された PVLAN

この設定では、アップストリームである混合ポートに N1K によって PVLAN トラフィックにそして UCS を渡しています。 同じ vNIC のプライマリおよびセカンダリVLAN を送信できないので PVLAN トラフィックを運ぶことを各 PVLAN アップリンクのための 1 つの vNIC が必要とします。

単一 vNIC の複数の PVLAN マッピングを運ぶバージョン 2.2(2c) および それ 以降 サポート コミュニティVLAN および機能。

UCS の設定

このプロシージャはプライマリおよび隔離VLAN を作成する方法を記述します。

: この例はプライマリとして 266 および接続されていなかったとして 166 を使用します; VLAN ID はサイトによって判別されます。

  1. プライマリVLAN を作成するために、共有型としてプライマリをクリックして下さい:



  2. 共有型ように隔離VLAN を作成するために、隔離されるクリックして下さい:



  3. VLAN を vNIC に追加するために、VLAN 166 のための SELECT チェックボックスをクリックして下さい。 VLAN 166 に選択されるネイティブ VLAN がありません。



    隔離VLAN だけ追加されます、ネイティブように設定 されてはならないし各 vNIC のための 1 があるただ場合もあります。 ネイティブ VLAN がここに定義されないので、N1K のネイティブ VLAN をタグ付けして下さい。 ネイティブ VLAN をタグ付けするオプションは VMware DVS で利用できません、従ってこれは DVS でサポートされません。

アップストリーム デバイスの設定

これらの手順は混合ポートがあるアップストリーム 4900 スイッチに PVLAN を渡すために Nexus 5K を設定する方法を記述します。 これがすべての環境で必要ではないかもしれない間、別のスイッチによって PVLAN を渡す必要があったらこの設定を使用して下さい。

Nexus 5K で、これらのコマンドを入力し、アップリンク 設定をチェックして下さい:

  1. PVLAN 機能をつけて下さい:

    Nexus5000-5(config)# feature private-vlan
  2. VLAN にプライマリとしておよび接続されていなかった追加して下さい:

    Nexus5000-5(config)# vlan 166
    Nexus5000-5(config-vlan)# private-vlan isolated
    Nexus5000-5(config-vlan)# vlan 266
    Nexus5000-5(config-vlan)# private-vlan primary
  3. 隔離VLAN 166 と VLAN 266 を関連付けて下さい:

    Nexus5000-5(config-vlan)# private-vlan association 166
  4. すべてのアップリンクがトランキングするために VLAN 設定されることを確かめて下さい:

    1. interface Ethernet1/1
    2. 4900 への説明接続
    3. switchport mode trunk
    4. 速度 1000
    5. interface Ethernet1/3
    6. FIB ポート 5 への説明接続
    7. switchport mode trunk
    8. 速度 1000
    9. interface Ethernet1/4
    10. FIA ポート 5 への説明接続
    11. switchport mode trunk
    12. 速度 1000

4900 スイッチで、これらのステップを踏み、混合ポートを設定して下さい。 混合ポートの PVLAN 端。

  1. PVLAN 機能を必要であればつけて下さい。
  2. Nexus 5K でされるように VLAN を作成し、関連付けて下さい。
  3. 4900 スイッチの出力ポートの混合ポートを作成して下さい。 ここから先は、VLAN 166 からのパケットは VLAN 266 でこの場合見られます。

    Switch(config-if)#switchport mode trunk
    switchport private-vlan mapping 266 166
    switchport mode private-vlan promiscuous

アップストリーム ルータで、VLAN 266 のためのサブインターフェイスしか作成しないで下さい。 このレベルで、必要条件は使用しているネットワークコンフィギュレーションに左右されます:

  1. インターフェイス GigabitEthernet0/1.1
  2. encapsulation dot1q 266
  3. IP アドレス 209.165.200.225 255.255.255.224

N1K の設定

このプロシージャは標準トランクで N1K を設定する方法をない PVLAN トランク記述します。

  1. Nexus 5K でされるように VLAN を作成し、関連付けて下さい。 詳細についてはアップストリーム デバイス セクションの設定を参照して下さい。
  2. PVLAN トラフィックのためのアップリンク ポート プロファイルを作成して下さい:

    Switch(config)#port-profile type ethernet pvlan_uplink
    Switch(config-port-prof)# vmware port-group
    Switch(config-port-prof)# switchport mode trunk
    Switch(config-port-prof)# switchport trunk allowed vlan 166,266
    Switch(config-port-prof)# switchport trunk native vlan 266 <-- This is necessary to handle
    traffic coming back from the promiscuous port.
    Switch(config-port-prof)# channel-group auto mode on mac-pinning
    Switch(config-port-prof)# no shut
    Switch(config-port-prof)# state enabled
  3. 隔離VLAN のためのポートグループを作成して下さい; プライマリおよび隔離VLAN のためのホスト アソシエーションで PVLAN ホストポートを作成して下さい:

    Switch(config)# port-profile type vethernet pvlan_guest
    Switch(config-port-prof)# vmware port-group
    Switch(config-port-prof)# switchport mode private-vlan host
    Switch(config-port-prof)# switchport private-vlan host-association 266 166
    Switch(config-port-prof)# no shut
    Switch(config-port-prof)# state enabled
  4. vCenter では、PVLAN アップリンクに適切な vNIC を追加して下さい。 これは UCS 設定の設定の下で隔離VLAN を追加した vNIC です。



  5. 正しいポートグループに VM を追加して下さい:

    1. Hardware タブで、1.を『Network Adapter』 をクリック して下さい
    2. ネットワーク接続の下でネットワーク ラベルのための pvlan_guest (pvlan)選択して下さい:

トラブルシューティング

このプロシージャは設定をテストする方法を記述します。

  1. 混合ポートでポートグループで、またルータまたはその他のデバイス設定される他のシステムに ping を実行して下さい。 混合ポートを過ぎたデバイスへの Ping は隔離VLAN のその他のデバイスへのそれらは失敗する必要があるがはたらく必要があります。



  2. N1K で、VM はプライマリVLAN にリストされています; これは PVLAN に対応づけられる PVLAN ホストポートにいるので発生します。 VM が学習されるどのようにが理由で UCS システムでネイティブように PVLAN を設定 しないようにか、して下さい。 またポート チャネルからのアップストリーム デバイスを理解すること、そしてアップストリーム デバイスがプライマリVLAN で同様に学ばれることに注目して下さい。 PVLAN アップリンクのネイティブ VLAN としてプライマリVLAN がなぜあるかであるこれはこの方式で学ぶ必要があります。

    このスクリーン ショットでは、Veth3 の 2 つのデバイスおよび Veth 4 は VM です。 Po1 のデバイスは混合ポートを過ぎてあるアップストリーム ルータです。



  3. UCS システムで、すべての MAC を、隔離VLAN のこの通信のために、理解する必要があります。 アップストリームをここに見ないで下さい:



  4. Nexus 5K で、2 VM は隔離VLAN にアップストリーム デバイスはプライマリVLAN にあるが、あります:



  5. 混合ポートがある 4900 スイッチで、すべてはプライマリVLAN にあります:

N1K アップリンク ポート プロファイルの混合ポートとの N1K の隔離された PVLAN

この設定では、プライマリVLAN によって使用されるアップストリームだけの N1K に PVLAN トラフィックが含まれています。

UCS の設定

このプロシージャは vNIC にプライマリVLAN を追加する方法を記述します。 プライマリVLAN だけを必要とするので PVLAN 設定のための必要がありません。 

: この例はプライマリとして 266 および接続されていなかったとして 166 を使用します; VLAN ID はサイトによって判別されます。

  1. 共有型がどれもではないことに注目して下さい。



  2. vNIC にプライマリVLAN を追加するために VLAN 266 のための SELECT チェックボックスをクリックして下さい。 ネイティブようにそれを設定 しない で下さい。

アップストリーム デバイスの設定

これらの手順はアップストリーム デバイスを設定する方法を記述します。 この場合、アップストリーム スイッチはトランク ポートを必要とし、それがアップストリーム スイッチが見る唯一の VLAN であるのでだけだけ VLAN 266 トランキングする必要があります。

Nexus 5K で、これらのコマンドを入力し、アップリンク 設定をチェックして下さい:

  1. プライマリように VLAN を追加して下さい:

    Nexus5000-5(config-vlan)# vlan 266
  2. すべてのアップリンクがトランキングするために VLAN 設定されることを確かめて下さい:

    1. interface Ethernet1/1
    2. 4900 への説明接続
    3. switchport mode trunk
    4. 速度 1000
    5. interface Ethernet1/3
    6. FIB ポート 5 への説明接続
    7. switchport mode trunk
    8. 速度 1000
    9. interface Ethernet1/4
    10. FIA ポート 5 への説明接続
    11. switchport mode trunk
    12. 速度 1000

4900 スイッチで、これらのステップを踏んで下さい:

  1. N1K でプライマリように使用される VLAN を作成して下さい。
  2. VLAN が渡されるように 4900 スイッチに出入してすべてのインターフェイスはトランキングします。

アップストリーム ルータで、VLAN 266 のためのサブインターフェイスしか作成しないで下さい。 このレベルで、必要条件は使用しているネットワークコンフィギュレーションに左右されます。

  1. インターフェイス GigabitEthernet0/1.1
  2. encapsulation dot1q 266
  3. IP アドレス 209.165.200.225 255.255.255.224

N1K の設定

このプロシージャは N1K を設定する方法を記述します。

  1. VLAN を作成し、関連付けて下さい:

    Switch(config)# vlan 166
    Switch(config-vlan)# private-vlan isolated
    Switch(config-vlan)# vlan 266
    Switch(config-vlan)# private-vlan primary
    Switch(config-vlan)# private-vlan association 166
  2. 注意される混合ポートで PVLAN トラフィックのためのアップリンク ポート プロファイルを作成して下さい:

    Switch(config)#port-profile type ethernet pvlan_uplink
    Switch(config-port-prof)# vmware port-group
    Switch(config-port-prof)# switchport mode private-vlan trunk promiscuous
    Switch(config-port-prof)# switchport private-vlan trunk allowed vlan 266 <-- Only need to
    allow the primary VLAN
    Switch(config-port-prof)# switchport private-vlan mapping trunk 266 166 <-- The VLANS must
    be mapped at this point
    Switch(config-port-prof)# channel-group auto mode on mac-pinning
    Switch(config-port-prof)# no shut
    Switch(config-port-prof)# state enabled
  3. 隔離VLAN のためのポートグループを作成して下さい; プライマリおよび隔離VLAN のためのホスト アソシエーションで PVLAN ホストポートを作成して下さい:

    Switch(config)# port-profile type vethernet pvlan_guest
    Switch(config-port-prof)# vmware port-group
    Switch(config-port-prof)# switchport mode private-vlan host
    Switch(config-port-prof)# switchport private-vlan host-association 266 166
    Switch(config-port-prof)# no shut
    Switch(config-port-prof)# state enabled
  4. vCenter では、PVLAN アップリンクに適切な vNIC を追加して下さい。 これは UCS 設定の設定の下で隔離VLAN を追加した vNIC です。


  5. 正しいポートグループに VM を追加して下さい。

    1. Hardware タブで、1.を『Network Adapter』 をクリック して下さい
    2. ネットワーク接続の下でネットワーク ラベルのための pvlan_guest (pvlan)選択して下さい。

トラブルシューティング

このプロシージャは設定をテストする方法を記述します。

  1. 混合ポートでポートグループで、またルータまたはその他のデバイス設定される他のシステムに ping を実行して下さい。 混合ポートを過ぎたデバイスへの Ping は隔離VLAN のその他のデバイスへのそれらは失敗する必要があるがはたらく必要があります。



  2. N1K で、VM はプライマリVLAN にリストされています; これは PVLAN に対応づけられる PVLAN ホストポートにいるので発生します。 またポート チャネルからのアップストリーム デバイスを理解すること、そしてアップストリーム デバイスがプライマリVLAN で同様に学ばれることに注目して下さい。

    このスクリーン ショットでは、Veth3 の 2 つのデバイスおよび Veth 4 は VM です。 Po1 のデバイスは混合ポートを過ぎてあるアップストリーム デバイスです。



  3. UCS システムで、すべての MAC を、N1K で使用するプライマリVLAN のこの通信のために、理解する必要があります。 アップストリームをここに理解しないで下さい:



  4. Nexus 5K で、すべての MAC は選択したプライマリVLAN にあります:



  5. 4900 スイッチで、すべては選択したプライマリVLAN にあります:

N1K アップリンク ポート プロファイルの混合ポートとの N1K のコミュニティ PVLAN

これは UCS のコミュニティVLAN のための唯一のサポートされる構成です。

この設定は N1K アップリンク ポート プロファイル セクションの混合ポートとの N1K の隔離された PVLAN のそのセットアップと同じです。 唯一の違いにコミュニティ間のおよび接続されていなかった PVLAN の設定です。

Nexus 5K でしたように N1K を設定するために、VLAN を作成し、関連付けて下さい:

Switch(config)# vlan 166
Switch(config-vlan)# private-vlan community
Switch(config-vlan)# vlan 266
Switch(config-vlan)# private-vlan primary
Switch(config-vlan)# private-vlan association 16

他の設定はすべて N1K アップリンク ポート プロファイルの混合ポートとの N1K の隔離された PVLAN と同じです。

これが設定されれば、PVLAN に使用する vEthernet ポート プロファイルに接続されるすべての VM と通信できます。

トラブルシューティング

このプロシージャは設定をテストする方法を記述します。

  1. 混合ポートでポートグループで、またルータまたはその他のデバイス設定される他のシステムに ping を実行して下さい。 混合ポートを過ぎたおよびコミュニティの他のシステムへの Ping ははたらく必要があります。



  2. 他のトラブルシューティングはすべて隔離された PVLAN と同じです。

DVS の VMware DVS 混合ポートの隔離された PVLAN およびコミュニティ PVLAN

DVS および UCS システム両方の設定 に関する 問題が理由で、DVS の PVLAN および UCS は現在サポートされません。

確認

現在これらのコンフィギュレーションのために利用可能 な 確認 手順がありません。

トラブルシューティング

前のセクションはコンフィギュレーションをトラブルシューティングするために使用できる情報を提供しました。

アウトプット インタープリタ ツール登録ユーザ専用)は、特定の show コマンドをサポートしています。 show コマンド出力の分析を表示するには、アウトプット インタープリタ ツールを使用してください。


関連するシスコ サポート コミュニティ ディスカッション

シスコ サポート コミュニティは、どなたでも投稿や回答ができる情報交換スペースです。


Document ID: 116310