セキュリティ : Cisco IOS ファイアウォール

IOS Zone-Based ファイアウォール: CME/CUE/GW の 1 つの場所またはブランチ オフィスの PSTN 接続の設定例

2016 年 10 月 28 日 - 機械翻訳について
その他のバージョン: PDFpdf | 英語版 (2015 年 8 月 22 日) | フィードバック


目次


概要

Cisco Integrated Service Router(ISR)は、さまざまなアプリケーションのデータおよび音声ネットワークの要件に対応する、スケーラブルなプラットフォームを提供します。 私用およびインターネットに接続されした ネットワークの脅威状況が非常に動的環境であるが、Cisco IOS ファイアウォールはビジネス機能および継続を有効に して いる間ステートフル 点検およびアプリケーション インスペクションおよびコントロール(AIC)機能をセキュア ネットワーク ポスチャを定義し、実施するために提供します。

このドキュメントでは、特定の Cisco ISR ベースのデータおよび音声アプリケーションのシナリオに関して、ファイアウォール セキュリティの設計および設定の考慮事項について説明します。 音声サービスおよびファイアウォールの設定は、アプリケーションのシナリオごとに示されます。 各シナリオは VoIP およびセキュリティとコンフィギュレーションを、全体のルータコンフィギュレーションによって続かれて別々に説明します。 ネットワークは QoS および VPN のようなサービスのために他の設定が音声クオリティおよび機密保持を維持するように要求するかもしれません。

前提条件

要件

このドキュメントに関する固有の要件はありません。

使用するコンポーネント

このドキュメントは、特定のソフトウェアやハードウェアのバージョンに限定されるものではありません。

このドキュメントの情報は、特定のラボ環境にあるデバイスに基づいて作成されたものです。 このドキュメントで使用するすべてのデバイスは、クリアな(デフォルト)設定で作業を開始しています。 ネットワークが稼働中の場合は、コマンドが及ぼす潜在的な影響を十分に理解しておく必要があります。

表記法

ドキュメント表記の詳細は、『シスコ テクニカル ティップスの表記法』を参照してください。

IOSファイアウォール バックグラウンド

Cisco IOS ファイアウォールはアプライアンス ファイアウォールの配置 モ デルと異なるアプリケーション シナリオで一般的に展開されます。 典型的な導入には、少ないデバイス数、複数サービスの統合、低いパフォーマンスとセキュリティ機能深度が好まれる、在宅勤務者アプリケーション、小規模オフィスやブランチオフィスのサイト、およびリテール アプリケーションが含まれます。

ISR 製品の他の統合サービスと共にファイアウォール インスペクションのアプリケーションが、コストおよび操作上観点から魅力的なようであるかもしれません間、ルータ ベース ファイアウォールが適切だったかどうか確認するために特定の考慮事項は評価する必要があります。 各追加機能のアプリケーションは動力不足の統合されたルータベースのソリューションが展開される場合メモリおよび加工費を負い、機能対応の減らされたフォワーディング処理量レート、高められたパケット遅延およびピーク負荷の期間の間に損失に多分貢献します。

ルータとアプライアンスの間で決定するときこれらのガイドラインに従って下さい:

  • 有効に なる複数の統合された機能を持つルータはより少ないデバイスがよりよいソリューションを提供するブランチ オフィスか在宅勤務者サイトに最も適しています。

  • アプライアンスによって当たる 高帯域幅の、高性能アプリケーションは一般的によりよいです: Cisco ASA および Cisco Unified CallManager サーバは、NAT、セキュリティ ポリシー アプリケーション、および呼処理を処理するために適用する必要があります。ルータは、QoS ポリシー アプリケーション、WAN の終端、およびサイト間 VPN 接続の要件に対応します。

Cisco IOS ソフトウェア バージョン 12.4(20)T の概要前に、標準的なファイアウォールがおよびゾーン ベースのポリシー ファイアウォール(ZFW)は VOIPトラフィックおよびルータ ベース 音声 サービス、別の方法でセキュア ファイアウォール ポリシーの大きい開始を音声トラフィックに対応するように要求することおよび展開 VoIP シグナリングおよびメディア プロトコルのための限定されたサポートを提供するために必要な機能をフルサポートすることができませんでした。

Cisco IOS ゾーン ベースのポリシー ファイアウォールの展開

Cisco IOS 他のファイアウォールと同じようなゾーン ベースのポリシー ファイアウォールはネットワークのセキュリティ要件がセキュリティポリシーによって識別され、記述されていればときだけセキュア ファイアウォールを提供できます。 セキュリティ ポリシーに対する 2 つの基本的なアプローチは次のとおりです。 疑わしい観点に対する信頼観点。

信頼の観点では、悪意のあるトラフィックまたは不要なトラフィックと明確に特定できるものを除き、すべてのトラフィックが信頼できると仮定されます。 不要なトラフィックのみを拒否する特定のポリシーが実装されます。 これは、通常、特定のアクセス制御エントリ、またはシグニチャや動作ベースのツールで実行されます。 このアプローチの場合、既存アプリケーションへの影響は少ない傾向にありますが、脅威と脆弱性の展望に関する包括的な専門知識が必要であり、新たな脅威に対応し、現れる脅威をエクスプロイトするために常に警戒している必要があります。 また、ユーザ コミュニティが、セキュリティの適切な維持の大部分を担当する必要があります。 利用者に対する制限が少なく、自由度の高い環境では、多くの場合、不注意または悪意のある人物によって問題が引き起こされます。 このアプローチのさらなる問題点は、すべてのネットワーク トラフィック内の疑わしいデータのモニタとコントロールを可能にするための、十分な柔軟性と性能を提供する効率的な管理ツールとアプリケーション制御への依存度がさらに増す点です。 現在は、この点に対応するためのテクノロジーがありますが、多くの場合、運用上の負担はほとんどの組織の限界を超えています。

疑いの観点では、望ましいトラフィックだと明確に識別されたものを除き、すべてのネットワーク トラフィックが望ましくないと仮定されます。 ポリシーは適用するすべてのアプリケーショントラフィックを拒否する但し例外としては明示的に許可される。 さらに、アプリケーション「よい」アプリケーションを不正利用するためにとりわけ細工 される インスペクションおよび制御(AIC)は悪意のあるよいトラフィックをマスカレードしているトラフィックを、また不必要なトラフィックを識別し、拒否するために設定されるかもしれません。 繰り返しになりますが、望ましくないトラフィックの大部分は、アクセス コントロール リスト(ACL)やゾーンベース ポリシー ファイアウォール(ZFW)ポリシーなどのステートレス フィルタによって制御される必要がありますが、アプリケーション制御を行うことで、ネットワークに対する運用およびパフォーマンスの負担は生じます。したがって、AIC、侵入防御システム(IPS)、または Flexible Packet Matching(FPM)や Network-Based Application Recognition(NBAR; ネットワークベースのアプリケーション認識)などの他のシグニチャベース コントロールで処理する必要があるトラフィックは大幅に減少する必要があります。 従って、既知 制御接続かセッションから起こる望ましいアプリケーションポート(およびダイナミック メディア対応トラフィックだけ)とりわけ許可されれば、ネットワークにあるはずである唯一の不必要なトラフィックは仕様に、望ましくないトラフィックの制御を保持するために課されるエンジニアリングおよび操作上重荷を減らすより多くの容易認識されたサブセット落ちる必要があります。

このドキュメントでは、疑いの観点に基づいた VoIP セキュリティの設定について説明しています。 そのため、音声ネットワーク セグメントで許容されるトラフィックのみ許可されます。 データ ポリシーは各アプリケーション シナリオの設定でメモによって記述されているように任意、でありがちです。

すべてのセキュリティ ポリシーの導入は、クローズドループ フィードバック サイクルに従う必要があります。 既存 の アプリケーションの一般的に セキュリティ配置影響機能および機能性はおよびこの影響を最小限に抑えるか、または解決するために調節する必要があります。

ゾーン ベースのポリシー ファイアウォールを設定する方法に関する詳細については Cisco IOS ファイアウォール ゾーン ベースのポリシー ファイアウォール 設計およびアプリケーション ガイドを参照して下さい。

VoIP 環境内の ZFW の考慮事項

Cisco IOS ファイアウォール ゾーン ベースのポリシー ファイアウォール 設計およびアプリケーションはルータの自己 ゾーンに出入してオファーをセキュリティポリシーの使用のルータを保護するための簡潔な検討ガイドします、またさまざまなネットワーク基礎 保護(NFP)によって提供される代替機能は特色になります。 ルータ ベース VoIP 機能はルータの自己 ゾーンの内で、そうルータを音声トラフィックのための必要条件に、起き、Cisco Unified CallManager Express、なる Survivable Remote Site Telephony および音声ゲートウェイ リソースに向かう音声シグナリングおよびメディアを取り扱うために保護しなさいセキュリティポリシー ホストされます。 Cisco IOS ソフトウェア バージョン 12.4(20)T 前に、標準的なファイアウォールおよびゾーン ベースのポリシー ファイアウォールは十分に VOIPトラフィックの要件を取り扱うことができませんでした完全にリソースを保護するために従ってファイアウォール ポリシーは最適化されませんでした。 ルータ ベース VoIP リソースを保護する自己ゾーン セキュリティポリシーは 12.4(20)T でもたらされる機能にとても依存します。

IOSファイアウォール 音声機能拡張– 12.4(20)T

Cisco IOS ソフトウェア リリース 12.4(20)T は共存するゾーン ファイアウォールおよび音声 機能を有効に するために複数の機能拡張をもたらしました。 3 つの主要機能は、セキュアな音声アプリケーションに直接適用されます。

  • SIP の機能強化: アプリケーション層ゲートウェイおよび Application Inspection and Control

    • RFC 3261 で定義されている、SIPv2 への SIP バージョンのサポートを更新

    • より広範なコール フローを認識するために、SIP シグナリングのサポートを拡大

    • 固有のアプリケーションレベルの脆弱性およびエクスプロイトに対応するためのきめ細かい制御を適用するために、SIP Application Inspection and Control(AIC)を導入

    • 自己ゾーン インスペクションをセカンダリ シグナリングを認識ことできるために拡張し、メディアはローカルで送信先起こされた SIP トラフィックに起因をチャネリングします

  • スキニー ローカル トラフィックおよび CME のためのサポート

    • バージョン 16 に対する SCCP のサポートを更新(以前のサポート バージョンは 9)

    • 固有のアプリケーションレベルの脆弱性およびエクスプロイトに対応するためのきめ細かい制御を適用するために、SCCP Application Inspection and Control(AIC)を導入

    • ローカルに送受信される SCCP トラフィックによって生じるセカンダリ シグナリングおよびメディア チャネルを認識できるようにするために、セルフゾーン検査を拡大

  • H.323 v3/v4 のサポート

    • v3 および v4 への更新 H.323 サポート(以前サポートされていた v1 および v2)

    • 固有のアプリケーションレベルの脆弱性およびエクスプロイトに対応するためのきめ細かい制御を適用するために、H.323 Application Inspection and Control(AIC)を導入

このドキュメントで説明されているルータのセキュリティ設定には、これらの機能強化によってもたらされる機能、およびポリシーによって適用されるアクションに関する説明が含まれています。 音声 インスペクション 機能の完全な詳細については、この資料の関連情報セクションにリストされている個々 の 機能 文書を参照して下さい

警告

上記されるポイントを Cisco IOS ファイアウォールのアプリケーションはルータ ベース 音声 機能と補強するためにゾーン ベースのポリシー ファイアウォールを適用する必要があります。 Classic IOS Firewall には、シグナリングの複雑さと音声トラフィックの動作を完全にサポートするために必要な機能は含まれていません。

ネットワークアドレス変換

Cisco IOS ネットワーク アドレス変換(NAT)は、Cisco IOS Firewall と共に設定されることがよくあります。特に、プライベート ネットワークがインターネットとインターフェイス接続する必要がある場合、または異種プライベート ネットワークを接続する必要がある場合(特に、オーバーラップ IP アドレス空間が使用されている場合)に設定されます。 Cisco IOS ソフトウェアには、SIP、Skinny、および H.323 のための NAT アプリケーション層ゲートウェイ(ALG)が含まれています。 理想的には、IP 音声のためのネットワーク接続は NAT のアプリケーションなしで特に NAT overload 設定が使用されれば NAT がトラブルシューティングおよびセキュリティポリシー アプリケーションに追加複雑な状況をもたらすので取り扱うことができます。 NAT は、ネットワークの接続性の問題に対しては最後の解決策としてのみ適用する必要があります。

Cisco Unified Presence クライアント

この資料は CUPC が Cisco IOS ソフトウェア リリース 12.4(20)T1 現在でゾーンか標準的なファイアウォールによってまだサポートされていないので、コンフィギュレーションを説明しないものです IOSファイアウォールを持つ Cisco Unified Presence クライアント(CUPC)の使用をサポートする。 CUPC は Cisco IOSソフトウェアの将来のリリースでサポートされます。

CME/CUE/GW 単一 サイトかブランチ PSTN 接続

このシナリオはシングル サイト 小規模から中規模のビジネスまたは分散コール処理を展開したいより大きいマルチサイト組織のためのセキュア ルータ ベース voice-over-IP テレフォニーをもたらしま Public Switched Telephone Network (PSTN)へのレガシー接続を維持します。 VOIPコール制御は Cisco Unified Call Manager の Express アプリケーションによって取り扱われます。

この資料の HQ または音声 プロバイダ セクションの CCM への PSTN 接続は長期的に維持されるかもしれませんでしたりまたはコンバージした音声およびデータ IP ワイドエリア ネットワークに SIP トランクと CME/CUE/GW 単一 サイトかブランチ オフィスで説明されている適用例によって記述されているように、移行されるかもしれません。

組織はまたは VoIP が不十分な WAN データ接続が実際的でない原因使用される、またはデータネットワークの VoIP 使用方法のロケール仕様制限なら全く異種 VoIP 環境がサイトの間で必要があります状況用のアプリケーション シナリオのこの型を設定することを考える。 シングル サイト IP テレフォニーの利点および最良 の 方法は Cisco Unified CallManager Express SRND に説明があります。

シナリオのバックグラウンド

アプリケーション シナリオは配線された電話(voice VLAN)、配線された(IP 伝達者のような VOIPデバイスを含む) PC を(データVLAN)、およびワイヤレス デバイス統合します。

セキュリティとコンフィギュレーションは提供します:

  • ルータ始められるインスペクションに CME と地域電話の間で信号を送ります(SCCP や SIP)

  • 次の間における通信の音声メディア ピンホール:

    • ローカルの有線およびワイヤレス セグメント

    • MoH のための CME および地域電話

    • 音声メールのためのキューおよび地域電話

  • Application Inspection and Control(AIC)の適用先:

    • 招待メッセージのレート制限

    • すべての SIP トラフィックのプロトコル準拠の保証

isr_config_01_108014.gif

利点 と 欠点

シナリオの VoIP 側面のほとんどの明らか な 利点は LAN を越える世界へテレフォニーサービスのためのコンバージした音声/データネットワークへ移動する前に既存の POTS/TDM 環境の既存の音声 および データ ネットワーク インフラストラクチャを統合によって、提供されるマイグレーション パスです。 電話番号は小企業のために維持され、centrex か DID のサービスを存在 することはトールバイパス パケット テレフォニーに上演された移行を望むより大きい組織のためにそのままにすることができます。

短所は実現できる、また組織全体の通信統合および移植性の柔軟性および十分にコンバージした音声 および データ ネットワークと実現できる欠如を呼出すことの制限 Toll Bypass とコンバージした音声 および データ ネットワークへの移動によって含まれています原価節約の損失が。

セキュリティ見通しから、このネットワークの種類 環境は VoIP リソースの公開の回避によってパブリックネットワークまたは WAN への VoIP セキュリティの脅威を、最小に します。 ただし、ルータの内で組み込まれた Cisco Call Manager Express はまだ悪意のあるトラフィックまたは故障アプリケーショントラフィックのような内部の脅威に脆弱です。 従って、ポリシーは設定されてプロトコル準拠チェックに会う、特定の VoIP 操作は VoIP リソースおよび操作性に悪影響を及ぼす悪意のあるか無意識ソフトウェア機能不全の確率を下げるため(音声固有のトラフィックを可能にするすなわち SIP は誘います)限られているです。

データ ポリシー、ゾーン ベースのファイアウォール、音声 セキュリティおよび CCME コンフィギュレーション

ここに説明される設定は CME およびキュー接続に音声 サービス 設定を行った場合 2851 を説明します:

!
telephony-service
 load 7960-7940 P00308000400
 max-ephones 24
 max-dn 24
 ip source-address 192.168.112.1 port 2000
 system message CME2
 max-conferences 12 gain -6
 transfer-system full-consult
 create cnf-files version-stamp 7960 Jun 10 2008 15:47:13
!

信頼できないインターネット接続が達するところ配線されたおよび Wireless LAN セグメントのためのセキュリティ ゾーンで構成されるゾーン ベースのポリシー ファイアウォール構成プライベートLAN (配線されたワイヤレス セグメントで構成される)、パブリック WAN セグメント、およびルータの音声リソースが見つけられる自己 ゾーン。

/image/gif/paws/108014/isr_config_02_108014.gif

セキュリティ設定
class-map type inspect match-all acl-cmap
 match access-group 171
class-map type inspect match-any most-traffic-cmap
 match protocol tcp
 match protocol udp
 match protocol icmp
 match protocol ftp
!
!
policy-map type inspect most-traffic-pmap
 class type inspect most-traffic-cmap
  inspect
 class class-default
  drop
policy-map type inspect acl-pass-pmap
 class type inspect acl-cmap
  pass
!
zone security private
zone security public
zone security wired
zone security wireless
!
zone-pair security priv-pub source private destination public
 service-policy type inspect most-traffic-pmap
zone-pair security priv-vpn source private destination vpn
 service-policy type inspect most-traffic-pmap
zone-pair security acctg-pub source acctg destination public
 service-policy type inspect most-traffic-pmap
zone-pair security eng-pub source eng destination public
 service-policy type inspect most-traffic-pmap
!
!
!
interface GigabitEthernet0/0
 ip virtual-reassembly
 zone-member security eng

全体のルータコンフィギュレーション
version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname 2851-cme2
!
!
logging message-counter syslog
logging buffered 51200 warnings
!
no aaa new-model
clock timezone mst -7
clock summer-time mdt recurring
!
dot11 syslog
ip source-route
!
!
ip cef
no ip dhcp use vrf connected
!
ip dhcp pool pub-112-net
   network 172.17.112.0 255.255.255.0
   default-router 172.17.112.1
   dns-server 172.16.1.22
   option 150 ip 172.16.1.43
   domain-name bldrtme.com
!
ip dhcp pool priv-112-net
   network 192.168.112.0 255.255.255.0
   default-router 192.168.112.1
   dns-server 172.16.1.22
   domain-name bldrtme.com
   option 150 ip 192.168.112.1
!
!
ip domain name yourdomain.com
!
no ipv6 cef
multilink bundle-name authenticated
!
!
!
!
voice translation-rule 1
 rule 1 // /1001/
!
!
voice translation-profile default
 translate called 1
!
!
voice-card 0
 no dspfarm
!
!
!
!
!
interface GigabitEthernet0/0
 description $ETH-LAN$$ETH-SW-LAUNCH$$INTF-INFO-GE 0/0$
 ip address 172.16.112.10 255.255.255.0
 ip nat outside
 ip virtual-reassembly
 duplex auto
 speed auto
!
interface GigabitEthernet0/1
 no ip address
 duplex auto
 speed auto
!
interface GigabitEthernet0/1.132
 encapsulation dot1Q 132
 ip address 172.17.112.1 255.255.255.0
!
interface GigabitEthernet0/1.152
 encapsulation dot1Q 152
 ip address 192.168.112.1 255.255.255.0
 ip nat inside
 ip virtual-reassembly
!
interface FastEthernet0/2/0
!
interface FastEthernet0/2/1
!
interface FastEthernet0/2/2
!
interface FastEthernet0/2/3
!
interface Vlan1
 ip address 198.41.9.15 255.255.255.0
!
router eigrp 1
 network 172.16.112.0 0.0.0.255
 network 172.17.112.0 0.0.0.255
 no auto-summary
!
ip forward-protocol nd
ip http server
ip http access-class 23
ip http authentication local
ip http secure-server
ip http timeout-policy idle 60 life 86400 requests 10000
ip http path flash:/gui
!
!
ip nat inside source list 111 interface GigabitEthernet0/0 overload
!
access-list 23 permit 10.10.10.0 0.0.0.7
access-list 111 deny   ip 192.168.112.0 0.0.0.255 192.168.0.0 0.0.255.255
access-list 111 permit ip 192.168.112.0 0.0.0.255 any
!
!
!
!
!
!
tftp-server flash:/phone/7940-7960/P00308000400.bin alias P00308000400.bin
tftp-server flash:/phone/7940-7960/P00308000400.loads alias P00308000400.loads
tftp-server flash:/phone/7940-7960/P00308000400.sb2 alias P00308000400.sb2
tftp-server flash:/phone/7940-7960/P00308000400.sbn alias P00308000400.sbn
!
control-plane
!
!
!
voice-port 0/0/0
 connection plar 3035452366
 description 303-545-2366
 caller-id enable
!
voice-port 0/0/1
 description FXO
!
voice-port 0/1/0
 description FXS
!
voice-port 0/1/1
 description FXS
!
!
!
!
!
dial-peer voice 804 voip
 destination-pattern 5251...
 session target ipv4:172.16.111.10
!
dial-peer voice 50 pots
 destination-pattern A0
 port 0/0/0
 no sip-register
!
!
!
!
telephony-service
 load 7960-7940 P00308000400
 max-ephones 24
 max-dn 24
 ip source-address 192.168.112.1 port 2000
 system message CME2
 max-conferences 12 gain -6
 transfer-system full-consult
 create cnf-files version-stamp 7960 Jun 10 2008 15:47:13
!
!
ephone-dn  1
 number 1001
 trunk A0
!
!
ephone-dn  2
 number 1002
!
!
ephone-dn  3
 number 3035452366
 label 2366
 trunk A0
!
!
ephone  1
 device-security-mode none
 mac-address 0003.6BC9.7737
 type 7960
 button  1:1 2:2 3:3
!
!
!
ephone  2
 device-security-mode none
 mac-address 0003.6BC9.80CE
 type 7960
 button  1:2 2:1 3:3
!
!
!
ephone  5
 device-security-mode none
!
!
!
line con 0
 exec-timeout 0 0
 login local
line aux 0
line vty 0 4
 access-class 23 in
 privilege level 15
 login local
 transport input telnet ssh
line vty 5 15
 access-class 23 in
 privilege level 15
 login local
 transport input telnet ssh
!
ntp server 172.16.1.1
end

プロビジョニング、管理、およびモニタリング

ルータベースの IP テレフォニー リソースおよびゾーンベース ポリシー ファイアウォールの両方のプロビジョニングと設定は、一般的に、Cisco Configuration Professional を使用して適用するのが最適です。 Cisco Secure Manager は、ゾーンベース ポリシー ファイアウォールまたはルータベースの IP テレフォニーをサポートしていません。

Cisco IOS Classic Firewall は、Cisco Unified Firewall MIB による SNMP モニタリングをサポートしています。 ただし、ゾーン ベースのポリシー ファイアウォールは統一されたファイアウォール MIB でまだサポートされていません。 そのように、ファイアウォール モニタリングはルータのコマンドラインインターフェイスの、または Cisco Configuration Professional(CCP)のような GUI ツールとの統計情報によって処理する必要があります。

ゾーン ベースのポリシー ファイアウォールのための監察するおよび報告制度(CS-MARS)オファー基本的 な サポート CiscoSecure は CS-MARS でトラフィックにログメッセージ相関を改善した変更を記録 して 12.4(15)T4/T5 および 12.4(20)T で設定されたまだフルサポートされませんでしたが。

確認

現在、この設定に使用できる確認手順はありません。

トラブルシューティング

Cisco IOS ゾーン ファイアウォールはファイアウォールのアクティビティを表示し、監視し、解決する show および debug コマンドを提供します。 このセクションは詳しいトラブルシューティング情報を提供するゾーン ファイアウォール debug コマンドに概要を提供します。

debug コマンド

Debug コマンドは非定型かサポートされていない設定を使用し、相互運用性 の 問題を解決する Cisco TAC か他の製品のテクニカルサポート サービスとはたらく必要があれば役立ちます。

特定の機能への debug コマンドのアプリケーションによりかトラフィックはルータコンソールが無理解になります非常に多くのコンソールメッセージを引き起こすかもしれません。 そのでは監視しないターミナル ダイアログを Telnet ウィンドウのような代替コマンドラインインターフェイス アクセスを、提供したいと思うかもしれませんデバッグを有効にする必要があります。 ようにデバッグを有効に する大幅にルータパフォーマンスに影響を及ぼすかもしれませんオフ・ライン(ラボ 環境)機器のまたは予定されたメンテナンス ウィンドウの間のデバッグしか有効に しない必要があります。


関連情報


Document ID: 108014