ワイヤレス : Cisco 526 Wireless Express Mobility Controller

SBCS の環境の 7921 Phone の設定ガイド

2016 年 10 月 27 日 - 機械翻訳について
その他のバージョン: PDFpdf | 英語版 (2015 年 8 月 22 日) | フィードバック


目次


概要

この資料は方法に関するガイド Cisco 7921 をサポートするために SBCS 要素を設定するですか。 Wi-Fi 電話。 このドキュメントの執筆時点で、Cisco 7920 および Cisco 7921 Wi-Fi 電話機は、SBCS ソリューションで動作するようにサポートされています。 SBCS が小企業のためのソリューションであるので、このソリューションではたらくために WiFi 7921 台の電話のすべての機能がサポートされません。 この資料は SBCS 環境の Cisco Wi-Fi 電話の概要のための設定、トラブルシューティングおよび設計上の考慮事項のトピックを取り扱っています。 この資料の対象ユーザーは Cisco システムエンジニア(SE)、Ciscoカスタマー サポートエンジニア(CSE)、および Cisco Technical Assistance Center (TAC) サポートエンジニアおよび SMB Select によって証明される VAR です。 聴衆は Cisco 音声および Wi-Fi テクノロジーの基本的な知識があることが仮定されます。

Cisco 7921 とは何か。

Cisco Unified Wireless IP Phone 7921G は IEEE 802.11a/b/g ワイヤレス IP Phone です Cisco UC520 ルータと共に音声通信を、ワイヤレス Express 802.11b/g 帯域上の 521 のアクセス ポイントおよびワイヤレス Express 526 モビリティ コントローラ提供する。

SBCS とは何か。

Cisco スマートなビジネスコミュニケーション システムはセキュア音声、ビデオ、ワイヤレスおよび配線されたデータ 網を提供するためにシームレスに相互運用する Cisco Unified Communications 製品の完全なポートフォリオです。

SBCS のワイヤレス オプション

で SBCS 展開することができる 3 つの異なるオプションがあります:

  • UC520 は統合 AP — 8 人か 16 人までのユーザをサポートする UC520 モデルは組み込み自律アクセス ポイントによって展開することができます。 このオプションはより小さい Wi-Fi カバレッジ 領域を必要とするビジネスのために適するかもしれません。 1 つの統合 AP だけこの設定でサポートされます。

    統合された AP はデータトラフィック上の音声トラフィックのための「Quality of Service」保証を行う機能がありません。 統合された AP のカバレッジ 領域が UC520 の物理的位置に制限 されるというファクトおよび QoS 制限が原因で、こと統合された AP WLAN 上の音声を展開することを使用しないことを推奨します。

  • Cisco AP521G 自律アクセス ポイント—これらはの必要展開されたどこでも Wi-Fi カバレッジの場合もあるスタンドアロン AP です。 最大 3 つの自律 AP は Ciscoコンフィギュレーション アシスタントで、UC500 を含む AP を、設定することができます統合。 AP521G 自律 AP はデータおよび音声両方 WLAN に使用することができます。

  • WLC526 ワイヤレス LAN コントローラによって設定・管理される WLC526 モビリティの Cisco AP521G アクセス ポイントは controller —これコントローラ モード AP521G AP の組み合せです。 このオプションはシームレスに アクセス ポイントの間でローミングする機能を Wi-Fi クライアントに与えます。 最大 2 人の WLAN コントローラはこのモードで展開し、最大 6 つの AP521G Lightweight アクセス ポイントは 1 WLC526 によって制御することができます。

    WLC526 と共の AP521 コントローラ モード AP はデータおよび音声両方 WLAN のために推奨されます。 WLC526 コントローラはまた 521 AP のセキュア ゲスト アクセスのような他の高度モビリティ サービスを、無線リソース管理および自動化された設定およびアップデート提供します。

    UC500 内部 AP が WLC526 をそうするために使用、アップグレードすることができないことに注目して下さい。

SBCS の Wi-Fi 配備のための設計のガイドライン

最適無線ネットワークを設計するためにサイト調査が実行されたことがインストール前に強く推奨されます。 VoWLAN 詳しい設計のための WLANデザイン ガイド上の音声を参照して下さい。

データ レート、範囲およびレシーバ感度

使用される規格によって Cisco 7921G 電話のためのデータ レート、範囲およびレシーバ感度を判別するためにこの表を使用して下さい。

/image/gif/paws/100757/sbcs_7921_wp-1.gif

コール キャパシティ

AP521G ごとの約 14 台の 7921G 電話は間きちんとはたらくためにサポートされまだデータトラフィックのために利用可能 な追加帯域幅を持っています。

セル オーバーラップ

VoWLAN 最適ネットワークは WLAN データ設計が 5%から 10%の AP セル オーバーラップを使用するかもしれないところで、20% (2.4 GHz)の AP セル オーバーラップ、およびおよそ 15%から 20% (5 GHz)必要とします。

セル 境界

最適 VoWLAN セル 境界 推奨事項は 25dBm の Signal to Noise Ratio との -67 dBm です。 パケットエラー率 (PER)は複数の%である必要がありません。

ワイヤレスセキュリティ

Cisco 7921 G IP Phone はこれらのワイヤレスセキュリティ 機能をサポートします:

認証

  • Cisco はキー管理を中心にしました

  • 802.1X 認証

  • 事前共有鍵

  • セキュアなトンネリングによる拡張可能認証プロトコル適用範囲が広い認証(EAP-FAST な)

  • Lightweight Extensible Authentication Protocol(LEAP)

暗号化

  • 高度暗号化方式(AES)

  • Temporal Key Integrity Protocol (TKIP)/Message Integrity Check (MIC)

  • 40 ビットおよび 128-bit Wired Equivalent Protocol (WEP)

単一 アクセスポイントモード

  • 1 つのアクセス ポイントだけ使用するとき、スキャンすることを減り、ローミングしない電話のためのバッテリの寿命を最適化するために電話の単一 アクセスポイントモードを選択して下さい。

  • ローミング電話によって多重アクセスポイントを使用するとき、単一 アクセスポイントモードをディセーブルにして下さい。 これはローミング電話のための音声クオリティ問題を防ぎます。

アクセス ポイント位置

  • アクセス ポイントの配置を設計するとき、すべての重要 な 地域に十分なカバレッジ(場合)があることを確かめて下さい。

  • データ アプリケーションだけのための典型的な WLAN配備は VoWLAN カバレッジが、エレベーターのような、必要階段および外部通路であるいくつかのエリアにカバレッジを提供しません。

  • またコードレスフォン、Bluetooth デバイスおよび電子レンジのようなよくあるデバイスによる 2.4GHz 帯域の干渉を意識して、であって下さい。

7921G の Site Survey Tool

  • 7921 年に利用可能 な Site Survey Tool があります。 > ステータス > サイト調査それにアクセスするために『Settings』 を押して下さい。

  • 現在の場合が一定のしきい値に下がる、しか従って Site Survey Tool のリストの 1 つのアクセス ポイントがつかめないかもしれませんときだけ Cisco 7921G は他の非対応チャネルをスキャンします。

  • すべての近隣アクセス ポイントがつかめるために、7921G 電話から電話がアクティブな間、スキャンが絶えず発生する配線された IP Phone にコールを送信して下さい。

UC520 統合された AP

統合された AP の UC520 は望ましいサービス サービス エリアが物理的 な UC520 ユニットの密接な近辺の内にある場合 Wi-Fi カバレッジを提供するために使用することができます。 このオプションはデスクトップ・ユニットとして UC520 をインストールするスモールオフィス 環境のために最適です。

AP521 が切り上げ値かウォールでインストールされていることスモールオフィスで、よりよいカバレッジおよび音声クオリティを提供することを推奨します。

このセットアップにたった 1 つのアクセス ポイントがあるので、そのような配備のためのローミング サポートがありません。

sbcs_7921_wp-2.gif

Cisco AP521G 自律 AP

Cisco AP521G 自律アクセス ポイントは望ましい Wi-Fi カバレッジ 領域が UC520 ユニットから離れている、またはアクセス ポイントで構築される UC520 ユニットにありませんまたは UC520 統合 AP カバレッジ 領域は拡張である必要があります環境のためにより適しています。 そのような配備の例はオフィスの後側にワイヤリング クローゼットでマウントされるか、またはオフィスおよび欲求 Wi-Fi カバレッジ 領域のリモート一部分にワイヤリング クローゼットからのフロント・オフィスにある UC520 である場合もあります。 Cisco AP521 はまた統合された AP がない既に展開された UC520 に WiFi サービスを提供するために追加することができます。

別のものは AP521G がどこにである Wi-Fi カバレッジのための全体の望ましいエリアをカバーしない統合された AP の UC520 のそれ追加することができるか包装します。 複数の AP521G アクセス ポイントは UC520 に余分 Wi-Fi カバレッジを提供するために追加することができます。 最大 3 つの自律アクセス ポイントは統合された AP を含む Ciscoコンフィギュレーション アシスタントによってサポートされます。

AP521G アクセス ポイントまたは AP521G と UC520-integrated アクセス ポイント間にローミング サポートがありません。 クライアントは新しい AP とその AP によって保守される必要がある場合再取り決めしなければなりません。

/image/gif/paws/100757/sbcs_7921_wp-3.gif

WLC526 の Cisco AP521G コントローラ モード AP

SBCS 環境のための最終的なワイヤレスおよびモビリティ ソリューションは WLC526 ワイヤレス LAN コントローラと共に展開される Cisco AP521G コントローラ モードアクセス アクセス・ポイントです。 この配備でクライアントはコントローラ モードアクセス アクセス・ポイントの間でシームレスにローミングできます。 最大 WLC526 コントローラ 1人あたりの 6 つのコントローラ モードアクセス アクセス・ポイントは CCA によってサポートされます。 最大 2 人の WLC526 コントローラは CCA によってサポートされます。 データまたは音声 クライアントのための自律アクセス ポイントとコントローラ モードアクセス アクセス・ポイント間にローミング サポートがありません。

ファースト ローミングは WLC526 がアソシエーションおよび認証を制御するのでコントローラによって基づく AP 間で可能性のあるです。 クライアントが 1 つの無線から別のものに移るとき、WLC526 がアソシエーションを維持するのでそれ自身を再び対応づける必要はありません。

sbcs_7921_wp-4.gif

UC520 統合された AP のための設定例

UC520 ルータはオープン認証および no encryption と SSID として uc520-voice を使用するために既に設定 される統合された AP のための設定がある工場出荷時のデフォルト設定と出荷します。

CCA 設定例

これらのステップでは、ファクトリによって行われる Wi-Fi 設定を削除し、WPA セキュリティを使用するためにルータを再構成します。 推奨が必要を満たすことセキュリティオプションを使用して下さい。

次の手順を実行します。

  1. Cisco Configuration Assistant(CCA) アプリケーションを起動させて下さい。

  2. 設定するべきナビゲート > ワイヤレス > WLAN (SSID)。

    このウィンドウは起動します:

    sbcs_7921_wp-5.gif

  3. uc520-voice の SSID のエントリをハイライト表示し、削除して下さい。

  4. ローカル RADIUSサーバをイネーブルに設定するか、または外部 の RADIUSサーバの IP アドレスおよび秘密鍵を提供して下さい。 ローカルなら RADIUSサーバはそれにユーザを追加して確実使用されましたり、です。

  5. 新しい SSID を作成するためにボタンを『Create』 をクリック して下さい。

    このウィンドウは起動します:

    sbcs_7921_wp-6.gif

  6. SSID の適した名前を入力して下さい。

    ここに示されている例にブロードキャストされる SSID がありません。 ネットワーク配置ユーザー設定に基づいて SSID ブロードキャストがあることを選択できます。

  7. WPA であるためにセキュリティを選択して下さい。

Cisco IOS の設定例

これは UC500 ルータからの実行コンフィギュレーションの断片です:

!
aaa new-model
!
!
aaa group server radius radius_local
 server 192.168.10.1 auth-port 1812 acct-port 1813
!
aaa authentication login auth_method_radius_local group radius_local
aaa accounting update periodic 10
aaa accounting network acct_method_radius_local start-stop group radius_local
!
!
aaa session-id common
clock timezone GMT -8
clock summer-time GMT recurring
!
crypto pki trustpoint TP-self-signed-2778654887
 enrollment selfsigned
 subject-name cn=IOS-Self-Signed-Certificate-2778654887
 revocation-check none
 rsakeypair TP-self-signed-2778654887
!
!
crypto pki certificate chain TP-self-signed-2778654887
 certificate self-signed 01…….
.
.
dot11 ssid SBCSD
   vlan 1
   authentication open eap auth_method_radius_local
   authentication network-eap auth_method_radius_local
   authentication key-management wpa
   accounting acct_method_radius_local
   guest-mode
!
dot11 ssid vowlsbcs
   vlan 100
   authentication open eap auth_method_radius_local
   authentication network-eap auth_method_radius_local
   authentication key-management wpa
   accounting acct_method_radius_local
!
 
ip dhcp pool phone
   network 10.1.1.0 255.255.255.0
   default-router 10.1.1.1
   option 150 ip 10.1.1.1
!
ip dhcp pool data
   import all
   network 192.168.10.0 255.255.255.0
   default-router 192.168.10.1
   dns-server 63.203.35.55
!
.
.
.
!
interface Dot11Radio0/5/0
 no ip address
 !
 encryption vlan 1 mode ciphers tkip
 !
 encryption vlan 100 mode ciphers tkip
 !
 ssid SBCSD
 !
 ssid vowlsbcs
 !
 speed basic-1.0 basic-2.0 basic-5.5 6.0 9.0 basic-11.0 12.0 18.0 24.0 36.0 48.0 54.0
 station-role root
!
interface Dot11Radio0/5/0.1
 encapsulation dot1Q 1 native
 bridge-group 1
 bridge-group 1 subscriber-loop-control
 bridge-group 1 spanning-disabled
 bridge-group 1 block-unknown-source
 no bridge-group 1 source-learning
 no bridge-group 1 unicast-flooding
!
interface Dot11Radio0/5/0.100
 encapsulation dot1Q 100
 bridge-group 100
 bridge-group 100 subscriber-loop-control
 bridge-group 100 spanning-disabled
 bridge-group 100 block-unknown-source
 no bridge-group 100 source-learning
 no bridge-group 100 unicast-flooding
!
interface Vlan1
 no ip address
 bridge-group 1
 bridge-group 1 spanning-disabled
!
interface Vlan100
 no ip address
 bridge-group 100
 bridge-group 100 spanning-disabled
!
interface BVI1
 ip address 192.168.10.1 255.255.255.0
 ip access-group 102 in
 ip nat inside
 ip virtual-reassembly
!
interface BVI100
 ip address 10.1.1.1 255.255.255.0
 ip access-group 103 in
 ip nat inside
 ip virtual-reassembly
!

Cisco 7921 電話の設定

Cisco 7921 電話で、これらのメニューにナビゲート し、推奨されるで設定して下さい:

  • 設定 > ネットワーク プロファイル > 有効に なる profile1 > Network Configuration > DHCP:

  • 設定 > ネットワーク プロファイル > profile1 > WLAN 設定 > SSID: vowlsbcs

  • 設定 > ネットワーク プロファイル > profile1 > WLAN 設定 > 802.11 モード: 自動RSSI

  • 設定 > ネットワーク プロファイル > profile1 > WLAN 設定 > Security モード: LEAP

  • Settings> ネットワーク profiles> profile1> WLAN configuration>User 名前: <username>

  • Settings> ネットワーク profiles>profile1> WLAN configuration>Password: < password>

Cisco AP521G 自律アクセス ポイントのための設定例

これらのステップでは、WPA 暗号化およびオープン認証を使用するために Cisco AP521G アクセス ポイントを設定します。 推奨が必要を満たすことセキュリティオプションを使用して下さい。

CCA 設定例

次の手順を実行します。

  1. Cisco Configuration Assistant(CCA) アプリケーションを起動させて下さい。

  2. 設定するべきナビゲート > ワイヤレス > WLAN (SSID)。

    このウィンドウは起動します:

    sbcs_7921_wp-7.gif

  3. ウィンドウの上の Pull Down メニューから望ましい AP に取り組んでいることを確かめて下さい。

  4. [Create] ボタンをクリックします。

    このウィンドウは起動します:

    sbcs_7921_wp-8.gif

  5. SSID の適した名前を入力して下さい。

    ここに示されている例にブロードキャストされる SSID がありません。 ネットワーク配置ユーザー設定に基づいて SSID をブロードキャストすることを選択できます。

  6. WPA であるためにおよび RADIUSサーバ 情報を入力するためにセキュリティを選択して下さい。 それから、適用するために『OK』 をクリック して下さい。

Cisco IOS の設定例

これは AP521G アクセス ポイントからの実行コンフィギュレーションの断片です:

!
dot11 vlan-name VLAN100 vlan 100
!
dot11 ssid vowlsbcs
   vlan 100
   authentication open eap eap_methods_vowlsbcs
   authentication network-eap eap_methods_vowlsbcs
   authentication key-management wpa version 1
!
power inline negotiation prestandard source
!
!
username Cisco password 7 072C285F4D06
!
bridge irb
!
!
interface Dot11Radio0
 no ip address
 no ip route-cache
 !
 encryption vlan 100 mode ciphers tkip
 !
 ssid vowlsbcs
 !
 channel least-congested 2412 2417 2422 2427 2432 2437 2442 2447 2452 2457 2462 2467 2472
 station-role root
 bridge-group 1
 bridge-group 1 block-unknown-source
 no bridge-group 1 source-learning
 no bridge-group 1 unicast-flooding
 bridge-group 1 spanning-disabled
!
interface Dot11Radio0.100
 encapsulation dot1Q 100
 no ip route-cache
 no snmp trap link-status
 bridge-group 100
 bridge-group 100 subscriber-loop-control
 bridge-group 100 block-unknown-source
 no bridge-group 100 source-learning
 no bridge-group 100 unicast-flooding
 bridge-group 100 spanning-disabled
!
interface FastEthernet0
 no ip address
 no ip route-cache
 duplex auto
 speed auto
 bridge-group 1
 no bridge-group 1 source-learning
 bridge-group 1 spanning-disabled
!
interface FastEthernet0.100
 encapsulation dot1Q 100
 no ip route-cache
 no snmp trap link-status
 bridge-group 100
 no bridge-group 100 source-learning
 bridge-group 100 spanning-disabled
!
interface BVI1
 ip address dhcp client-id FastEthernet0
 no ip route-cache
!

Cisco 7921 電話の設定

Cisco 7921 電話で、これらのメニューにナビゲート し、推奨されるで設定して下さい:

  • 設定 > ネットワーク プロファイル > 有効に なる profile1 > Network Configuration > DHCP:

  • 設定 > ネットワーク プロファイル > profile1 > WLAN 設定 > SSID: vowlsbcs

  • 設定 > ネットワーク プロファイル > profile1 > WLAN 設定 > 802.11 モード: 自動RSSI

  • 設定 > ネットワーク プロファイル > profile1 > WLAN 設定 > Security モード: LEAP

  • 設定 >Network プロファイル > profile1 > WLAN 設定 > ユーザネーム: <username>

  • 設定 > ネットワーク プロファイル > profile1 > WLAN 設定 > パスワード: < password>

WLC526 ワイヤレス LAN コントローラが付いている Cisco AP521G コントローラ モードアクセス アクセス・ポイントのための設定例

これらのステップでは、Cisco WLC526 ワイヤレス LAN コントローラを WPA 暗号化およびオープン認証を使用するために設定します。 推奨が必要を満たすことセキュリティオプションを使用して下さい。 WLC526 は Cisco AP521G コントローラ モードアクセス アクセス・ポイントを使用します。

CCA 設定例

次の手順を実行します。

  1. Cisco Configuration Assistant(CCA) アプリケーションを起動させて下さい。

  2. 設定するべきナビゲート > ワイヤレス > WLAN (SSID)。

    このウィンドウは起動します:

    sbcs_7921_wp-9.gif

  3. ウィンドウの上の Pull Down メニューから、望ましいワイヤレス デバイスを選択して下さい。

  4. IP アドレスおよび資格情報を供給するために RADIUSサーバ Configure ボタンをクリックして下さい。

  5. [Create] をクリックします。

    このウィンドウは起動します:

    sbcs_7921_wp-10.gif

  6. WLAN 組版面の音声 オプション ボタンをクリックして下さい。

  7. SSID の適した名前を入力して下さい。

    ここに示されている例にブロードキャストされる SSID があります。

  8. WPA であるためにセキュリティを選択して下さい。

  9. 音声 CAC エリアで、7920 CAC オプション ボタンをクリックして下さい。

    認証に関しては、それはファースト ローミング(CCKM)オプションと 802.1X を使用するために推奨しますあります。 音声配備に関しては絶対にファースト持つために WLAN で有効に なるこの機能を必要とし、ローミングを保護します。

WLC526 WEB-UI 設定例

これらは WLC526 コントローラの少数のスクリーンキャプチャーです。 彼らは前の手順の CCA と行われる設定を描写します。

各ページは左側で「オレンジ」強調表示された上バーおよびメニューと取付けることができます。

このスクリーン ショットは WLC526 コントローラで設定されるインターフェイスを示します:

/image/gif/paws/100757/sbcs_7921_wp-11.gif

この画面は WLAN のために設定される SSID を示します:

/image/gif/paws/100757/sbcs_7921_wp-12.gif

この 4 つのスクリーン ショットはこの Webベース ユーザインターフェイスと編集することができる設定された WLAN の詳細を示します、:

sbcs_7921_wp-13.gif

sbcs_7921_wp-14.gif

sbcs_7921_wp-15.gif

sbcs_7921_wp-16.gif

/image/gif/paws/100757/sbcs_7921_wp-17.gif

このスクリーン・ショットは接続する表示しましたりまたは既に接続しましたクライアントのリストを:

このスクリーン・ショットは接続されたクライアントの詳細を示します:

Cisco 7921 電話の設定

Cisco 7921 電話で、これらのメニューにナビゲート し、推奨されるで設定して下さい:

  • 設定 > ネットワーク プロファイル > 有効に なる profile1 > Network Configuration > DHCP:

  • 設定 > ネットワーク プロファイル > profile1 > WLAN 設定 > SSID: sbcsv1

  • 設定 > ネットワーク プロファイル > profile1 > WLAN 設定 > 802.11 モード: 自動RSSI

  • 設定 > ネットワーク プロファイル > profile1 > WLAN 設定 > Security モード: LEAP

  • 設定 > ネットワーク プロファイル > profile1 > WLAN 設定 > ユーザネーム: <username>

  • 設定 > ネットワーク プロファイル > profile1 > WLAN 設定 > パスワード: < password>

トラブルシューティングのヒント

このセクションの情報が設定をトラブルシューティングするのに使用することができます。

  • AP521G か WLC526 を設定する前に、これらのデバイスが設定される VLAN 100 を備えていることを確かめて下さい。

  • UC520 は Cisco IOSコードの CAC をサポートしません。 ただし、WLC526 は 7921 電話のための無線インターフェイスの CAC をサポートします。

  • 7921 のためにユニキャスト MoH (Music on Hold)を使用し、マルチキャストしませんことを推奨します。 ただし、UC520 はユニキャスト MOH をサポートしません。 たいていの場合とぎれとぎれのミュージックという結果に終る重いパケットロスがマルチキャスト MOH の場合にはあります。

  • CCA はデバイス毎に VLAN 毎に 1 SSID だけ割り当てます。

  • 電力レベルは 3 つの Wi-Fi オプションすべてのデフォルト値に設定 されます。 CCA はあらゆる無線の電源を変更する方法を提供しません。 これは望ましいコンポーネントの CLI か Web UI によってすることができます

  • データ レートはデフォルト値に設定 されます。 CCA は個々のコンポーネントのデータ レートを変更する方法を提供しません。 データ レートは望ましいコンポーネントの Web UI の CLI によって変更することができます。 あらゆる Wi-Fi 配備と同様に、サイト調査は推奨されます。 7921 台の電話望まれるの数をサポートするために提案された「WLAN 上の音声」セルの境界がデータ レートを支えることができなければサイト調査結果に基づいて、AP のより低い データ レート設定をディセーブルにすることを推奨します。 これは Wi-Fi セルのサイズ、セルのための保証最小データ レートを減らします。

    WLC526 Web UI で、データ レートは Wireless/802.11bg/Network 画面で変更することができます。 UC520 で望ましくないデータ レートを奪取 するために、速度コマンドはインターフェイス dot11 プロンプトの下で使用することができません。

  • dot11 電話コマンドはデフォルトで有効に なりません CCA によってサポートしましたあります。 ただし、それは UC500 ルータによってサポートされ、CLIインターフェイスと入ることができます。

  • dot11 優先順位 MAP avvid コマンドはデフォルトで有効に なりません CCA によってサポートしましたあります。 ただし、それは UC500 ルータによってサポートされ、CLIインターフェイスと入ることができます。

  • dot11 ARPキャッシュ コマンドはデフォルトで有効に なりません CCA によってサポートしましたあります。 ただし、それは UC500 ルータによってサポートされ、CLIインターフェイスと入ることができます。

  • QoS、CAC および WMM は WLC526 コントローラだけでサポートされます。 QoS は有効に なり、WMM は音声ネットワークのための CCA によってディセーブルにされます。


関連情報


Document ID: 100757