音声とユニファイド コミュニケーション : Cisco Unity

Cisco Unity アップグレードを受け取る方法

2016 年 10 月 27 日 - 機械翻訳について
その他のバージョン: PDFpdf | 英語版 (2015 年 8 月 22 日) | フィードバック


質問


概要

この資料は Cisco Unity の アップグレードについての FAQ に対する回答を提供したものです。

ドキュメント表記の詳細は、『シスコ テクニカル ティップスの表記法』を参照してください。

Q. 現在出荷されている Cisco Unity 製品にはどのようなものがありますか。

A. これらの Cisco Unity 製品は提供された:

  • Exchange のための Cisco Unity 5.0

  • Domino のための Cisco Unity 5.0

Q. どのようなCisco Unity メンテナンス契約が利用できるのですか。 またそれぞれのサポート契約がカバーする内容は?

A. これらは利用可能 な メンテナンス 契約です:

  • Software Application Support Plus Upgrades (SASU) —顧客はメンテナンスリリース、マイナー リリースおよびメジャーリリース(3.x.x にと 4.x.x への 2.x.x)権利を与えられます。

  • Software Application Support (SAS) —顧客はメンテナンスリリースおよびマイナー ソフトウェア アップデート(2.4.6x への 2.4.6x)に権利を与えられましたりしかしメジャーリリースに権利を与えられません。

Q. SAS およびSASU 顧客がソフトウェア アップデートを入手するには?

A. SAS および SASU 顧客がソフトウェア アップデートを入手できる方法はここにあります:

Q. SASU のない顧客はどのようにすれば主要なバージョン アップグレードを入手できますか。

A. SASU のない顧客は Cisco 標準命令プロセスによって新しいアップデートを購入できます。 彼らはまた Cisco 標準命令プロセスによって SASU契約を購入できます。

Q. 90日間保証にはソフトウェアのアップグレードが含まれていますか。

A. いいえ保証は定義上では製品と欠陥 部分の修理または置換用のメーカーの責任の統合の文書による保証です。 配達日からの顧客への 90 日間 Cisco 標準ソフトウェア 保証令状それ:

  • ソフトウェアが供給されるメディアは資料の問題および正常な使用の下で技量が、ありません

  • ソフトウェアは送達された仕様に大幅に合致します。 Cisco のソフトウェア 保証はソフトウェア アップデートか Cisco Technical Assistance Center (TAC) アクセスに顧客に権利を与えません。

Cisco 保証はサービス 提供ではないです。

Q. ライセンスプーリングはどのようにデジタルネットワークで Cisco Unity 4.x および 5.x 両方とサーバ使用することができるか。

A. Cisco Unity 4.x および 5.x サーバがネットワーク デジタルでである場合 Cisco Unity 4.x サーバでエンジニアリング特派員をインストールして下さい。 Cisco Unity 4.x の各バージョンに別途の ES が必要となります。 詳細については特別なインデックスを設計する Cisco Unity 4.0(5) を参照して下さい。

Q. SmartNet 契約にはソフトウェアのアップデートが含まれていますか。

A. SmartNet はハードウェアにだけ、ないソフトウェア適用します。 従って、SmartNet契約は Cisco Unityソフトウェアのアップグレードが含まれていません。

Q. メジャーリリース アップグレードに資格を与えられるが、Product Upgrade Tool は私にそれを提供しないことを信じる場合だれに連絡しますか。

A. 契約販売に(800) 553-6387 で連絡し、資格賦与を確認するために 4 つを『Option』 を選択 して下さい。 問題が Product Upgrade Tool登録ユーザのみ)の内にあったら、mp-upgrades@cisco.com に電子メール メッセージを送信 して下さい。 この eメールアドレスは PUT のチームによって監視されます。 電子メール メッセージに契約 番号を含めて下さい。

Q. 必要とする Cisco Unityソフトウェア、それを使用できれば Cisco.com で 4.x にアップグレードすればのに掲示されればか。

A. Cisco.com に Cisco Unityソフトウェアがありますが、Cisco Unity システムのアップグレードに成功するために Product Authorization Key (PAK)が必要となります。 Cisco Unity 4.0 のリリースによって、認可はハードウェア Dongle から FlexLM に変更しました。 これが原因で変更は、アップグレード 有効な PAK なしで可能性のあるではないです。 Cisco TAC は PAK を提供できません。

Cisco Unity 4.2(1) から Cisco Unity から 5.0(1) をアップグレードする場合、サービスパック ディスク 1 をダウンロードするか、または Cisco Unity システム準備アシスタントを実行する必要はありません。 Cisco Unity システム準備アシスタント インストールの Cisco Unity 4.2(1) および Cisco Unity 5.0(1) バージョン同じソフトウェア。 Cisco Unity の他のどのバージョンからもまたはにアップグレードする場合、Cisco Unity システム準備アシスタントを実行して下さい。

Q. 古い Cisco Unity ライセンス ファイルは削除することができますか。

A. いいえライセンス ファイルは累積によって使用されます。 それらのファイルはライセンス ファイルからリストします取除くべきではありません、またはそれらのファイルによって提供されるライセンスは無効になられるようになります。

Q. 認可質問はこの資料で答えられません。 他のどの入手可能な情報もありますか。

A. 助けるかもしれない認可質問に Cisco Unity 白書があります。 詳細については、『White Paper: Cisco Unity のための認可および認可質問に関する詳細については Cisco Unity ライセンス交付に関する FAQ


関連情報


Document ID: 18460