音声 : H.323

リソース割り当てインディケーションの概要、設定、およびトラブルシューティング

2015 年 11 月 26 日 - 機械翻訳について
その他のバージョン: PDFpdf | ライター翻訳版 (2002 年 6 月 1 日) | 英語版 (2015 年 8 月 22 日) | フィードバック


目次


概要

この資料はリソース アロケーション モニタ用の必要を、どのようにそれはたらきます、それを設定し、Cisco IOS を解決する方法を簡潔に説明したものですか。 のために視聴するべき問題(バグ)。

前提条件

要件

このドキュメントに関する特別な要件はありません。

使用するコンポーネント

このドキュメントの情報は、次のソフトウェアとハードウェアのバージョンに基づくものです。

  • Cisco IOS ソフトウェア リリース 12.2(1)

  • Cisco AS5300、3660、2611、3640

このドキュメントの情報は、特定のラボ環境にあるデバイスに基づいて作成されたものです。 このドキュメントで使用するすべてのデバイスは、クリアな(デフォルト)設定で作業を開始しています。 ネットワークが稼働中の場合は、コマンドが及ぼす潜在的な影響を十分に理解しておく必要があります。

表記法

ドキュメント表記の詳細は、『シスコ テクニカル ティップスの表記法』を参照してください。

RAI の概念

ゲートキーパーが高度な呼ルーティングの決定を行うために、ゲートウェイは自身の使用できるリソースの状態をゲートキーパーに報告します。 監視されているリソースは、DS0 チャネルと DSP チャネルです。

Gateway レポート RAS Resource Availability Indication (RAI)の使用のゲートキーパーへのリソースステータス。 監視されたリソースが設定可能なしきい値の下で下るとき、ゲートウェイは示すゲートキーパーにゲートウェイはリソースからほとんどあることを RAI を送信 します。 利用可能資源が別の設定可能なしきい値の上でそれから交差するとき、ゲートウェイはことをもはや存在 する リソース枯渇状態示さない RAI を送信 します。

この機能は Cisco AS5300 ゲートウェイの Cisco IOS ソフトウェア リリース 12.0(5)T、および H.323 バージョン 2 の他のゲートウェイのための Cisco IOS ソフトウェア リリース 12.1(1)T に含まれていました。

RAI の H.225 定義

RAI は、各 H シリーズ プロトコルに関する現在のコールのキャパシティとプロトコルのデータレートに関して、ゲートウェイからゲートキーパーに送られる通知です。 ゲートキーパーは Resource Availability Confirmation (RAC)と受信を確認するために RAI を受け取った上で応答します。

RAI メッセージには、次の項目が含まれます。

  • requestSeqNum

  • protocolIdentifier

  • nonStandardData

  • endpointIdentifier

  • プロトコル

  • almostOutOfResources(TRUE または FALSE)

  • トークン、cryptoTokens

  • integrityCheckValue

RAC メッセージには、次の項目が含まれます。

  • requestSeqNum

  • protocolIdentifier

  • nonStandardData

  • トークン

  • cryptoTokens

  • integrityCheckValue

注: この定義は H.225 プロトコルからあります。 H.323 バージョン 2 および H.323 バージョン 3 ではゲートウェイが着信 VOIPコールを処理するリソースを備えていたりまたは備えていないことを報告するのに、RAI が使用されています。 コール キャパシティは H.323 バージョン 4 入って来ます。

シスコのゲートウェイおよびゲートキーパーで RAI が動作する仕組み

  • リソースに関する報告のしきい値は、ゲートウェイ のコマンドライン インターフェイスにある resource threshold コマンドを使って設定します。 上限および下限のしきい値は、リソースの使用可能状態または不足状態によって、ゲートウェイが散発的に動作しないように、個別に設定可能です。

    resource threshold [all] [high percentage-value] [low percentage-value]

    「高い方のパーセント値」および「低い方のパーセント値」のデフォルトは、90 です。

    利用はここに見られるように計算されます:

    • アクセス可能なチャネル= 使用中 + 空き (Accessible channels = Inuse + Free)

    • 使用率 = 使用中 / アクセス可能なチャネル (Utilization = Inuse / Accessible)

    利用を計算するとき、アクセス可能なチャネルを考慮に入れて下さい。 ディセーブルとなっているチャネルはカウントしません。 show call resource voice stat コマンドを使用すると、「アドレス可能なチャネル」の数が表示されます。 アドレス指定可能なチャネルは有効な POTSダイヤルピアと関連付けられるチャネルです(たとえば、シャットダウンされる POTSダイヤルピアは有効と見なされません)。 アドレス指定可能なチャネルは必ずしもアドレス指定可能なチャネルをディセーブルにすることができるので、アクセス可能なチャネルに匹敵しません(コントローラはダウンしています、またはいくつかの DS0s を一例としてビジーアウトします)。

    たとえば 4 つの T1 があることを、仮定して下さい: 発信の着信コールのための 2 つの T1、2。 発信用タイムスロットのうちの 46 スロットがビジーアウトした状態であり、さらに発信用タイムスロットのうちの 1 つにコールが発生しています。 次のものを持っています:

    • 合計(Total) = 96

    • アドレス可能(Addressable) = 48

    • ディセーブル(Disabled) = 46

    • 使用中(Inuse) = 1

    • 空き(Free)= 1

    使用率は、1/(1+1) = 50 % になります。 従って設定された上限しきい値が 90% なら、ゲートウェイはまだ呼び出しを受け入れます。

    "0" Inuse および "0" 自由なチャネルがある場合、すぐに上限しきい値を見つけます。 これは、ゲートウェイの保守を行う必要がある場合に、ゲートウェイへのコールの送信を停止させる 1 つの方法です。 これをする 2 つの方法は使用中へステップのすべてのタイム・スロットです、または POTSダイヤルピアを締めて下さい。 POTSダイヤルピア 方式を使用するときリスクがあります。 アナログ電話回線のpots ダイヤルピアを閉じる際、ゲートキーパーによってすでにコールがゲートウェイに送られている可能性があります。 これらの呼び出しは"no circuit available" 切断原因 コードと切断されます。 これはダイヤル ピアを使用不能にすることがそれの下で設定されるすべてのチャネルに影響を与えるので起こります。 最善の方法は、高い方のしきい値に到達するまで、ある程度の数のタイムスロットをビジーアウトにすることです。 そのポイントに達したら、ゲートキーパーは呼び出しをが使用中他のタイム・スロット送信 して いないことをことを確かめて下さい。

  • 上記の計算は考慮事項にだけ DS0 リソースを運びました。 ただし、DSP リソースは同じように監視され、計算されます。 また、リソースが(DSP か DS0)下位か上限しきい値に最初に達する、ゲートウェイは RAI メッセージを送信 します。

  • 設定はゲートキーパーで RAI をアクティブにするために必要とされません。

  • 他の RAS メッセージと同様、RAI メッセージは UDP です。 ゲートウェイがゲートキーパーに RAI メッセージを送れば、3 第 2 タイマーを開始します。 RAC を受け取る前にタイマーが切れれば、ゲートウェイは 9 つのより多くの回 RAI を再度送信 することを試みます。 それから、それはステータス 変更 資源利用性のまで再度あきらめます。

  • RAI はある特定のゲートウェイに優先順位を与えたいと思う場合役立ちます。 またしきい値が達すれば、そして他のゲートウェイにトラフィックをルーティングします。

  • ゲートキーパーは優先順位およびリソース しきい値に基づいてゲートウェイを選択します。 すべてのゲートウェイが同じ優先順位およびリソースを備えている場合、ゲートキーパーはロード バランシングをします。 ゲートウェイが「リソース」からとしてマークされれば、ゲートキーパーは優先順位 の 一覧("1" にゲートウェイ 優先順位を変更します)の底にゲートウェイを置きます。 高優先順位の他のゲートウェイがないか、またはそのゾーンのすべてのゲートウェイに優先順位 "1" があれば、ゲートキーパーはまだリソースからほとんどあると宣言する RAI メッセージを送信 した ゲートウェイに呼び出しを送ります。

  • コマンド lrq reject-resource-low によって、ゲートキーパーはそのゾーンのすべてのゲートウェイが almost-out-of-resources としてマークされる場合インターゾーンコールを拒否します。 このコマンドは、Cisco IOS ソフトウェア リリース 12.1(3a)XI6 に組み込まれています。 このコマンドを使用しない場合、ゲートキーパーはそのゾーンのすべてのゲートウェイがリソースからとしてマークされるとき他のゾーンからの呼び出しを拒否しません。

  • デフォルト ゲートウェイ 優先順位は 5.です。 そしてデフォルト値は zone prefix <gatekeeper name> <E.164 prefix> gw-default-priority <priority 0-10>コマンドを使用して変更することができます。 このコマンドはそのプレフィクスのためのある特定のゲートウェイに呼び出しをルーティングしたいと思えばまた有用です。 ただし、これは他のためのケースではないです。 また、コマンド ゾーン プレフィックス <gatekeeper name> <E.164 prefix> ギガワット優先順位を使用して優先順位 "0" でその他すべてのゲートウェイを設定したいと思いません。

ケース スタディ

/image/gif/paws/14075/ram.gif

呼び出しは 5300-4 に接続される T1 の PBX A から起きます。 コールは RAS session target に VOIPダイヤルピアをマッチさせます。 2611 ゲートキーパー 設定では、このコールはゾーン B.によって扱われます。 2611 ゲートキーパーは 5300-4 にゾーン B および RIP の 3660-2 ゲートキーパーに LRQ を送り返します。

3660-2 ゲートキーパーは 5300-3 に優先順位 10 のそのコールをルーティングするために設定されます。 次の優先順位は 3640-3 になります(優先順位 9 として設定)。 5300-3 にリソースがある限り、すべての呼び出しはそれにルーティングされます。

3660-2 ゲートキーパーは宛先ゲートウェイとして 5300-3 の LCF を送信 します。 5300-3 がセットアップメッセージを得るとき、ゲートキーパーに ARQ を送信 します。 ACF の後で、それは PBX B.の方に FGB テレフォニー レグである第 2 レグを確立します。

5300-3 が「リソース不足」としてマークされれば、ゾーン B の 3660-2 ゲートキーパーは "9" の高優先順位があるので 5300-3 から "1" の優先順位を下げ、3640-3 ゲートウェイにトラフィックをルーティングし始めます。

設定されるこの 5300-3 で 48 アドレス指定可能な DS0 を持ち、70%上限しきい値で設定されます。

PBX A からの最初の 34 の呼び出しは 34 DS0 を 5300-3 で使用します。 それがリソース不足になること第 35 コールにより 5300-3 はそれを知らせているゲートキーパーに RAI メッセージを送ります。 続く何が第 36 コールは 3640-3 に 5300-3 がそれでも「リソース不足」である限りルーティングされ。

5300-3 の設定

!
controller T1 0
 framing esf
 clock source line primary
 linecode b8zs
 ds0-group 1 timeslots 1-24 type e&m-fgb dtmf dnis
!
controller T1 2
 framing esf
 clock source line secondary 1
 linecode b8zs
 ds0-group 1 timeslots 1-24 type e&m-fgb dtmf dnis
!
interface Ethernet0
 ip address 172.16.13.45 255.255.255.224
 load-interval 30
 h323-gateway voip interface
 h323-gateway voip id cisco_2 ipaddr 172.16.13.42 1718
 h323-gateway voip h323-id 5300-3
 h323-gateway voip tech-prefix 2#
!
voice-port 0:1
!
voice-port 2:1
!
dial-peer voice 11 pots
 incoming called-number .
 destination-pattern 2#987654
 direct-inward-dial
 port 0:1
 prefix 987654
!
dial-peer voice 12 pots
 destination-pattern 2#987654
 port 2:1
 prefix 987654
!
gateway 
 resource threshold high 70 low 60

!--- The gateway is configured for a high resource threshold 
!--- of 70% and low resource threshold of 60%.

!

3640-3 の設定

!
controller T1 2/0
 framing esf
 linecode b8zs
 ds0-group 0 timeslots 1-24 type e&m-wink-start
!
interface Ethernet0/0
 ip address 172.16.13.40 255.255.255.224
 half-duplex
 h323-gateway voip interface
 h323-gateway voip id cisco ipaddr 172.16.13.50 1718
 h323-gateway voip id cisco_2 ipaddr 172.16.13.42 1718
 h323-gateway voip h323-id 3640-3
 h323-gateway voip tech-prefix 2#
!
voice-port 2/0:0
! 
dial-peer voice 987654 pots
 destination-pattern 2#987654
 port 2/0:0
 prefix 987654
!
gateway 

!--- No resource monitor is configured on this gateway in this lab setup.

!

3660-2 ゲートキーパーの設定

!
interface FastEthernet0/0
 ip address 172.16.13.42 255.255.255.224
 duplex auto
 speed auto
!
gatekeeper
 zone local cisco_2 cisco.com 172.16.13.42
 zone remote cisco cisco.com 172.16.13.50 1719
 zone prefix cisco 1*
 zone prefix cisco_2 9* gw-priority 10 5300-3
 
!--- 5300-3 is configured for priority 10 for this prefix.

 zone prefix cisco_2 9* gw-priority 9 3640-3
 gw-type-prefix 2#* default-technology
 no shutdown
!

5300-4 の設定

!
controller E1 0
 clock source line primary
 ds0-group 0 timeslots 1-15,17-31 type r2-digital r2-compelled 
 cas-custom 0
!
controller E1 1
 clock source line secondary 1
 ds0-group 1 timeslots 1-15,17-31 type r2-digital r2-compelled 
 cas-custom 1
!
controller E1 2
 clock source line secondary 2
 ds0-group 2 timeslots 1-15,17-31 type r2-digital r2-compelled 
!
controller E1 3
 clock source line secondary 3
 ds0-group 3 timeslots 1-15,17-31 type r2-digital r2-compelled 
!
interface Ethernet0
 ip address 172.16.13.46 255.255.255.224
 no ip mroute-cache
 load-interval 30
 h323-gateway voip interface
 h323-gateway voip id cisco ipaddr 172.16.13.50 1718
 h323-gateway voip h323-id 5300-4
 h323-gateway voip tech-prefix 1#
!
voice-port 0:0
 compand-type a-law
!
voice-port 1:1
 compand-type a-law
!
voice-port 2:2
 compand-type a-law
!
voice-port 3:3
 compand-type a-law
!
dial-peer voice 1234 voip
 incoming called-number .
 destination-pattern 987654
 session target ras
 tech-prefix 2#
!
dial-peer voice 9876 pots
 incoming called-number .
 direct-inward-dial
!
gateway 
!

2611 ゲートキーパーの設定

!
interface Ethernet0/0
 ip address 172.16.13.50 255.255.255.224
 half-duplex
!
!
gatekeeper
 zone local cisco cisco.com 172.16.13.50
 zone remote cisco_2 cisco.com 172.16.13.42 1719
 zone prefix cisco 1* gw-priority 10 5300-4
 zone prefix cisco_2 9*
 gw-type-prefix 1#* default-technology
 no shutdown
!

同時に 34 件のコールがあった場合の 5300-3 のステータス

コマンドを何 DSP が使用中であるか示すために示します「テスト dsprm」モードからのプールを使用して下さい。

dsprm 4> show pool
VFC-voice-pool      Total=120: free=86/86, in_use=34/34, pending=0/0, disabled=0/0

コマンドをすべてのリソースの統計情報を表示するために示しますイネーブル モードからのコール リソース 音声統計を使用して下さい(DSP および DS0s)。

この出力では、DSP 利用は 34/120= 28% であり、DS0 利用は 34/48= 70% です。 両方のケースで設定される上限しきい値は(DSP および DS0 utitlization)超過しません。

5300-3#show call resource voice stat

Resource Monitor -  Dial-up Resource Statistics Information:

DSP Statistics:

Utilization: 0 percent
Total channels: 120
Inuse channels: 34   

!--- Number of DSP channels used.

Disabled channels: 0
Pending channels: 0
Free channels: 86

DS0 Statistics:

Utilization: 0 percent
Total channels: 96
Addressable channels: 48
Inuse channels: 34 

!--- Number of DS0 channels used.
    
Disabled channels: 24
Free channels: 14

ここに示されているようにゲートウェイのしきい値状態をチェックするのにイネーブル モードからのコマンド show call resource voice threshold を使用して下さい。

5300-3#show call resource voice threshold

Resource Monitor -  Dial-up Resource Threshold Information:

DS0 Threshold:

Client Type: h323
High Water Mark: 70
Low Water Mark: 60
Threshold State: low_threshold_hit

!--- DS0 threshold is still below the low value.


DSP Threshold:

Client Type: h323
High Water Mark: 70
Low Water Mark: 60
Threshold State: low_threshold_hit

!--- DSP threshold is still below the low value.

アクティブ 有効に なる場合 H.323 リソース しきい値のステータスをチェックするのにコマンド show gateway を使用すれば。 それはまた設定された下位および上限しきい値を与えます。

この出力でリソース しきい値がアクティブ 有効に なることがわかり。 意味します「IOS の H.323 RAS プロセスがリソースモニタに登録されていることを「アクティブ」が意味することを設定されてことを有効に なり」。 一例としてゲートウェイがゲートキーパーに登録されていなければ、H.323 RAS プロセスは初期化されないし、リソース しきい値は、非アクティブ有効に なります。 コマンドの出力はここに示されています。

5300-3#show gateway
 Gateway  5300-3  is registered to Gatekeeper cisco_2

Alias list (CLI configured) 
 H323-ID 5300-3
Alias list (last RCF) 
 H323-ID 5300-3

 H323 resource thresholding is Enabled and Active
 H323 resource threshold values:
  DSP: Low threshold 60, High threshold 70
  DS0: Low threshold 60, High threshold 70
5300-3#show gateway
 Gateway  5300-3  is not registered to any gatekeeper

Alias list (CLI configured) 
 H323-ID 5300-3
Alias list (last RCF) 
 H323-ID 5300-3

 H323 resource thresholding is Enabled but NOT Active
 H323 resource threshold values:
  DSP: Low threshold 60, High threshold 70
  DS0: Low threshold 60, High threshold 70

同時に 34 件のコールがあった場合の 3660-2 ゲートキーパーのステータス

ゲートキーパーによって登録されているゲートウェイの優先順位をチェックするのにコマンド show gatekeeper gw-type-prefix を使用して下さい。 「リソース不足として」。マークされるかどうか参照して下さい

意味するこの出力では、すべての 5300-3 にまだリソースがあることをゲートウェイはリソースを備え、「(リソース不足)」表示する。

3660-2#show gatekeeper gw-type-prefix 
GATEWAY TYPE PREFIX TABLE
=========================
Prefix: 2#*    (Default gateway-technology)
  Zone cisco_2 master gateway list:
    172.16.13.40:1720 6789 
    172.16.13.45:1720 5300-3
  Zone cisco_2 prefix 9* priority gateway list(s):
   Priority 10:
    172.16.13.45:1720 5300-3
   Priority 9:
    172.16.13.40:1720 6789 

また、ゲートウェイのうちのどれかがリソースからようにフラグを付けられるかどうか見るのにコマンド show gatekeeper endpoint を使用できます。 ゲートウェイのフィールド「F」に「O」という文字がある場合、そのゲートキーパーはそのゲートウェイから「リソース不足」を示す RAI を受信したことを意味しています。

3660-2#show gatekeeper endpoint
                    GATEKEEPER ENDPOINT REGISTRATION
                    ================================
CallSignalAddr       Port    RASSignalAddr    Port  Zone Name   Type  F 
-------------------- -----  ----------------  ------ ---------- -------    --
172.16.13.40         1720    172.16.13.40     52975   cisco_2   VOIP-GW  
    E164-ID: 6789
    E164-ID: 11
    E164-ID: 336699
    H323-ID: 3640-3
172.16.13.45         1720   172.16.13.45    58131   cisco_2     VOIP-GW  
    H323-ID: 5300-3
Total number of active registrations = 2

同時に 35 件のコールがあった場合の 5300-3 のステータス

この出力では、DSP 利用は 35/120= 29% であり、DS0 利用は 35/48= 73% です。 DS0 チャネルのために設定される上限しきい値の値は超過します。 また、" out-of-resource " フィールド「TRUE」の RAI メッセージはゲートキーパーに送られます。 これはゲートウェイがもう呼び出しを受け入れることができないことを示します。

dsprm 4>show pool
VFC-voice-pool      Total=120: free=85/85, in_use=35/35, pending=0/0, disabled=0/0

5300-3#show call resource voice stat

Resource Monitor -  Dial-up Resource Statistics Information:

DSP Statistics:

Utilization: 0 percent
Total channels: 120
Inuse channels: 35
Disabled channels: 0
Pending channels: 0
Free channels: 85

!--- Number of used DSPs is 35.


DS0 Statistics:

Utilization: 0 percent
Total channels: 96
Addressable channels: 48
Inuse channels: 35
Disabled channels: 24
Free channels: 13

!--- Number of used DS0s is 35.

ここを見てわかるように、ゲートウェイ DS0 チャネルの上限しきい値を見つけるため。

" F " フィールドの下で文字「O」出力されるこのでゲートウェイ 5300-3 がリソース不足であることを示します。

5300-3#show call resource voice threshold

Resource Monitor -  Dial-up Resource Threshold Information:

DS0 Threshold:

Client Type: h323
High Water Mark: 70
Low Water Mark: 60
Threshold State: high_threshold_hit

!--- The DS0 resources reached the high threshold value.


DSP Threshold:

Client Type: h323
High Water Mark: 70
Low Water Mark: 60
Threshold State: low_threshold_hit

そしてゲートキーパーで、ゲートウェイ 5300-3 が「リソース不足」としてマークされることがわかります。

3660-2#show gatekeeper gw-type-prefix 
GATEWAY TYPE PREFIX TABLE
=========================
Prefix: 2#*    (Default gateway-technology)
  Zone cisco_2 master gateway list:
    172.16.13.40:1720 6789 
    172.16.13.45:1720 5300-3 (out-of-resources)
  Zone cisco_2 prefix 9* priority gateway list(s):
   Priority 10:
    172.16.13.45:1720 5300-3 (out-of-resources)
   Priority 9:
    172.16.13.40:1720 6789

!--- 5300-3 is out-of-resources.

3660-2#show gatekeeper endpoint
                    GATEKEEPER ENDPOINT REGISTRATION
                    ================================
CallSignalAddr     Port  RASSignalAddr  Port   Zone Name  Type    F 
-----------------  ----- -------------- ------ ---------- ------- --
172.16.13.40       1720  172.16.13.40   52975   cisco_2   VOIP-GW  
  E164-ID: 6789
  E164-ID: 11
  E164-ID: 336699
  H323-ID: 3640-3
172.16.13.45       1720  172.16.13.45   58131  cisco_2   VOIP-GW O
  H323-ID: 5300-3
Total number of active registrations = 2

デバッグ

ゲートウェイから正しい RAI メッセージが送られていない、あるいはゲートキーパーから RAC メッセージが送られていないと思われる場合は、debug ras および debug h225 asn1 をオンにしてください。

注:  debug h225 asn1 は冗長です。 特にゲートキーパーかゲートウェイが本番に従ってあるときそれをつけるとき注意深くなければなり、多くの呼び出しを扱っています。 debug h225 asn1 はすべての H.225 メッセージ表示します(だけでなく、RAS)を。 これは 35 の呼び出しが稼働していた後 3660-2 ゲートキーパーのこれらのデバッグの出力です:

" almostOutOfResources " フィールド出力されるこので「TRUE」はあります。 これはによってリソースからあるゲートキーパーに Gateway レポートを意味します。 ゲートウェイは下限しきい値値を見つけるとき、別の RAI メッセージを送信 します。 ただし」、偽このフィールドと「それはゲートキーパーを呼び出しを再度発信し始めるために告げます。 これらのメッセージへのシーケンス番号および応答としてすべての RAS メッセージは同じシーケンス番号を運びます。

RAW_BUFFER::=
81 340000A1 06000891 
*Mar  5 11:26:02.961: PDU DATA = 60E28808

value RasMessage ::= resourcesAvailableIndicate : 
                     
!--- RAI message.

    {
      requestSeqNum 162
      
!--- Sequence number of the H.225 message.

      protocolIdentifier { 0 0 8 2250 0 2 }
      endpointIdentifier {"6165B9D400000006"}
      protocols 
      {
        voice : 
        {
          supportedPrefixes 
          {

            {
              prefix e164 : "2#"
            }
          }
        }
      }
      almostOutOfResources TRUE
      
!--The value of  almostOutOfResources.

    }
*Mar  5 11:26:02.965: RAI (seq# 162) rcvd

これは RAI メッセージの受信を確認しているゲートキーパーからゲートウェイに送られる RAC メッセージです。

PDU DATA = 60E28808

value RasMessage ::= resourcesAvailableConfirm : 
                     
!--- RAC message.

    {
      requestSeqNum 162
      
!--- Sequence number of the H.225 message.

      protocolIdentifier { 0 0 8 2250 0 2 }
    }


RAW_BUFFER::=
82 0A0000A1 06000891 4A0002
*Mar  5 11:26:02.965: 
*Mar  5 11:26:02.965:       RASLib::RASSendRAC: RAC (seq# 162) sent to 172.16.13.45

監視対象の不具合

これらは異なるプラットフォームにあったいくつかの Cisco バグ ID です。 これらのほとんどは解決されていますが、RAI に関する問題が発生した場合、これらのうちのいずれかに該当するかどうかを判断するために役に立ちます。

注: Bug Toolkit登録ユーザのみ)によってこれらの Cisco バグ ID にアクセスできます。

  • CSCds41207

  • CSCds79319

  • CSCds90317

  • CSCdt00087

  • CSCdt68781

  • CSCdt77870

  • CSCdt93779

  • CSCdu55874

  • CSCdu76312

  • CSCdu79860

関連するシスコ サポート コミュニティ ディスカッション

シスコ サポート コミュニティは、どなたでも投稿や回答ができる情報交換スペースです。


関連情報


Document ID: 14075