17 décembre 2015 - Traduction automatique
Autres versions: PDFpdf | Anglais (22 août 2015) | Commentaires


Contenu


Introduction

Après avoir installé le fichier de licence de l'enregistrement de conformité 2.7(1) sur le système du Cisco Unified Contact Center Express (UCCX), l'AppAdmin indique qu'il n'y a aucun fichier de licence d'enregistrement de conformité (CR) identifié sur le système. Ce document explique comment dépanner cette question.

Conditions préalables

Conditions requises

Cisco vous recommande de prendre connaissance des rubriques suivantes :

Composants utilisés

Les informations contenues dans ce document sont basées sur les versions de matériel et de logiciel suivantes :

Les informations contenues dans ce document ont été créées à partir des périphériques d'un environnement de laboratoire spécifique. Tous les périphériques utilisés dans ce document ont démarré avec une configuration effacée (par défaut). Si votre réseau est opérationnel, assurez-vous que vous comprenez l'effet potentiel de toute commande.

Conventions

Pour plus d'informations sur les conventions utilisées dans ce document, reportez-vous à Conventions relatives aux conseils techniques Cisco.

Problème

Après avoir installé le fichier de licence de l'enregistrement de conformité 2.7(1) sur le système de Cisco UCCX, l'AppAdmin indique qu'il n'y a aucun fichier de licence de CR identifié sur le système.

Solution

Le nouvel emballage de Compliance Recording appelée par responsable qualité (CR) est introduit avec la version de gestion de la qualité d'optimisation des ressources humaines de Cisco 2.7(1), qui inclut le responsable qualité (QM), le responsable qualité avancé (AQM) et le CR. Ceci est livré avec la release d'UCCX 7.0(1) SR3. Les versions antérieures d'UCCX n'identifient pas le fichier de licence de CR. Si vous utilisez des versions plus tôt qu'UCCX 7.0(1) SR3, vous devriez améliorer à SR3 pour utiliser le CR. UCCX 7.0(1) SR3 peut être téléchargé du logiciel de téléchargement d'emplacement.

Remarque:  QM 2.7(1) et AQM 2.7(1) fonctionneront avec toutes les versions d'UCCX 7.0(1).

Conversations connexes de la communauté de soutien de Cisco

Le site Cisco Support Community est un forum où vous pouvez poser des questions, répondre à des questions, faire part de suggestions et collaborer avec vos pairs.


Informations connexes


Document ID: 110312