Sans fil : Cisco 526 Wireless Express Mobility Controller

Guide de configuration des téléphones 7921 dans un environnement SBCS

16 décembre 2015 - Traduction automatique
Autres versions: PDFpdf | Anglais (22 août 2015) | Commentaires


Contenu


Introduction

Ce document est un guide pour que la façon configure les éléments SBCS pour prendre en charge des téléphones de WiFi de Cisco 7921Ý. Au moment de cette écriture, Cisco 7920 et Cisco 7921 téléphones de WiFi sont pris en charge pour fonctionner dans la solution SBCS. Puisque le SBCS est une solution pour des petites entreprises, non toutes les capacités des 7921 téléphones de WiFi sont prises en charge pour fonctionner dans cette solution. Ce document couvre des thèmes sur la configuration, le dépannage, et les considérations de conception pour l'introduction des téléphones de WiFi de Cisco dans un environnement SBCS. Les publics cibles de ce document sont les ingénieurs système de Cisco (expert en logiciel), les ingénieurs d'assistance clientèle de Cisco (CSE), et les techniciens de support centraux et la PME VARs certifié Select d'assistance technique Cisco (TAC). On le suppose que le public a la connaissance de base des Technologies de Voix et de WiFi de Cisco.

Quel est Cisco 7921 ?

Le Téléphone IP sans fil Cisco Unified 7921G est un téléphone IP Sans fil d'IEEE 802.11a/b/g qui fournit des communications vocales en même temps que 521 Points d'accès, et le Wireless Express de Cisco UC520 le routeur, le Wireless Express 526 Mobility Controller au-dessus de la bande 802.11b/g.

Quel est SBCS ?

Le système de communications Cisco Smart Business est un dossier complet des produits Cisco Unified Communications qui interopèrent sans faille pour fournir la voix sécurisée, le vidéo, la radio et la mise en réseau des données de câble.

Options sans fil dans le SBCS

Il y a trois options différentes qui peuvent être déployées dans un SBCS :

  • AP intégré par UC520 — Les modèles UC520 qui prennent en charge jusqu'à huit ou seize utilisateurs peuvent être déployés avec un point d'accès autonome inclus. Cette option peut convenir aux entreprises qui exigent une plus petite zone de couverture de WiFi. Seulement un AP intégré est pris en charge dans cette configuration.

    AP intégré n'a pas la capacité pour n'exécuter aucune garantie de « qualité de service » pour le trafic vocal au-dessus du trafic de données. En raison de la limite de QoS et du fait que la zone de couverture d'AP intégré est limitée à la position physique de l'UC520, il est recommandé que AP intégré ne pas être utilisé pour déployer la Voix au-dessus du WLAN.

  • Point d'accès autonome de Cisco AP521G — Ce sont les aps autonomes qui peuvent être n'importe où couverture déployée de WiFi sont nécessaires. Un maximum de trois aps autonomes, qui inclut l'UC500 a intégré AP, peut être configuré avec le Cisco Configuration Assistant. AP521G aps autonomes peut être utilisé pour les deux données et Voix WLAN.

  • Points d'accès de Cisco AP521G avec le WLC526 Mobility Controller — c'est une combinaison du mode AP521G aps de contrôleur qui est configuré et géré avec le contrôleur LAN de la radio WLC526. Cette option procure à un client de WiFi d'errer sans faille entre les Points d'accès. Un maximum de deux contrôleurs WLAN peut être déployé en ce mode et un maximum de six Points d'accès léger AP521G peut être contrôlé par un WLC526.

    Le mode aps du contrôleur AP521 en même temps que le WLC526 sont recommandés pour les deux données et expriment des WLAN. Le contrôleur WLC526 fournit également d'autres Services de mobilité avancés tels que l'accès invité sécurisé, la gestion des ressources par radio, et la configuration et mise à jour automatisées de 521 aps.

    Notez que l'UC500 AP interne ne peut pas fonctionner avec le WLC526 et ne peut pas être mis à jour pour faire ainsi.

Directives de conception pour des déploiements de WiFi dans le SBCS

On le recommande fortement qu'une analyse de site soit exécutée afin de concevoir un réseau radio optimal, avant l'installation. Référez-vous à la Voix au-dessus du guide de conception WLAN pour la conception détaillée VoWLAN.

Débits de données, plage et sensibilité du récepteur

Employez cette table afin de déterminer le débit de données, la plage et la sensibilité du récepteur pour le téléphone de Cisco 7921G selon la norme utilisée.

/image/gif/paws/100757/sbcs_7921_wp-1.gif

Capacité d'appel

Environ quatorze téléphones 7921G par AP521G sont pris en charge pour fonctionner correctement tout en ayant toujours la bande passante supplémentaire disponible pour le trafic de données.

Superposition de cellules

Le réseau optimal VoWLAN exige des superpositions de cellules AP de 20 pour cent (2.4 gigahertz), et approximativement 15 à 20 pour cent (5 gigahertz), où une conception de données WLAN peut utiliser une superposition de cellules AP de cinq à dix pour cent.

Borne de cellules

La recommandation optimale de borne de cellules VoWLAN est le dBm -67 avec un rapport de signal-bruit de 25dBm. Le débit d'erreur de paquets (PAR) doit n'être pas plus d'un pour cent.

Sécurité sans fil

Le téléphone IP de Cisco 7921 G prend en charge ces fonctionnalités de sécurité sans fil :

Authentification

  • Cisco Centralized Key Management

  • authentification de 802.1x

  • Clé pré-partagée

  • Authentification Protocol-flexible d'authentification extensible par l'intermédiaire du Tunnellisation sécurisé (EAP-FAST)

  • Lightweight Extensible Authentication Protocol (LEAP)

Cryptage

  • Schéma de chiffrement avancé (AES)

  • Protocole TKIP (Temporal Key Integrity Protocol)/Message Integrity Check (MIC)

  • protocole de cryptage WEP 40-bit et 128-bit (WEP)

Choisissez Access de mode de points

  • Quand vous utilisez seulement un Point d'accès, sélectionnez Access simple de mode de points au téléphone afin de réduire balayer et optimiser la vie de batterie pour les téléphones qui n'errent pas.

  • Quand vous utilisez des plusieurs points d'accès avec des téléphones d'itinérance, désactivez Access simple de mode de points. Ceci empêche des problèmes de qualité voix pour les téléphones d'itinérance.

Positionnement de Point d'accès

  • Quand vous concevez le placement des Points d'accès, soyez sûr que toutes les zones clé ont la couverture suffisante (signal).

  • Les déploiements typiques WLAN pour des applications de données seulement ne fournissent pas la couverture pour quelques zones où la couverture VoWLAN est nécessaire, comme des argumentaires, des escaliers et des couloirs d'extérieur.

  • Soyez également conscient de l'interférence dans la bande 2.4GHz par les périphériques communs, tels que les téléphones sans fil, les périphériques Bluetooth et les fours à micro-ondes.

Outil d'analyse de site dans 7921G

  • Il y a un outil d'analyse de site disponible en 7921. Appuyez sur les configurations > l'état > l'analyse de site afin de l'accéder à.

  • Cisco 7921G balaye seulement d'autres canaux non-associés quand le signal en cours diminue à un certain seuil, ainsi vous pouvez seulement voir un Point d'accès dans la liste de l'outil d'analyse de site.

  • Afin de voir tous les Points d'accès voisins, placez un appel du téléphone 7921G à un téléphone IP de câble, où le balayage se produit constamment tandis que l'appel téléphonique est en activité.

AP intégré par UC520

Un UC520 avec AP intégré peut être utilisé afin de fournir la couverture de WiFi si la zone de service désirée est dans la proximité étroite de l'unité UC520 physique. Cette option est optimale pour un petit environnement de bureau qui installe l'UC520 comme appareil de bureau.

Même dans de petits bureaux, l'il est recommandé que un AP521 soit installé sur le plafond ou le mur, pour offrir une meilleures couverture et Qualité vocale.

Puisqu'il y a seulement un Point d'accès dans cette installation, il n'y a aucun soutien d'itinérance de tels déploiements.

sbcs_7921_wp-2.gif

Cisco AP521G AP autonome

Un point d'accès autonome de Cisco AP521G est plus approprié à un environnement où la zone de couverture désirée de WiFi est à partir de l'unité UC520, ou l'unité UC520 n'a pas établie au Point d'accès ou la zone de couverture AP intégrée par UC520 doit être étendue. Un exemple d'un tel déploiement peut être un UC520 qui est monté dans une armoire de câblage derrière un bureau ou dans une partie distante du bureau et de la zone de couverture de WiFi de désir est dans la salle des marchés à partir de l'armoire de câblage. Cisco AP521 peut également être ajouté pour fournir le service de WiFi à un UC520 déjà déployé qui n'a pas AP intégré.

Des autres enferment où un AP521G peut être ajouté est celui d'un UC520 avec AP intégré qui ne couvre pas la zone désirée entière pour la couverture de WiFi. De plusieurs Points d'accès AP521G peuvent être ajoutés à l'UC520 afin de fournir la couverture supplémentaire de WiFi. Un maximum de trois points d'accès autonome sont pris en charge par le Cisco Configuration Assistant, qui inclut AP intégré.

Il n'y a aucun support d'itinérance entre les Points d'accès AP521G ou entre l'AP521G et le Point d'accès UC520-integrated. Un client doit renégocier avec nouvel AP s'il doit être entretenu par cet AP.

/image/gif/paws/100757/sbcs_7921_wp-3.gif

Mode aps de contrôleur de Cisco AP521G avec WLC526

La radio et la solution mobile finales pour l'environnement SBCS est les Points d'accès de mode de contrôleur de Cisco AP521G déployés en même temps que le contrôleur LAN de la radio WLC526. Dans ce déploiement un client peut sans faille errer entre les Points d'accès de mode de contrôleur. Un maximum de six Points d'accès de mode de contrôleur par contrôleur WLC526 sont pris en charge par CCA. Un maximum de deux contrôleurs WLC526 sont pris en charge par CCA. Il n'y a aucun support d'itinérance entre les points d'accès autonome et les Points d'accès de mode de contrôleur pour des clients de données ou de Voix.

L'itinérance rapide est possible entre les aps basés par contrôleur parce que le WLC526 contrôle l'association et l'authentification. Quand un client se déplace d'une radio à l'autre, elle n'a pas besoin de se rassocier parce que le WLC526 met à jour l'association.

sbcs_7921_wp-4.gif

Exemple de configuration pour AP intégré par UC520

Le routeur UC520 se transporte avec une configuration d'usine qui a la configuration pour AP intégré déjà réglé pour utiliser uc520-voice comme SSID avec l'authentification ouverte et aucun cryptage.

Exemple de configuration de CCA

Dans ces étapes, vous supprimez l'usine les configurations configurées de WiFi et modifiez le routeur pour utiliser la sécurité WPA. Utilisez l'option de Sécurité que ce meilleur répond à vos besoins.

Procédez comme suit :

  1. Lancez l'application de Cisco Configuration Assistant (CCA).

  2. Naviguez pour configurer > radio > WLAN (SSID).

    Cette fenêtre lance :

    sbcs_7921_wp-5.gif

  3. Mettez en valeur l'entrée avec le SSID d'uc520-voice, et supprimez-la.

  4. Activez le serveur local de RAYON ou fournissez la clé d'adresse IP et de secret du serveur RADIUS externe. Si local le serveur de RAYON est utilisé, soit sûr d'ajouter des utilisateurs à lui.

  5. Cliquez sur en fonction le bouton Create afin de créer un nouveau SSID.

    Cette fenêtre lance :

    sbcs_7921_wp-6.gif

  6. Écrivez un nom approprié pour le SSID.

    L'exemple présenté ici n'a pas le SSID annoncé. Vous pouvez choisir d'avoir la diffusion SSID basée sur vos préférences de déploiement de réseau.

  7. Sélectionnez la Sécurité pour être WPA.

Exemple de configuration Cisco IOS

C'est un extrait de la configuration en cours du routeur UC500 :

!
aaa new-model
!
!
aaa group server radius radius_local
 server 192.168.10.1 auth-port 1812 acct-port 1813
!
aaa authentication login auth_method_radius_local group radius_local
aaa accounting update periodic 10
aaa accounting network acct_method_radius_local start-stop group radius_local
!
!
aaa session-id common
clock timezone GMT -8
clock summer-time GMT recurring
!
crypto pki trustpoint TP-self-signed-2778654887
 enrollment selfsigned
 subject-name cn=IOS-Self-Signed-Certificate-2778654887
 revocation-check none
 rsakeypair TP-self-signed-2778654887
!
!
crypto pki certificate chain TP-self-signed-2778654887
 certificate self-signed 01…….
.
.
dot11 ssid SBCSD
   vlan 1
   authentication open eap auth_method_radius_local
   authentication network-eap auth_method_radius_local
   authentication key-management wpa
   accounting acct_method_radius_local
   guest-mode
!
dot11 ssid vowlsbcs
   vlan 100
   authentication open eap auth_method_radius_local
   authentication network-eap auth_method_radius_local
   authentication key-management wpa
   accounting acct_method_radius_local
!
 
ip dhcp pool phone
   network 10.1.1.0 255.255.255.0
   default-router 10.1.1.1
   option 150 ip 10.1.1.1
!
ip dhcp pool data
   import all
   network 192.168.10.0 255.255.255.0
   default-router 192.168.10.1
   dns-server 63.203.35.55
!
.
.
.
!
interface Dot11Radio0/5/0
 no ip address
 !
 encryption vlan 1 mode ciphers tkip
 !
 encryption vlan 100 mode ciphers tkip
 !
 ssid SBCSD
 !
 ssid vowlsbcs
 !
 speed basic-1.0 basic-2.0 basic-5.5 6.0 9.0 basic-11.0 12.0 18.0 24.0 36.0 48.0 54.0
 station-role root
!
interface Dot11Radio0/5/0.1
 encapsulation dot1Q 1 native
 bridge-group 1
 bridge-group 1 subscriber-loop-control
 bridge-group 1 spanning-disabled
 bridge-group 1 block-unknown-source
 no bridge-group 1 source-learning
 no bridge-group 1 unicast-flooding
!
interface Dot11Radio0/5/0.100
 encapsulation dot1Q 100
 bridge-group 100
 bridge-group 100 subscriber-loop-control
 bridge-group 100 spanning-disabled
 bridge-group 100 block-unknown-source
 no bridge-group 100 source-learning
 no bridge-group 100 unicast-flooding
!
interface Vlan1
 no ip address
 bridge-group 1
 bridge-group 1 spanning-disabled
!
interface Vlan100
 no ip address
 bridge-group 100
 bridge-group 100 spanning-disabled
!
interface BVI1
 ip address 192.168.10.1 255.255.255.0
 ip access-group 102 in
 ip nat inside
 ip virtual-reassembly
!
interface BVI100
 ip address 10.1.1.1 255.255.255.0
 ip access-group 103 in
 ip nat inside
 ip virtual-reassembly
!

Configuration du téléphone de Cisco 7921

Au téléphone de Cisco 7921, naviguez vers ces menus et configurez comme recommandé :

  • Configurations > profils réseau > profile1 > configuration réseau > DHCP activé : Oui

  • Configurations > profils réseau > profile1 > configuration WLAN > SSID : vowlsbcs

  • Configurations > profils réseau > profile1 > configuration WLAN > mode de 802.11 : Automatique-RSSI

  • Configurations > profils réseau > profile1 > configuration > security mode WLAN : LEAP

  • Nom de configuration>User du profiles> profile1> WLAN de réseau de Settings> : <username>

  • Configuration>Password du réseau profiles>profile1> WLAN de Settings> : < password>

Exemple de configuration pour le point d'accès autonome de Cisco AP521G

Dans ces étapes, vous configurez le Point d'accès de Cisco AP521G pour utiliser le chiffrement WPA et pour ouvrir l'authentification. Utilisez l'option de Sécurité que ce meilleur répond à vos besoins.

Exemple de configuration de CCA

Procédez comme suit :

  1. Lancez l'application de Cisco Configuration Assistant (CCA).

  2. Naviguez pour configurer > radio > WLAN (SSID).

    Cette fenêtre lance :

    sbcs_7921_wp-7.gif

  3. Du menu de traction vers le bas sur la fenêtre assurez-vous que vous fonctionnez sur AP désiré.

  4. Cliquez sur le bouton de création.

    Cette fenêtre lance :

    sbcs_7921_wp-8.gif

  5. Écrivez un nom approprié pour le SSID.

    L'exemple présenté ici n'a pas le SSID annoncé. Vous pouvez choisir d'annoncer le SSID basé sur vos préférences de déploiement de réseau.

  6. Sélectionnez la Sécurité pour être WPA et pour écrire les informations du serveur de RAYON. Puis, cliquez sur OK pour s'appliquer.

Exemple de configuration Cisco IOS

C'est un extrait de la configuration en cours du Point d'accès AP521G :

!
dot11 vlan-name VLAN100 vlan 100
!
dot11 ssid vowlsbcs
   vlan 100
   authentication open eap eap_methods_vowlsbcs
   authentication network-eap eap_methods_vowlsbcs
   authentication key-management wpa version 1
!
power inline negotiation prestandard source
!
!
username Cisco password 7 072C285F4D06
!
bridge irb
!
!
interface Dot11Radio0
 no ip address
 no ip route-cache
 !
 encryption vlan 100 mode ciphers tkip
 !
 ssid vowlsbcs
 !
 channel least-congested 2412 2417 2422 2427 2432 2437 2442 2447 2452 2457 2462 2467 2472
 station-role root
 bridge-group 1
 bridge-group 1 block-unknown-source
 no bridge-group 1 source-learning
 no bridge-group 1 unicast-flooding
 bridge-group 1 spanning-disabled
!
interface Dot11Radio0.100
 encapsulation dot1Q 100
 no ip route-cache
 no snmp trap link-status
 bridge-group 100
 bridge-group 100 subscriber-loop-control
 bridge-group 100 block-unknown-source
 no bridge-group 100 source-learning
 no bridge-group 100 unicast-flooding
 bridge-group 100 spanning-disabled
!
interface FastEthernet0
 no ip address
 no ip route-cache
 duplex auto
 speed auto
 bridge-group 1
 no bridge-group 1 source-learning
 bridge-group 1 spanning-disabled
!
interface FastEthernet0.100
 encapsulation dot1Q 100
 no ip route-cache
 no snmp trap link-status
 bridge-group 100
 no bridge-group 100 source-learning
 bridge-group 100 spanning-disabled
!
interface BVI1
 ip address dhcp client-id FastEthernet0
 no ip route-cache
!

Configuration du téléphone de Cisco 7921

Au téléphone de Cisco 7921, naviguez vers ces menus et configurez comme recommandé :

  • Configurations > profils réseau > profile1 > configuration réseau > DHCP activé : Oui

  • Configurations > profils réseau > profile1 > configuration WLAN > SSID : vowlsbcs

  • Configurations > profils réseau > profile1 > configuration WLAN > mode de 802.11 : Automatique-RSSI

  • Configurations > profils réseau > profile1 > configuration > security mode WLAN : LEAP

  • Le >Network de configurations profile > profile1 > configuration > nom d'utilisateur WLAN : <username>

  • Configurations > profils réseau > profile1 > configuration > mot de passe WLAN : < password>

Exemple de configuration pour des Points d'accès de mode de contrôleur de Cisco AP521G avec le contrôleur LAN de la radio WLC526

Dans ces étapes, vous configurez le contrôleur LAN Sans fil de Cisco WLC526 pour utiliser le chiffrement WPA et pour ouvrir l'authentification. Utilisez l'option de Sécurité que ce meilleur répond à vos besoins. Le WLC526 fonctionne avec des Points d'accès de mode de contrôleur de Cisco AP521G.

Exemple de configuration de CCA

Procédez comme suit :

  1. Lancez l'application de Cisco Configuration Assistant (CCA).

  2. Naviguez pour configurer > radio > WLAN (SSID).

    Cette fenêtre lance :

    sbcs_7921_wp-9.gif

  3. D'abaisser du menu sur la fenêtre, choisissez le périphérique sans fil désiré.

  4. Cliquez sur en fonction le serveur de RAYON configurent le bouton afin de fournir l'adresse IP et les qualifications.

  5. Cliquez sur Create.

    Cette fenêtre lance :

    sbcs_7921_wp-10.gif

  6. Cliquez sur la case d'option de Voix dans la région de type WLAN.

  7. Écrivez un nom approprié pour le SSID.

    L'exemple présenté ici a son SSID annoncé.

  8. Sélectionnez la Sécurité pour être WPA.

  9. Dans la région de la Voix CAC, cliquez sur la case d'option de 7920 CAC.

    Remarque: Pour l'authentification, il est recommandent d'utiliser le 802.1x avec l'option rapide de l'itinérance (CCKM). Pour des déploiements vocaux vous avez besoin absolument de cette fonction activée sur le WLAN pour avoir l'itinérance rapide et sécurisée.

Exemple de configuration WLC526 WEB-UI

Ce sont quelques captures d'écran du contrôleur WLC526. Ils dépeignent la configuration exécutée avec le CCA dans les étapes précédentes.

Chaque page peut se trouvent avec la barre supérieure mise en valeur « orange » et le menu du côté gauche.

Cette copie d'écran affiche les interfaces qui sont configurées sur le contrôleur WLC526 :

/image/gif/paws/100757/sbcs_7921_wp-11.gif

Cet écran affiche le SSID configuré pour le WLAN :

/image/gif/paws/100757/sbcs_7921_wp-12.gif

Ces quatre copies d'écran affichent les détails du WLAN configuré, qui peut être édité avec cette interface utilisateur basée sur le WEB :

sbcs_7921_wp-13.gif

sbcs_7921_wp-14.gif

sbcs_7921_wp-15.gif

sbcs_7921_wp-16.gif

/image/gif/paws/100757/sbcs_7921_wp-17.gif

Cette copie d'écran affiche la liste de clients qui se connectent ou s'est déjà connectée :

Cette copie d'écran affiche les coordonnées d'un client connecté :

Configuration du téléphone de Cisco 7921

Au téléphone de Cisco 7921, naviguez vers ces menus et configurez comme recommandé :

  • Configurations > profils réseau > profile1 > configuration réseau > DHCP activé : Oui

  • Configurations > profils réseau > profile1 > configuration WLAN > SSID : sbcsv1

  • Configurations > profils réseau > profile1 > configuration WLAN > mode de 802.11 : Automatique-RSSI

  • Configurations > profils réseau > profile1 > configuration > security mode WLAN : LEAP

  • Configurations > profils réseau > profile1 > configuration > nom d'utilisateur WLAN : <username>

  • Configurations > profils réseau > profile1 > configuration > mot de passe WLAN : < password>

Conseils de dépannage

Les informations dans cette section peuvent être utilisées pour dépanner votre configuration.

  • Avant que vous configuriez AP521G ou WLC526, assurez-vous que ces périphériques ont VLAN 100 configuré.

  • UC520 ne prend en charge pas le CAC dans code de Cisco IOS. Cependant, le WLC526 prend en charge le CAC sur l'interface par radio pour le téléphone 7921.

  • Il est recommandé que pour les 7921 vous utilisez l'unicast MoH (musique d'attente) et pas la Multidiffusion. Cependant, l'UC520 ne prend en charge pas l'unicast MOH. Dans la plupart des situations il y aurait perte de paquets lourde en cas de Multidiffusion MOH, qui a comme conséquence la musique variable.

  • Le CCA permet seulement un SSID par VLAN par périphérique.

  • Des niveaux de puissance sont placés aux valeurs par défaut pour toutes les trois options de WiFi. Le CCA ne fournit pas une manière de changer ne mettent sous tension aucune radio. Ceci peut être fait par le CLI ou le Web-UI du composant désiré

  • Des débits de données sont placés aux valeurs par défaut. Le CCA ne fournit pas une manière de changer les débits de données sur les composants individuels. Des débits de données peuvent être changés par le CLI du Web-UI du composant désiré. Comme avec n'importe quel déploiement de WiFi, une analyse de site est recommandée. Basé sur les résultats d'analyse de site, si les bornes « Voix de la cellule proposée au-dessus de WLAN » ne peuvent pas soutenir les débits de données pour prendre en charge le nombre de désiré 7921 téléphones, il est recommandé pour désactiver les configurations inférieures de débit de données sur AP. Ceci réduit la taille de la cellule de WiFi, mais du débit de données minimum de garanties pour la cellule.

    Sur le Web-UI WLC526, les débits de données peuvent être changés sur l'écran Wireless/802.11bg/Network. Sur l'UC520, l'aucune commande de vitesse ne peut être utilisée sous la demande de l'interface dot11 afin de sortir le débit de données peu désiré.

  • La commande de dot11 phone n'est pas activée par défaut ni est elle l'a pris en charge par le CCA. Cependant, il est pris en charge par le routeur UC500 et peut être entré avec l'interface CLI.

  • La commande de dot11 priority-map avvid n'est pas activée par défaut ni est elle l'a pris en charge par le CCA. Cependant, il est pris en charge par le routeur UC500 et peut être entré avec l'interface CLI.

  • La commande de dot11 arp-cache n'est pas activée par défaut ni est elle l'a pris en charge par le CCA. Cependant, il est pris en charge par le routeur UC500 et peut être entré avec l'interface CLI.

  • QoS, CAC et WMM sont seulement pris en charge sur le contrôleur WLC526. QoS est activé et WMM est désactivé par CCA pour le réseau voix.

Conversations connexes de la communauté de soutien de Cisco

Le site Cisco Support Community est un forum où vous pouvez poser des questions, répondre à des questions, faire part de suggestions et collaborer avec vos pairs.


Informations connexes


Document ID: 100757